<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt8045b"
      data-numeric-id="8045"
       data-short-id="RgPwA"
      data-type="standard"
      data-published="1497857793000"
      data-modified="1497870451000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group=""
      data-tags="Ramadan|Integrering"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1497872048">

<title> المسلمون والتحديات الصعبة في رمضان  - Bygdanytt</title>
<meta property="og:title" content=" المسلمون والتحديات الصعبة في رمضان ">
<meta name="twitter:title" content=" المسلمون والتحديات الصعبة في رمضان ">

<meta name="description" content=" ملايين المسلمين من كافة انحاء العالم يصومون رمضان هذه الايام. يصومون عشرين ساعة يوميا دونما تفكير بهذه المدة ">
<meta property="og:description" content=" ملايين المسلمين من كافة انحاء العالم يصومون رمضان هذه الايام. يصومون عشرين ساعة يوميا دونما تفكير بهذه المدة ">
<meta name="twitter:description" content=" ملايين المسلمين من كافة انحاء العالم يصومون رمضان هذه الايام. يصومون عشرين ساعة يوميا دونما تفكير بهذه المدة ">

<meta property="og:url" content="http://www.bygdanytt.no/article/bnytt-8045b.html">
<meta name="twitter:url" content="http://www.bygdanytt.no/article/bnytt-8045b.html">

<meta property="og:image" content="http://www.bygdanytt.no/images/1e81270c-f253-45a1-9951-c9bb877d2792?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.bygdanytt.no/images/1e81270c-f253-45a1-9951-c9bb877d2792?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="8045_-__المسلمون_والتحديات_الصعبة_في_رمضان_" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Ramadan|Integrering" >
<meta id="tns-data" data-path="schibsted/bygdanytt">


  <link rel="stylesheet" href="/public/desktop@1497608046.css"/>

<link rel="shortcut icon" href="/public/favicon@1497608046.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1497608046.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1497608046.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1497608046.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1497608046.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1497608046.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1497608046.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1497608038.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1497608046.js"></script>

</head>
<body class="pub-bnytt article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Lesarbilder</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/">Kundesenter</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Digitalabo. kun 50,- ut juli","url":"https://kundeportal.bygdanytt.no/sommerkampanje/"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title"> &#x627;&#x644;&#x645;&#x633;&#x644;&#x645;&#x648;&#x646; &#x648;&#x627;&#x644;&#x62A;&#x62D;&#x62F;&#x64A;&#x627;&#x62A; &#x627;&#x644;&#x635;&#x639;&#x628;&#x629; &#x641;&#x64A; &#x631;&#x645;&#x636;&#x627;&#x646; </h1>
                    <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="119">
              <a href="mailto:anders.totland@bygdanytt.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Anders Totland
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-06-19T11:07:31Z">19.jun.2017 13:07</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-06-19T07:36:33Z">19.jun.2017 09:36</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-8045b.html&title=%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%88%D9%86%20%D9%88%D8%A7%D9%84%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D8%B9%D8%A8%D8%A9%20%D9%81%D9%8A%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%88%D9%86%20%D9%88%D8%A7%D9%84%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D8%B9%D8%A8%D8%A9%20%D9%81%D9%8A%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20&url=http%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-8045b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=%20%D8%A7%D9%84%D9%85%D8%B3%D9%84%D9%85%D9%88%D9%86%20%D9%88%D8%A7%D9%84%D8%AA%D8%AD%D8%AF%D9%8A%D8%A7%D8%AA%20%D8%A7%D9%84%D8%B5%D8%B9%D8%A8%D8%A9%20%D9%81%D9%8A%20%D8%B1%D9%85%D8%B6%D8%A7%D9%86%20&body=http%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-8045b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.bygdanytt.no/images/1e81270c-f253-45a1-9951-c9bb877d2792?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/1e81270c-f253-45a1-9951-c9bb877d2792?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1366" data-original-height="768" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   &#x645;&#x646; &#x62C;&#x632;&#x64A;&#x631;&#x647; &#x627;&#x648;&#x633;&#x62A;&#x631; &#x627;&#x648;&#x64A; &#x627;&#x644;&#x649; &#x627;&#x631;&#x646;&#x627; &#x628;&#x627;&#x644;&#x646;&#x631;&#x648;&#x64A;&#x62C; &#x627;&#x644;&#x643;&#x62B;&#x64A;&#x631;&#x648;&#x646; &#x64A;&#x635;&#x648;&#x645;&#x648;&#x646; &#x631;&#x645;&#x636;&#x627;&#x646; .&#x648;&#x646;&#x62D;&#x646; &#x641;&#x64A; &#x647;&#x630;&#x647; &#x627;&#x644;&#x627;&#x645;&#x627;&#x643;&#x646; &#x642;&#x627;&#x628;&#x644;&#x646;&#x627; &#x627;&#x644;&#x643;&#x62B;&#x64A;&#x631; &#x645;&#x646;&#x647;&#x645; 
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Anders Totland
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> &#x645;&#x644;&#x627;&#x64A;&#x64A;&#x646; &#x627;&#x644;&#x645;&#x633;&#x644;&#x645;&#x64A;&#x646; &#x645;&#x646; &#x643;&#x627;&#x641;&#x629; &#x627;&#x646;&#x62D;&#x627;&#x621; &#x627;&#x644;&#x639;&#x627;&#x644;&#x645; &#x64A;&#x635;&#x648;&#x645;&#x648;&#x646; &#x631;&#x645;&#x636;&#x627;&#x646; &#x647;&#x630;&#x647; &#x627;&#x644;&#x627;&#x64A;&#x627;&#x645;. &#x64A;&#x635;&#x648;&#x645;&#x648;&#x646; &#x639;&#x634;&#x631;&#x64A;&#x646; &#x633;&#x627;&#x639;&#x629; &#x64A;&#x648;&#x645;&#x64A;&#x627; &#x62F;&#x648;&#x646;&#x645;&#x627; &#x62A;&#x641;&#x643;&#x64A;&#x631; &#x628;&#x647;&#x630;&#x647; &#x627;&#x644;&#x645;&#x62F;&#x629; </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p><a href="http://www.bygdanytt.no/nyheter/Ramadan-Den-utfordrende-utholdenhetstesten-8009b.html"><strong>Her kan du lese artikkelen p&#xE5; norsk. </strong></a></p><p> .&#x646;&#x62D;&#x646; &#x641;&#x64A; &#x627;&#x644;&#x639;&#x627;&#x645; 1438 &#x627;&#x644;&#x647;&#x62C;&#x631;&#x64A; &#x60C; &#x641;&#x64A; &#x627;&#x644;&#x64A;&#x648;&#x645; &#x627;&#x644;&#x62B;&#x627;&#x645;&#x646; &#x645;&#x646; &#x631;&#x645;&#x636;&#x627;&#x646; &#x641;&#x64A; &#x623;&#x64F;&#x633;&#x646;&#x647; &#x633;&#x646;&#x62A;&#x631; &#x2013; &#x628;&#x64A;&#x631;&#x63A;&#x646; </p><p> &#x645;&#x62D;&#x645;&#x62F; &#x639;&#x644;&#x64A; &#x62C;&#x62F;&#x62F;&#x648; &#x60C; 39 &#x639;&#x627;&#x645; &#x60C; &#x645;&#x646; &#x645;&#x62F;&#x64A;&#x646;&#x629; &#x62D;&#x644;&#x628; &#x627;&#x644;&#x633;&#x648;&#x631;&#x64A;&#x629; &#x633;&#x64A;&#x624;&#x62F;&#x64A; &#x622;&#x62E;&#x631; &#x641;&#x62D;&#x635;&#x64D; &#x644;&#x631;&#x62E;&#x635;&#x629; &#x642;&#x64A;&#x627;&#x62F;&#x629; &#x627;&#x644;&#x633;&#x64A;&#x627;&#x631;&#x629; &#x60C; &#x648;&#x64A;&#x628;&#x62F;&#x648; &#x639;&#x644;&#x64A;&#x647; &#x627;&#x644;&#x62A;&#x648;&#x62A;&#x631; &#x628;&#x634;&#x643;&#x644; &#x645;&#x644;&#x62D;&#x648;&#x638; </p><p> .&#x622;&#x647; &#x60C; &#x647;&#x630;&#x627; &#x64A;&#x648;&#x62D;&#x64A; &#x628;&#x627;&#x644;&#x627;&#x636;&#x637;&#x631;&#x627;&#x628; . &#x641;&#x627;&#x644;&#x642;&#x648;&#x627;&#x646;&#x64A;&#x646; &#x641;&#x64A; &#x633;&#x648;&#x631;&#x64A;&#x629; &#x62A;&#x62E;&#x62A;&#x644;&#x641; -</p><p> .&#x643;&#x646;&#x62A; &#x627;&#x633;&#x648;&#x642; &#x647;&#x646;&#x627;&#x643; &#x628;&#x643;&#x644; &#x62D;&#x631;&#x64A;&#x629; &#x643;&#x64A;&#x641;&#x645;&#x627; &#x634;&#x626;&#x62A;&#x652; . &#x644;&#x643;&#x646; &#x627;&#x644;&#x642;&#x648;&#x627;&#x639;&#x62F; &#x647;&#x646;&#x627; </p>
                        <p> !&#x643;&#x646;&#x62A; &#x627;&#x633;&#x648;&#x642; &#x647;&#x646;&#x627;&#x643; &#x628;&#x643;&#x644; &#x62D;&#x631;&#x64A;&#x629; &#x643;&#x64A;&#x641;&#x645;&#x627; &#x634;&#x626;&#x62A;&#x652; . &#x644;&#x643;&#x646; &#x627;&#x644;&#x642;&#x648;&#x627;&#x639;&#x62F; &#x647;&#x646;&#x627; </p><p><em> &#x647;&#x64A;&#x627; &#x64A;&#x627; &#x645;&#x62D;&#x645;&#x62F; . &#x647;&#x644; &#x627;&#x646;&#x62A; &#x62C;&#x627;&#x647;&#x632; &#x644;&#x644;&#x627;&#x645;&#x62A;&#x62D;&#x627;&#x646; &#x61F; -</em></p><p> .&#x62C;&#x627;&#x647;&#x632; &#x644;&#x623;&#x64A; &#x634;&#x64A;&#x626; &#x61F; &#x622;&#x647; .. &#x637;&#x628;&#x639;&#x627; &#x623;&#x646;&#x627; &#x62C;&#x627;&#x647;&#x632; &#x648;&#x642;&#x62F; &#x627;&#x639;&#x62F;&#x62F;&#x62A; &#x646;&#x641;&#x633;&#x64A; . &#x623;&#x62C;&#x627;&#x628; &#x627;&#x644;&#x633;&#x648;&#x631;&#x64A; &#x645;&#x646; &#x62D;&#x644;&#x628; &#x648;&#x647;&#x648; &#x62C;&#x627;&#x644;&#x633; &#x64A;&#x646;&#x638;&#x631; &#x641;&#x64A; &#x627;&#x644;&#x645;&#x631;&#x622;&#x629;- </p><p> &#x647;&#x644; &#x647;&#x630;&#x627; &#x63A;&#x64A;&#x631; &#x639;&#x627;&#x62F;&#x64A; &#x627;&#x646; &#x62A;&#x643;&#x648;&#x646; &#x645;&#x62F;&#x631;&#x628;&#x629; &#x627;&#x644;&#x642;&#x64A;&#x627;&#x62F;&#x629; &#x625;&#x645;&#x631;&#x623;&#x629; &#x61F; -</p><p> .&#x644;&#x627; &#x644;&#x64A;&#x633; &#x643;&#x62B;&#x64A;&#x631;&#x627; &#x60C; &#x648;&#x644;&#x643;&#x646; &#x643;&#x644; &#x634;&#x64A;&#x621; &#x639;&#x644;&#x649; &#x645;&#x627; &#x64A;&#x631;&#x627;&#x645; - </p><p> .&#x627;&#x639;&#x62A;&#x642;&#x62F; &#x627;&#x646; &#x645;&#x62F;&#x629; &#x62D;&#x64A;&#x627;&#x632;&#x62A;&#x64A; &#x644;&#x631;&#x62E;&#x635;&#x62A;&#x64A; &#x627;&#x644;&#x633;&#x648;&#x631;&#x64A;&#x629; &#x627;&#x643;&#x628;&#x631; &#x645;&#x646; &#x639;&#x645;&#x631;&#x647;&#x627; &#x627;&#x644;&#x630;&#x64A; </p><p> .&#x645;&#x62D;&#x645;&#x62F; &#x628;&#x627;&#x644;&#x636;&#x62D;&#x643; &#x648;&#x627;&#x62A;&#x62C;&#x647; &#x628;&#x627;&#x644;&#x642;&#x64A;&#x627;&#x62F;&#x629; &#x646;&#x62D;&#x648; &#x627;&#x644;&#x645;&#x62F;&#x64A;&#x646;&#x629; </p><p> .&#x645;&#x62D;&#x645;&#x62F; ! &#x625;&#x647;&#x62F;&#x623; &#x642;&#x644;&#x64A;&#x644;&#x627; . &#x627;&#x644;&#x633;&#x631;&#x639;&#x629; &#x628;&#x625;&#x62A;&#x62C;&#x627;&#x647; &#x627;&#x644;&#x62F;&#x648;&#x627;&#x631; &#x647;&#x64A; 60 &#x641;&#x642;&#x637; . &#x627;&#x646;&#x62A; &#x62A;&#x633;&#x648;&#x642; &#x645;&#x633;&#x631;&#x639;&#x627;&#x64B; -</p><p> .&#x625;&#x646;&#x62A;&#x628;&#x647; &#x644;&#x645;&#x648;&#x636;&#x639; &#x627;&#x644;&#x633;&#x64A;&#x627;&#x631;&#x629; &#x639;&#x644;&#x649; &#x627;&#x644;&#x634;&#x627;&#x631;&#x639; .&#x62A;&#x642;&#x648;&#x644; &#x645;&#x62F;&#x631;&#x628;&#x629; &#x627;&#x644;&#x642;&#x64A;&#x627;&#x62F;&#x629; -</p><p> .&#x622;&#x647; .. &#x622;&#x633;&#x641; . &#x644;&#x642;&#x62F; &#x646;&#x633;&#x64A;&#x62A; &#x627;&#x64A;&#x646; &#x623;&#x646;&#x627; &#x644;&#x641;&#x62A;&#x631;&#x629; &#x645;&#x646; &#x627;&#x644;&#x632;&#x645;&#x646; . &#x636;&#x62D;&#x643; &#x642;&#x644;&#x64A;&#x644;&#x627; &#x648;&#x63A;&#x645;&#x632; &#x628;&#x62F;&#x647;&#x627;&#x621; - </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="//www.bygdanytt.no/images/c53f58f6-8e20-45e6-8377-a4eb029bacb1?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/c53f58f6-8e20-45e6-8377-a4eb029bacb1?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
        .&#x645;&#x62D;&#x645;&#x62F; &#x639;&#x644;&#x64A; &#x641;&#x64A; &#x637;&#x631;&#x64A;&#x642;&#x647; &#x627;&#x644;&#x649; &#x627;&#x644;&#x62D;&#x635;&#x648;&#x644; &#x639;&#x644;&#x649; &#x631;&#x62E;&#x635;&#x629; &#x627;&#x644;&#x642;&#x64A;&#x627;&#x62F;&#x629; &#x627;&#x644;&#x646;&#x631;&#x648;&#x64A;&#x62C;&#x64A;&#x629; 
      </div> 
      <div class="photographer icon-camera">
       Anders Totland
      </div> 
     </div> 
    </div><h2> &#x630;&#x643;&#x631;&#x64A;&#x627;&#x62A; &#x627;&#x644;&#x632;&#x645;&#x646; &#x627;&#x644;&#x62C;&#x645;&#x64A;&#x644; &#x641;&#x64A; &#x633;&#x648;&#x631;&#x64A;&#x627; </h2><p> .&#x645;&#x62D;&#x645;&#x62F; &#x648;&#x632;&#x648;&#x62C;&#x62A;&#x647; &#x648;&#x637;&#x641;&#x644;&#x64A;&#x647;&#x645;&#x627; &#x64A;&#x635;&#x648;&#x645;&#x648;&#x646; &#x627;&#x644;&#x64A;&#x648;&#x645; &#x627;&#x644;&#x62B;&#x627;&#x645;&#x646; &#x62F;&#x648;&#x646; &#x623;&#x643;&#x644; &#x648;&#x645;&#x627;&#x621; &#x644;&#x645;&#x62F;&#x629; &#x639;&#x634;&#x631;&#x64A;&#x646; &#x633;&#x627;&#x639;&#x629; &#x60C; &#x648;&#x647;&#x645; &#x645;&#x62A;&#x639;&#x628;&#x648;&#x646; </p><p> .&#x64A;&#x627; &#x627;&#x644;&#x644;&#x647; ! &#x625;&#x646;&#x647; &#x648;&#x642;&#x62A; &#x637;&#x648;&#x64A;&#x644; &#x648;&#x627;&#x646;&#x627; &#x645;&#x646; &#x627;&#x644;&#x645;&#x62F;&#x62E;&#x646;&#x64A;&#x646; &#x627;&#x64A;&#x636;&#x627; . &#x644;&#x643;&#x646; &#x647;&#x630;&#x627; &#x644;&#x644;&#x647; . &#x64A;&#x642;&#x648;&#x644; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x64A;&#x627;&#x645; &#x643;&#x627;&#x646; &#x641;&#x64A; &#x62D;&#x644;&#x628; &#x648;&#x627;&#x644;&#x627;&#x64A;&#x627;&#x645; &#x627;&#x644;&#x62D;&#x644;&#x648;&#x629; </p><p> .&#x627;&#x62A;&#x630;&#x643;&#x631; &#x642;&#x628;&#x644; &#x627;&#x644;&#x62D;&#x631;&#x628; &#x627;&#x644;&#x636;&#x648;&#x636;&#x627;&#x621; &#x648;&#x627;&#x644;&#x636;&#x62C;&#x64A;&#x62C; &#x641;&#x64A; &#x627;&#x644;&#x634;&#x627;&#x631;&#x639; &#x60C; &#x627;&#x644;&#x627;&#x647;&#x644; &#x648;&#x647;&#x645; &#x64A;&#x64F;&#x639;&#x650;&#x62F;&#x651;&#x648;&#x646; &#x627;&#x644;&#x637;&#x639;&#x627;&#x645; &#x648;&#x627;&#x644;&#x627;&#x637;&#x641;&#x627;&#x644; &#x64A;&#x644;&#x639;&#x628;&#x648;&#x646; - </p><p> .&#x643;&#x627;&#x646; &#x647;&#x646;&#x627;&#x643; </p><p>. &#x648;&#x627;&#x644;&#x643;&#x647;&#x631;&#x628;&#x627;&#x621; . &#x627;&#x62B;&#x646;&#x627;&#x621; &#x627;&#x644;&#x62D;&#x631;&#x628; &#x639;&#x631;&#x641; &#x627;&#x644;&#x646;&#x627;&#x633; &#x627;&#x644;&#x62D;&#x628; &#x648;&#x627;&#x644;&#x631;&#x62D;&#x645;&#x629; &#x648;&#x627;&#x644;&#x627;&#x646;&#x633;&#x627;&#x646;&#x64A;&#x629;. - &#x64A;&#x642;&#x648;&#x644; &#x645;&#x62D;&#x645;&#x62F; &#x627;&#x646; </p><p> .&#x631;&#x645;&#x636;&#x627;&#x646; &#x631;&#x627;&#x626;&#x639; &#x648;&#x644;&#x644;&#x62C;&#x645;&#x64A;&#x639; , &#x628;&#x63A;&#x636; &#x627;&#x644;&#x646;&#x638;&#x631; &#x639;&#x646; &#x627;&#x644;&#x62C;&#x647;&#x629; &#x627;&#x644;&#x62A;&#x64A; &#x627;&#x646;&#x62A; &#x645;&#x639;&#x647;&#x627; &#x641;&#x64A; &#x627;&#x644;&#x62D;&#x631;&#x628; </p><p> .&#x641;&#x64A; &#x62C;&#x632;&#x64A;&#x631;&#x647; &#x623;&#x64F;&#x633;&#x652;&#x62A;&#x631;&#x623;&#x64F;&#x648;&#x64A; &#x62A;&#x62E;&#x62A;&#x644;&#x641; &#x627;&#x644;&#x62D;&#x64A;&#x627;&#x647; &#x62A;&#x645;&#x627;&#x645;&#x627; </p><p> ,&#x647;&#x646;&#x627;&#x643; &#x60C; &#x641;&#x64A; &#x62C;&#x632;&#x64A;&#x631;&#x647; &#x627;&#x648;&#x633;&#x62A;&#x631;&#x627;&#x648;&#x64A; &#x627;&#x644;&#x647;&#x62F;&#x648;&#x621; &#x641;&#x644;&#x627; &#x64A;&#x648;&#x62C;&#x62F; &#x636;&#x62C;&#x64A;&#x62C;</p><p> .&#x648;&#x627;&#x644;&#x646;&#x627;&#x633; &#x647;&#x646;&#x627;&#x643; &#x645;&#x646;&#x639;&#x632;&#x644;&#x648;&#x646; &#x648;&#x645;&#x646;&#x63A;&#x644;&#x642;&#x648;&#x646; &#x648;&#x647;&#x630;&#x627; &#x634;&#x639;&#x648;&#x631; &#x635;&#x639;&#x628; . &#x625;&#x634;&#x62A;&#x642;&#x62A; </p><p> .&#x644;&#x644;&#x623;&#x635;&#x62F;&#x642;&#x627;&#x621; &#x648;&#x627;&#x644;&#x646;&#x627;&#x633; &#x62D;&#x64A;&#x62B; &#x627;&#x644;&#x643;&#x644;&#x627;&#x645; &#x648;&#x627;&#x644;&#x62D;&#x62F;&#x64A;&#x62B; &#x648;&#x627;&#x644;&#x642;&#x647;&#x648;&#x629; &#x645;&#x639; &#x628;&#x639;&#x636;&#x646;&#x627; &#x627;&#x644;&#x628;&#x639;&#x636; </p><p><strong> .&#x627;&#x646;&#x634;&#x627;&#x621; &#x627;&#x644;&#x644;&#x647; &#x62A;&#x639;&#x648;&#x62F; &#x627;&#x644;&#x627;&#x648;&#x636;&#x627;&#x639; &#x641;&#x64A; &#x633;&#x648;&#x631;&#x64A;&#x627; &#x627;&#x644;&#x649; &#x645;&#x627; &#x643;&#x627;&#x646;&#x62A; &#x639;&#x644;&#x64A;&#x647; &#x645;&#x646; &#x642;&#x628;&#x644; &#x644;&#x623;&#x631;&#x62C;&#x650;&#x639;&#x64E; &#x627;&#x644;&#x649; &#x648;&#x637;&#x646;&#x64A; &#x648;&#x627;&#x635;&#x648;&#x645; &#x647;&#x646;&#x627;&#x643; . &#x64A;&#x642;&#x648;&#x644; &#x645;&#x62D;&#x645;&#x62F; - </strong></p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="//www.bygdanytt.no/images/f12e35c6-e3d3-4f4a-8958-0d2a8aef34b6?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/f12e35c6-e3d3-4f4a-8958-0d2a8aef34b6?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
        &#x645;&#x62D;&#x645;&#x62F; &#x64A;&#x62A;&#x645;&#x646;&#x649; &#x627;&#x646; &#x64A;&#x635;&#x648;&#x645; &#x631;&#x645;&#x636;&#x627;&#x646; &#x641;&#x64A; &#x628;&#x644;&#x62F;&#x647; &#x633;&#x648;&#x631;&#x64A;&#x627; &#x648;&#x647;&#x648; &#x645;&#x633;&#x62A;&#x642;&#x644; &#x648;&#x62E;&#x627;&#x644;&#x64D; &#x645;&#x646; &#x627;&#x644;&#x62D;&#x631;&#x648;&#x628; &#x641;&#x64A; &#x627;&#x644;&#x645;&#x633;&#x62A;&#x642;&#x628;&#x644; &#x627;&#x644;&#x642;&#x631;&#x64A;&#x628; 
      </div> 
      <div class="photographer icon-camera">
       Anders Totland
      </div> 
     </div> 
    </div><h2> (&#x645;&#x646; &#x62F;&#x627;&#x631;&#x641;&#x648;&#x631; &#x641;&#x64A; &#x627;&#x644;&#x633;&#x648;&#x62F;&#x627;&#x646; &#x627;&#x644;&#x649; &#x627;&#x644;&#x646;&#x631;&#x648;&#x64A;&#x62C; (&#x627;&#x631;&#x646;&#x627;</h2><p> &#x627;&#x644;&#x633;&#x627;&#x639;&#x647; &#x627;&#x644;&#x62B;&#x627;&#x646;&#x64A;&#x647; &#x628;&#x639;&#x62F; &#x645;&#x646;&#x62A;&#x635;&#x641; &#x627;&#x644;&#x638;&#x647;&#x631;. &#x62A;&#x62C;&#x644;&#x633; &#x646;&#x648;&#x631; &#x634;&#x627;&#x645;&#x60C;27 &#x639;&#x627;&#x645;&#x627;&#x64B;&#x60C; &#x641;&#x64A; &#x627;&#x644;&#x635;&#x627;&#x644;&#x629; &#x648;&#x62A;&#x628;&#x642;&#x649; &#x62A;&#x633;&#x639; &#x633;&#x627;&#x639;&#x627;&#x62A; &#x62A;&#x646;&#x62A;&#x638;&#x631; &#x62D;&#x62A;&#x649; &#x645;&#x648;&#x639;&#x62F; &#x627;&#x644;&#x627;&#x641;&#x637;&#x627;&#x631;. &#x641;&#x647;&#x64A; &#x644;&#x627; &#x62A;&#x643;&#x62A;&#x631;&#x62B; &#x644;&#x644;&#x62C;&#x648;&#x639; &#x643;&#x62B;&#x64A;&#x631;&#x627; </p><p> .&#x644;&#x62D;&#x633;&#x646; &#x627;&#x644;&#x62D;&#x638; &#x627;&#x644;&#x62C;&#x648; &#x647;&#x646;&#x627; &#x628;&#x627;&#x631;&#x62F; &#x60C; &#x648;&#x627;&#x644;&#x627;&#x64A;&#x627;&#x645; &#x641;&#x64A; &#x622;&#x62E;&#x631; &#x627;&#x644;&#x627;&#x645;&#x631; &#x62A;&#x646;&#x62A;&#x647;&#x64A; -</p><p> .&#x627;&#x62B;&#x646;&#x627;&#x621; &#x627;&#x644;&#x639;&#x628;&#x627;&#x62F;&#x629; &#x62F;&#x627;&#x62E;&#x644; &#x63A;&#x631;&#x641;&#x62A;&#x647;&#x627; &#x627;&#x644;&#x635;&#x63A;&#x64A;&#x631;&#x629; &#x641;&#x64A; &#x627;&#x644;&#x628;&#x64A;&#x62A; &#x62A;&#x62F;&#x639;&#x648; &#x627;&#x644;&#x644;&#x647; &#x62A;&#x642;&#x631;&#x628;&#x651;&#x627; </p><p> ,&#x622;&#x647;.. &#x627;&#x644;&#x62A;&#x641;&#x643;&#x64A;&#x631; &#x628;&#x627;&#x647;&#x644;&#x64A; &#x648;&#x639;&#x627;&#x626;&#x644;&#x62A;&#x64A; &#x644;&#x627; &#x64A;&#x63A;&#x64A;&#x628; &#x639;&#x646;&#x64A; &#x62F;&#x642;&#x64A;&#x642;&#x647; &#x648;&#x627;&#x62D;&#x62F;&#x629; -</p><p> .&#x647;&#x646;&#x627;&#x643; &#x62D;&#x64A;&#x62B; &#x627;&#x644;&#x627;&#x647;&#x644;&#x60C; &#x627;&#x644;&#x62C;&#x648; &#x62D;&#x627;&#x631; &#x644;&#x643;&#x646;&#x647;&#x645; &#x645;&#x639; &#x628;&#x639;&#x636;&#x647;&#x645; &#x627;&#x644;&#x628;&#x639;&#x636; . &#x62A;&#x642;&#x648;&#x644; </p><p> .&#x628;&#x62D;&#x630;&#x631; &#x648;&#x62A;&#x636;&#x62D;&#x643; &#x628;&#x62E;&#x62C;&#x644; </p><p> .&#x644;&#x64A;&#x633; &#x645;&#x646; &#x627;&#x644;&#x639;&#x627;&#x62F;&#x629; &#x627;&#x646; &#x64A;&#x62F;&#x62E;&#x644; &#x627;&#x644;&#x649; &#x639;&#x627;&#x644;&#x645; &#x646;&#x648;&#x631; &#x627;&#x644;&#x634;&#x62E;&#x635;&#x64A;&#x651; &#x635;&#x62D;&#x641;&#x64A;&#x651; &#x646;&#x631;&#x648;&#x64A;&#x62C;&#x64A;&#x651;</p><p><em> &#x627;&#x62E;&#x628;&#x631;&#x64A;&#x646;&#x64A; &#x645;&#x627;&#x630;&#x627; &#x64A;&#x639;&#x646;&#x64A; &#x627;&#x644;&#x635;&#x64A;&#x627;&#x645; &#x641;&#x64A; &#x631;&#x645;&#x636;&#x627;&#x646; &#x628;&#x627;&#x644;&#x646;&#x633;&#x628;&#x629; &#x627;&#x644;&#x64A;&#x643; &#x61F; -</em></p><p> &#x645;&#x647;&#x645; &#x62C;&#x62F;&#x627; &#x627;&#x646; &#x623;&#x634;&#x64E;&#x63A;&#x64E;&#x644; &#x646;&#x641;&#x633;&#x64A; &#x628;&#x62A;&#x646;&#x638;&#x64A;&#x641; &#x627;&#x644;&#x628;&#x64A;&#x62A; &#x648;&#x625;&#x62D;&#x636;&#x627;&#x631; &#x627;&#x644;&#x637;&#x639;&#x627;&#x645;. &#x62A;&#x642;&#x648;&#x644; &#x627;&#x644;&#x645;&#x631;&#x623;&#x629; &#x627;&#x644;&#x633;&#x648;&#x62F;&#x627;&#x646;&#x64A;&#x629;. &#x648;&#x62A;&#x62E;&#x628;&#x631; &#x639;&#x646; &#x62A;&#x642;&#x627;&#x644;&#x64A;&#x62F; &#x648;&#x639;&#x627;&#x62F;&#x627;&#x62A; &#x627;&#x644;&#x637;&#x639;&#x627;&#x645; &#x641;&#x64A; </p><p> .&#x634;&#x647;&#x631; &#x631;&#x645;&#x636;&#x627;&#x646; . &#x646;&#x62D;&#x628; &#x643;&#x62B;&#x64A;&#x631;&#x627; &#x627;&#x644;&#x628;&#x627;&#x630;&#x646;&#x62C;&#x627;&#x646; &#x648;&#x627;&#x644;&#x628;&#x646;&#x62F;&#x648;&#x631;&#x629; &#x648;&#x627;&#x644;&#x62A;&#x645;&#x631; &#x648;&#x627;&#x644;&#x62E;&#x628;&#x632;&#x60C; &#x648;&#x627;&#x644;&#x62A;&#x645;&#x631; &#x627;&#x647;&#x645; &#x634;&#x64A;&#x621;</p><p><em> &#x647;&#x644; &#x64A;&#x635;&#x639;&#x628; &#x639;&#x644;&#x64A;&#x643; &#x627;&#x646; &#x62A;&#x628;&#x642;&#x64A; &#x62F;&#x648;&#x646; &#x627;&#x643;&#x644; &#x648;&#x645;&#x627;&#x621; &#x644;&#x645;&#x62F;&#x629; &#x637;&#x648;&#x64A;&#x644;&#x629; &#x61F;&#x61F; -</em></p><p> &#x643;&#x644;&#x627;. &#x627;&#x646;&#x647;&#x627; &#x627;&#x644;&#x627;&#x64A;&#x627;&#x645; &#x627;&#x644;&#x62B;&#x644;&#x627;&#x62B;&#x647; &#x627;&#x644;&#x627;&#x648;&#x644;&#x649; &#x641;&#x642;&#x637; &#x60C; &#x648;&#x628;&#x639;&#x62F; &#x630;&#x644;&#x643; &#x64A;&#x643;&#x648;&#x646; &#x633;&#x647;&#x644;&#x627;&#x64B;. &#x648;&#x639;&#x646;&#x62F;&#x645;&#x627; &#x62A;&#x624;&#x62F;&#x64A; &#x647;&#x630;&#x647; &#x627;&#x644;&#x639;&#x628;&#x627;&#x62F;&#x647; &#x644;&#x644;&#x647; &#x639;&#x632; &#x648;&#x62C;&#x644; &#x641;&#x627;&#x646;&#x647; &#x64A;&#x643;&#x648;&#x646; &#x633;&#x647;&#x644;&#x627;&#x64B;. &#x627;&#x644;&#x64A;&#x648;&#x645; &#x627;&#x644;&#x627;&#x62E;&#x64A;&#x631; &#x64A;&#x643;&#x648;&#x646; &#x64A;&#x642;&#x62A;&#x631;&#x628; &#x62D;&#x642;&#x627;&#x64B; &#x62B;&#x645;&#x651; &#x64A;&#x643;&#x648;&#x646; &#x627;&#x644;&#x639;&#x64A;&#x62F; &#x648;&#x627;&#x644;&#x628;&#x647;&#x62C;&#x629; &#x628;&#x627;&#x644;&#x625;&#x641;&#x637;&#x627;&#x631; &#x645;&#x639; &#x627;&#x644;&#x627;&#x635;&#x62F;&#x642;&#x627;&#x621; &#x648;&#x627;&#x644;&#x645;&#x639;&#x627;&#x631;&#x641; &#x627;&#x644;&#x645;&#x642;&#x631;&#x628;&#x64A;&#x646;. &#x636;&#x62D;&#x643;&#x62A; &#x646;&#x648;&#x631; &#x648;&#x647;&#x64A; &#x62A;&#x646;&#x638;&#x631; &#x628;&#x627;&#x62A;&#x62C;&#x627;&#x647; &#x627;&#x644;&#x646;&#x647;&#x631;. &#x627;&#x646;&#x627; &#x627;&#x62A;&#x645;&#x646;&#x649; &#x623;&#x646; &#x639;&#x627;&#x626;&#x644;&#x62A;&#x64A; &#x648;&#x627;&#x647;&#x644;&#x64A; &#x64A;&#x639;&#x64A;&#x634;&#x648;&#x646; &#x627;&#x64A;&#x627;&#x645;&#x627;&#x64B; &#x62D;&#x644;&#x648;&#x629;&#x64B; &#x641;&#x64A; &#x631;&#x645;&#x636;&#x627;&#x646; &#x641;&#x64A; &#x627;&#x644;&#x633;&#x648;&#x62F;&#x627;&#x646;&#x60C; &#x644;&#x623;&#x646;&#x647;&#x645; &#x64A;&#x633;&#x62A;&#x62D;&#x642;&#x648;&#x646; &#x630;&#x644;&#x643; </p><div class="gmaps-iframe"> 
     <iframe width="600" height="450" frameborder="0" style="border:0" allowfullscreen src="https://www.google.com/maps/embed/v1/place?q=14.378274700000000408,24.904220799999961855&amp;zoom=4&amp;key=AIzaSyCPiFKKP_pBhas6CCmoqB2t57vyt8rxd8g"></iframe> 
    <div class="scroll-protection"><svg height="32px" version="1.1" viewbox="0 0 32 32" width="32px" class="activate-button">
    <g fill="#000000" id="Page-1" stroke="none" stroke-width="1">
        <g id="icon-27-one-finger-click">
            <path d="M13.1244203,0 L13.1244203,4 L14.1244203,4 L14.1244203,0 L13.1244203,0 L13.1244203,0 Z M19.5269278,2.57686389L16.418344,5.09414546 L17.0476644,5.87129142 L20.1562482,3.35400985 L19.5269278,2.57686389 L19.5269278,2.57686389 Z M21.5318564,9.3124234 L17.6343761,8.41261918 L17.4094251,9.38698925 L21.3069053,10.2867935 L21.5318564,9.3124234 L21.5318564,9.3124234 Z M5.94193535,10.2867935 L9.83941561,9.38698925 L9.61446455,8.41261918 L5.71698429,9.3124234 L5.94193535,10.2867935 L5.94193535,10.2867935 Z M7.09259245,3.35400985 L10.2011763,5.87129142 L10.8304967,5.09414546 L7.72191284,2.57686389 L7.09259245,3.35400985 L7.09259245,3.35400985 Z M19.6231595,30.9999999 C23.7659915,31 27.1244203,27.4147752 27.1244203,23.5 C27.1244203,23.5 27.1244203,25.8132437 27.1244203,23.5 L27.1244203,19.7491622 L27.1244203,17.5016756 C27.1244203,16.6723231 26.4586231,16 25.6244203,16 C24.7959932,16 24.1244203,16.6711894 24.1244203,17.5016756 L24.1244203,18 L23.1244203,18 L23.1244203,15.5064385 C23.1244203,14.6744555 22.4586231,14 21.6244203,14 C20.7959932,14 20.1244203,14.6715406 20.1244203,15.5064385 L20.1244203,17 L19.1244203,17 L19.1244203,14.5064385 C19.1244203,13.6744555 18.4586231,13 17.6244203,13 C16.7959932,13 16.1244203,13.6715406 16.1244203,14.5064385 L16.1244203,18 L15.1244203,18 L15.1244203,7.50524116 C15.1244203,6.67391942 14.4586231,6 13.6244203,6 C12.7959932,6 12.1244203,6.66712976 12.1244203,7.50524116 L12.1244203,18.7999878 C10.0660207,16.599567 7.35605012,14.1791206 6.24545305,15.2957153 C5.15828327,16.3887562 7.95978233,19.4007216 11.8717958,25.9830936 C13.6344162,28.9488875 15.8647052,30.9995418 19.6231595,30.9999999 L19.6231595,30.9999999 Z M28.1244203,23.5 C28.1244203,28.1944206 24.3188409,32 19.6244203,32.0000003 C16.5115051,32.0000003 13.2262274,30.5474856 10.9652407,26.4282229 C7.70175208,20.4825159 3.52827319,16.5832077 5.51553361,14.5959473 C6.9371827,13.1742982 9.16926196,14.5381668 11.1244203,16.3667868 L11.1244203,16.3667868 L11.1244203,7.50840855 C11.1244203,6.11541748 12.2437085,5 13.6244203,5 C15.0147583,5 16.1244203,6.12305276 16.1244203,7.50840855 L16.1244203,12.4983653 C16.5422506,12.1853054 17.0616174,12 17.6244203,12 C18.7069384,12 19.6193054,12.6774672 19.9702378,13.6281239 C20.4110134,13.2379894 20.9901312,13 21.6244203,13 C23.0147583,13 24.1244203,14.1182256 24.1244203,15.4976267 L24.1244203,15.5110883 C24.5422506,15.1985158 25.0616174,15.014191 25.6244203,15.014191 C27.0147583,15.014191 28.1244203,16.1335355 28.1244203,17.5143168 L28.1244203,23.5 L28.1244203,23.5 Z" id="one-finger-click" data-reactid=".26oa396espy.0.0.2.0.0.$1.0.2.0.1.0.3.0.0">
        </g>
    </g>
</svg></div></div><h2> &#x627;&#x62B;&#x64A;&#x648;&#x628;&#x64A;&#x627; &#x641;&#x64A; &#x642;&#x644;&#x628;&#x64A; </h2><p> &#x646;&#x64A;&#x645;&#x648; &#x635;&#x62F;&#x64A;&#x642;&#x629; &#x646;&#x648;&#x631; &#x645;&#x646;&#x630; 17 &#x639;&#x627;&#x645;&#x627;&#x60C; &#x627;&#x62A;&#x62A; &#x644;&#x632;&#x64A;&#x627;&#x631;&#x62A;&#x647;&#x627;. &#x648;&#x647;&#x64A; &#x627;&#x62B;&#x64A;&#x648;&#x628;&#x64A;&#x629; &#x635;&#x648;&#x645;&#x627;&#x644;&#x64A;&#x629;. &#x64A;&#x628;&#x62F;&#x648; &#x627;&#x644;&#x62E;&#x62C;&#x644; &#x639;&#x644;&#x64A; &#x647;&#x630;&#x647; &#x627;&#x644;&#x641;&#x62A;&#x627;&#x647; &#x627;&#x644;&#x635;&#x63A;&#x64A;&#x631;&#x629; &#x627;&#x644;&#x645;&#x631;&#x627;&#x647;&#x642;&#x629; &#x648;&#x647;&#x64A; &#x62A;&#x62A;&#x62D;&#x62F;&#x62B; &#x639;&#x646; &#x639;&#x627;&#x626;&#x644;&#x62A;&#x647;&#x627; &#x627;&#x644;&#x627;&#x62B;&#x64A;&#x648;&#x628;&#x64A;&#x629;</p><p> &#x645;&#x646; &#x627;&#x644;&#x635;&#x639;&#x628; &#x627;&#x644;&#x634;&#x639;&#x648;&#x631; &#x628;&#x627;&#x644;&#x633;&#x639;&#x627;&#x62F;&#x629; &#x641;&#x64A; &#x631;&#x645;&#x636;&#x627;&#x646; &#x639;&#x646;&#x62F;&#x645;&#x627; &#x644;&#x627; &#x627;&#x643;&#x648;&#x646; &#x645;&#x639; &#x627;&#x644;&#x627;&#x647;&#x644; -</p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="//www.bygdanytt.no/images/18b93823-de85-4586-8df3-032084ce2eb5?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/18b93823-de85-4586-8df3-032084ce2eb5?fit=crop&amp;q=80&amp;w={width}" data-original-width="3058" data-original-height="3456"> 
     <div class="media-info image-info"> 
      <div class="caption">
        .&#x646;&#x648;&#x631; &#x62A;&#x641;&#x643;&#x631; &#x628;&#x639;&#x627;&#x626;&#x644;&#x62A;&#x647;&#x627; &#x648;&#x627;&#x647;&#x644;&#x647;&#x627; &#x643;&#x644; &#x64A;&#x648;&#x645; &#x62E;&#x644;&#x627;&#x644; &#x631;&#x645;&#x636;&#x627;&#x646; 
      </div> 
      <div class="photographer icon-camera">
       Anders Totland
      </div> 
     </div> 
    </div><p> &#x648;&#x639;&#x646;&#x62F;&#x645;&#x627; &#x64A;&#x643;&#x648;&#x646;&#x648;&#x627; &#x647;&#x645; &#x628;&#x639;&#x64A;&#x62F;&#x648;&#x646; &#x639;&#x646;&#x64A;. &#x62A;&#x642;&#x648;&#x644; &#x646;&#x64A;&#x645;&#x648; &#x647;&#x630;&#x627; &#x648;&#x644;&#x627; </p><p> .&#x62A;&#x631;&#x63A;&#x628; &#x627;&#x646; &#x62A;&#x64F;&#x623;&#x62E;&#x630; &#x644;&#x647;&#x627; &#x635;&#x648;&#x631;&#x629;</p><p> .&#x644;&#x627;&#x60C; &#x648;&#x62A;&#x636;&#x62D;&#x643; &#x642;&#x644;&#x64A;&#x644;&#x627;&#x60C; &#x627;&#x646;&#x627; &#x644;&#x627; &#x627;&#x631;&#x62A;&#x627;&#x62D; &#x627;&#x645;&#x627;&#x645; &#x627;&#x644;&#x643;&#x627;&#x645;&#x64A;&#x631;&#x627; &#x62D;&#x64A; &#x646; &#x64A;&#x62A;&#x645; &#x62A;&#x635;&#x648;&#x64A;&#x631;&#x64A; - </p><p> .&#x631;&#x645;&#x636;&#x627;&#x646; &#x644;&#x64A;&#x633; &#x635;&#x639;&#x628;&#x627; &#x628;&#x627;&#x644;&#x646;&#x633;&#x628;&#x647; &#x644;&#x646;&#x64A;&#x645;&#x648; &#x627;&#x644;&#x62A;&#x649; &#x62A;&#x635;&#x648;&#x645; &#x645;&#x646; &#x627;&#x62C;&#x644; &#x627;&#x631;&#x636;&#x627;&#x621; &#x627;&#x644;&#x644;&#x647; &#x62A;&#x639;&#x627;&#x644;&#x649; </p><p> .&#x625;&#x646; &#x627;&#x644;&#x644;&#x647; &#x648;&#x642;&#x644;&#x628;&#x64A; &#x64A;&#x633;&#x627;&#x639;&#x62F;&#x627;&#x646;&#x64A; &#x639;&#x644;&#x649; &#x635;&#x648;&#x645; &#x647;&#x630;&#x627; &#x627;&#x644;&#x634;&#x647;&#x631;&#x60C; &#x62A;&#x642;&#x648;&#x644; &#x647;&#x630;&#x647; &#x627;&#x644;&#x628;&#x646;&#x62A; &#x627;&#x644;&#x630;&#x643;&#x64A;&#x647; &#x627;&#x644;&#x62A;&#x64A; &#x62A;&#x62A;&#x642;&#x646; &#x627;&#x644;&#x644;&#x63A;&#x629; &#x627;&#x644;&#x646;&#x631;&#x648;&#x64A;&#x62C;&#x64A;&#x629; </p><p> </p><h2> &#x645;&#x644;&#x627;&#x643;&#x645; &#x627;&#x644;&#x645;&#x635;&#x627;&#x631;&#x639;&#x647; &#x645;&#x646; &#x628;&#x63A;&#x62F;&#x627;&#x62F; </h2><p> . &#x627;&#x62F;&#x62E;&#x644;. &#x62A;&#x641;&#x636;&#x644;.&#x627;&#x647;&#x644;&#x627; &#x648;&#x633;&#x647;&#x644;&#x627; . &#x648;&#x64A;&#x636;&#x62D;&#x643; &#x62F;&#x64A;&#x63A;&#x645; &#x645;&#x646; &#x628;&#x63A;&#x62F;&#x627;&#x62F; 35 &#x639;&#x627;&#x645; - </p><p>.&#x627;&#x644;&#x645;&#x644;&#x627;&#x643;&#x645; &#x627;&#x644;&#x628;&#x63A;&#x62F;&#x627;&#x62F;&#x64A; &#x627;&#x633;&#x62A;&#x64A;&#x642;&#x638; &#x644;&#x62A;&#x648;&#x647; &#x60C;&#x648;&#x627;&#x644;&#x633;&#x627;&#x639;&#x629; &#x627;&#x644;&#x627;&#x646; &#x627;&#x644;&#x62B;&#x627;&#x644;&#x62B;&#x629;&#x64E; &#x628;&#x639;&#x62F; &#x627;&#x644;&#x638;&#x647;&#x631;</p><p><strong> .&#x64A;&#x627; &#x644;&#x644;&#x647;&#x648;&#x644; ! &#x627;&#x644;&#x627;&#x64A;&#x627;&#x645; &#x637;&#x648;&#x64A;&#x644;&#x629; &#x62C;&#x62F;&#x627;&#x64B; &#x647;&#x646;&#x627; &#x641;&#x64A; &#x627;&#x644;&#x646;&#x631;&#x648;&#x64A;&#x62C;. &#x62E;&#x645;&#x633; &#x633;&#x627;&#x639;&#x627;&#x62A; &#x627;&#x637;&#x648;&#x644; &#x645;&#x646; &#x627;&#x644;&#x648;&#x642;&#x62A; &#x641;&#x64A; &#x628;&#x63A;&#x62F;&#x627;&#x62F; - </strong></p><p> ,&#x623;&#x643;&#x648;&#x646; &#x633;&#x639;&#x64A;&#x62F;&#x627;&#x64B; &#x62D;&#x64A;&#x646; &#x64A;&#x623;&#x62A;&#x64A; &#x631;&#x645;&#x636;&#x627;&#x646; &#x641;&#x64A; &#x627;&#x64A;&#x627;&#x645; &#x627;&#x644;&#x634;&#x62A;&#x627;&#x621; &#x60C; &#x644;&#x627;&#x646;&#x647; &#x64A;&#x643;&#x648;&#x646; &#x627;&#x633;&#x647;&#x644; &#x628;&#x643;&#x62B;&#x64A;&#x631; -</p><p> . &#x648;&#x647;&#x648; &#x64A;&#x642;&#x648;&#x644; &#x647;&#x630;&#x627; &#x625;&#x630; &#x628;&#x623;&#x635;&#x62F;&#x642;&#x627;&#x621;&#x647; &#x64A;&#x627;&#x62A;&#x648;&#x646; &#x627;&#x644;&#x649; &#x63A;&#x631;&#x641;&#x629; &#x627;&#x644;&#x62C;&#x644;&#x648;&#x633; &#x648;&#x64A;&#x62C;&#x644;&#x633;&#x648;&#x627; </p><p> .&#x62F;&#x62E;&#x644; &#x635;&#x62F;&#x64A;&#x642; &#x645;&#x646; &#x627;&#x644;&#x643;&#x648;&#x64A;&#x62A; &#x648;&#x642;&#x627;&#x644; &#x627;&#x644;&#x633;&#x644;&#x627;&#x645; &#x639;&#x644;&#x64A;&#x643;&#x645; - </p><p> .&#x627;&#x644;&#x633;&#x627;&#x639;&#x629; &#x627;&#x644;&#x627;&#x646; &#x627;&#x644;&#x631;&#x627;&#x628;&#x639;&#x629;. &#x648;&#x645;&#x627; &#x632;&#x627;&#x644;&#x62A; &#x647;&#x646;&#x627;&#x643; 7 &#x633;&#x627;&#x639;&#x627;&#x62A; &#x639;&#x644;&#x649; &#x627;&#x644;&#x627;&#x641;&#x637;&#x627;&#x631; &#x648;&#x627;&#x644;&#x623;&#x643;&#x644; &#x648;&#x627;&#x644;&#x634;&#x631;&#x628; &#x648;&#x627;&#x644;&#x62A;&#x62F;&#x62E;&#x64A;&#x646; </p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="//www.bygdanytt.no/images/8c28c20a-d9e6-423d-b1a6-53dbed112105?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/8c28c20a-d9e6-423d-b1a6-53dbed112105?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
        &#x627;&#x644;&#x62F;&#x63A;&#x627;&#x645; &#x64A;&#x642;&#x648;&#x644; &#x628;&#x627;&#x646;&#x647; &#x645;&#x646;&#x630; &#x633;&#x62A; &#x633;&#x646;&#x648;&#x627;&#x62A; &#x644;&#x645; &#x64A;&#x62D;&#x62A;&#x641;&#x644; &#x628;&#x644;&#x639;&#x64A;&#x62F; &#x645;&#x639; &#x627;&#x647;&#x644;&#x647; &#x648;&#x644;&#x645; &#x64A;&#x631;&#x627;&#x647;&#x645; &#x644;&#x627;&#x646;&#x647;&#x645; &#x641;&#x64A; &#x638;&#x644; &#x627;&#x644;&#x62D;&#x631;&#x628; 
      </div> 
      <div class="photographer icon-camera">
       Anders Totland
      </div> 
     </div> 
    </div><p>.&#x627;&#x646;&#x627; &#x644;&#x633;&#x62A; &#x645;&#x62F;&#x62E;&#x646;&#x627;&#x64B;&#x60C; &#x644;&#x643;&#x646;&#x64A; &#x627;&#x62A;&#x645;&#x631;&#x646; &#x643;&#x62B;&#x64A;&#x631;&#x627;. &#x648;&#x627;&#x644;&#x627;&#x62E;&#x631;&#x648;&#x646; &#x647;&#x646;&#x627; &#x641;&#x64A; &#x627;&#x644;&#x628;&#x64A;&#x62A; &#x645;&#x62A;&#x639;&#x628;&#x648;&#x646; &#x627;&#x643;&#x62B;&#x631;. &#x64A;&#x642;&#x648;&#x644; &#x62F;&#x64A;&#x63A;&#x645; &#x648;&#x627;&#x644;&#x630;&#x64A; &#x64A;&#x633;&#x643;&#x646; &#x647;&#x646;&#x627; &#x645;&#x646;&#x630; &#x639;&#x627;&#x645;&#x64A;&#x646;-</p><p> .&#x644;&#x642;&#x62F; &#x633;&#x643;&#x646; &#x641;&#x64A; &#x62A;&#x631;&#x643;&#x64A;&#x627; &#x645;&#x646; &#x642;&#x628;&#x644; &#x627;&#x631;&#x628;&#x639; &#x633;&#x646;&#x648;&#x627;&#x62A;</p><p><strong> .&#x625;&#x646; &#x62A;&#x631;&#x643;&#x64A;&#x627; &#x62C;&#x645;&#x64A;&#x644;&#x629;&#x60C; &#x62A;&#x645;&#x627;&#x645;&#x627; &#x645;&#x62B;&#x644; &#x628;&#x63A;&#x62F;&#x627;&#x62F;&#x61B; &#x644;&#x643;&#x646; &#x627;&#x644;&#x627;&#x645;&#x627;&#x646; &#x647;&#x646;&#x627; &#x627;&#x643;&#x62B;&#x631; -</strong></p><p><em> &#x643;&#x64A;&#x641; &#x647;&#x64A; &#x627;&#x644;&#x638;&#x631;&#x648;&#x641; &#x641;&#x64A; &#x628;&#x63A;&#x62F;&#x627;&#x62F; &#x627;&#x644;&#x627;&#x646; &#x61F; -</em></p><p> &#x627;&#x644;&#x648;&#x636;&#x639; &#x641;&#x638;&#x64A;&#x639; &#x62C;&#x62F;&#x627;. &#x643;&#x627;&#x646;&#x62A; &#x647;&#x646;&#x627;&#x643; &#x642;&#x646;&#x628;&#x644;&#x629; &#x62F;&#x627;&#x62E;&#x644; &#x633;&#x64A;&#x627;&#x631;&#x629; &#x647;&#x632;&#x651;&#x62A; &#x648;&#x642;&#x62A;&#x644;&#x62A; &#x627;&#x644;&#x643;&#x62B;&#x64A;&#x631; &#x645;&#x646; &#x627;&#x644;&#x627;&#x628;&#x631;&#x64A;&#x627;&#x621; &#x642;&#x628;&#x644; &#x639;&#x62F;&#x629; &#x627;&#x64A;&#x627;&#x645; - </p><p> .&#x627;&#x630;&#x643;&#x631; &#x627;&#x646; &#x627;&#x644;&#x648;&#x636;&#x639; &#x648;&#x627;&#x644;&#x638;&#x631;&#x648;&#x641; &#x627;&#x62B;&#x646;&#x627;&#x621; &#x627;&#x644;&#x62D;&#x631;&#x628; &#x643;&#x627;&#x646;&#x62A; &#x635;&#x639;&#x628;&#x629; </p><p> .&#x627;&#x62A;&#x62D;&#x62F;&#x62B; &#x645;&#x639; &#x639;&#x627;&#x626;&#x644;&#x62A;&#x64A; &#x643;&#x644; &#x64A;&#x648;&#x645; &#x62D;&#x64A;&#x646;&#x645;&#x627; &#x62A;&#x62A;&#x648;&#x641;&#x631; &#x627;&#x644;&#x643;&#x647;&#x631;&#x628;&#x627;&#x621; &#x648;&#x627;&#x644;&#x627;&#x646;&#x62A;&#x631;&#x646;&#x62A; &#x639;&#x646;&#x62F;&#x647;&#x645; </p><p> &#x64A;&#x642;&#x648;&#x644; &#x647;&#x630;&#x627; &#x627;&#x644;&#x634;&#x62E;&#x635; &#x627;&#x644;&#x639;&#x631;&#x627;&#x642;&#x64A; &#x627;&#x644;&#x630;&#x64A; &#x627;&#x62D;&#x636;&#x631; &#x644;&#x62A;&#x648;&#x647; &#x645;&#x634;&#x631;&#x648;&#x628; </p><p> &#x627;&#x644;&#x644;&#x628;&#x646; </p><p> .(&#x627;&#x644;&#x645;&#x62E;&#x64A;&#x636;)</p><p><strong> .&#x62A;&#x641;&#x636;&#x644;&#x60C; &#x630;&#x642;. &#x630;&#x647;&#x628; &#x628;&#x62E;&#x641;&#x651;&#x629; &#x648;&#x627;&#x62D;&#x636;&#x631; &#x643;&#x623;&#x633;&#x623; &#x645;&#x646; &#x627;&#x644;&#x644;&#x628;&#x646; &#x648;&#x627;&#x644;&#x62A;&#x645;&#x631; -</strong></p><p><em> &#x647;&#x644; &#x643;&#x627;&#x646; &#x637;&#x64A;&#x628;&#x627; &#x648;&#x644;&#x630;&#x64A;&#x630;&#x627; &#x61F;</em> <em>-</em></p><p> .&#x647;&#x630;&#x647; &#x627;&#x644;&#x627;&#x634;&#x64A;&#x627;&#x621; &#x646;&#x64F;&#x639;&#x62F;&#x651;&#x647;&#x627; &#x62E;&#x644;&#x627;&#x644; &#x627;&#x64A;&#x627;&#x645; &#x631;&#x645;&#x636;&#x627;&#x646;. &#x62B;&#x645; &#x646;&#x64F;&#x639;&#x62F;&#x651; &#x627;&#x644;&#x637;&#x639;&#x627;&#x645;: &#x627;&#x644;&#x62F;&#x62C;&#x627;&#x62C; &#x648;&#x627;&#x644;&#x644;&#x62D;&#x645; &#x648;&#x627;&#x644;&#x62E;&#x636;&#x627;&#x631; -</p><p> &#x644;&#x64A;&#x633; &#x643;&#x645;&#x627; &#x641;&#x64A; &#x627;&#x644;&#x639;&#x631;&#x627;&#x642; &#x644;&#x643;&#x646;&#x646;&#x627; </p><p> .&#x645;&#x62C;&#x62A;&#x645;&#x639;&#x648;&#x646; &#x647;&#x646;&#x627;.&#x627;&#x644;&#x635;&#x62F;&#x627;&#x642;&#x647; &#x648;&#x627;&#x644;&#x639;&#x644;&#x627;&#x642;&#x647; &#x627;&#x644;&#x62D;&#x645;&#x64A;&#x645;&#x629; &#x647;&#x64A; &#x627;&#x644;&#x627;&#x647;&#x645;. &#x64A;&#x642;&#x648;&#x644; &#x647;&#x630;&#x627; &#x648;&#x647;&#x648; &#x645;&#x633;&#x62A;&#x644;&#x642; &#x639;&#x644;&#x649; &#x627;&#x644;&#x643;&#x646;&#x628;&#x629; &#x648;&#x64A;&#x636;&#x62D;&#x643; </p><p> .&#x639;&#x644;&#x649; &#x627;&#x644;&#x627;&#x646;&#x633;&#x627;&#x646; &#x627;&#x646; &#x64A;&#x643;&#x648;&#x646; &#x630;&#x643;&#x64A;&#x627; &#x648;&#x627;&#x646; &#x64A;&#x62D;&#x62A;&#x631;&#x645; &#x627;&#x644;&#x634;&#x647;&#x631; &#x627;&#x644;&#x641;&#x636;&#x64A;&#x644; .&#x641;&#x644;&#x627; &#x64A;&#x645;&#x627;&#x631;&#x633; &#x627;&#x644;&#x62C;&#x646;&#x633; &#x648;&#x644;&#x627; &#x64A;&#x634;&#x631;&#x628; &#x627;&#x644;&#x643;&#x62D;&#x648;&#x644; &#x648;&#x644;&#x627; &#x627;&#x64A; &#x634;&#x64A;&#x626; </p><p><em> &#x647;&#x644; &#x64A;&#x643;&#x62B;&#x631;&#x645;&#x646; &#x647;&#x630;&#x647; &#x627;&#x644;&#x627;&#x634;&#x64A;&#x627;&#x621; &#x639;&#x646;&#x62F;&#x645;&#x627; &#x64A;&#x646;&#x62A;&#x647;&#x64A; &#x631;&#x645;&#x636;&#x627;&#x646; &#x61F; -</em></p><p><strong> &#x647;&#x647;&#x647; .. &#x636;&#x62D;&#x643; &#x642;&#x644;&#x64A;&#x644;&#x627; &#x648;&#x642;&#x627;&#x644; &#x627;&#x635;&#x645;&#x62A;! &#x627;&#x62A;&#x645;&#x646;&#x649; &#x627;&#x646; &#x644;&#x627;&#x64A;&#x643;&#x648;&#x646; &#x630;&#x644;&#x643; </strong></p><p><strong> &#x627;&#x633;&#x623;&#x644; &#x627;&#x644;&#x644;&#x647; &#x639;&#x632; &#x648;&#x62C;&#x644; &#x627;&#x646; &#x64A;&#x64F;&#x628;&#x639;&#x62F;&#x646;&#x64A; &#x639;&#x646; &#x643;&#x644; &#x634;&#x64A;&#x621; &#x62D;&#x631;&#x627;&#x645; </strong></p><p><strong> .&#x636;&#x62D;&#x643; &#x62F;&#x64A;&#x63A;&#x645; &#x648;&#x642;&#x627;&#x644; : &#x631;&#x645;&#x636;&#x627;&#x646; &#x645;&#x628;&#x627;&#x631;&#x643; &#x648;&#x643;&#x644; &#x639;&#x627;&#x645; &#x648;&#x627;&#x646;&#x62A;&#x645; &#x628;&#x62E;&#x64A;&#x631; </strong></p><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="//www.bygdanytt.no/images/04fbb0cf-7bae-468a-a7d9-9759a58a9d41?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/04fbb0cf-7bae-468a-a7d9-9759a58a9d41?fit=crop&amp;q=80&amp;w={width}" data-original-width="5184" data-original-height="3456" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
        &#x62F;&#x64A;&#x63A;&#x645; &#x64A;&#x64F;&#x639;&#x62F;&#x651; &#x627;&#x644;&#x637;&#x639;&#x627;&#x645; &#x648;&#x627;&#x644;&#x644;&#x628;&#x646; (&#x627;&#x644;&#x645;&#x62E;&#x64A;&#x636;) &#x641;&#x645;&#x627; &#x632;&#x627;&#x644; &#x647;&#x646;&#x627;&#x643; &#x648;&#x642;&#x62A; &#x637;&#x648;&#x64A;&#x644; &#x639;&#x644;&#x649; &#x627;&#x644;&#x627;&#x641;&#x637;&#x627;&#x631; 
      </div> 
      <div class="photographer icon-camera">
       Anders Totland
      </div> 
     </div> 
    </div>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.bnytt.8045&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bnytt.kultur%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;http%3A%2F%2Fwww.bygdanytt.no%2F&amp;publication&#x3D;bnytt&amp;article.perspective&#x3D;bnytt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A8045%2C%22tags%22%3A%5B%7B%22name%22%3A%22Ramadan%22%2C%22id%22%3A%22ce0e1d5a-9370-4a0b-9e11-6b8c5e3805db%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Integrering%22%2C%22id%22%3A%22000898fd-58dd-4bf2-84b4-3b996ea0ac36%22%2C%22type%22%3A%22descriptor%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Kultur"
    
    >matrix-tags</a>
</section>

                    
                </div>
                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                <!-- Article footer + additional content -->
                <div id="debate">
                    
                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                    <dd>Bygdanytt AS</dd>
                    <dd>Øyrane Torg</dd>
                    <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                    <dt>Redaktør:</dt>
                    <dt>Ansvarlig redaktør:</dt>
                    <dt>Org.nr.: 88 90 30 372:</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center1">
            <dl> <dt>Fakturaadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Pb. 8956</dd>
                <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
                <br>
                <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>
        </div>

        <div class="footer-col fst-Footer_Column center2">
            <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
                <br>
                <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
            </dl>

        </div>

        <div class="footer-col fst-Footer_Column right">
            <dl> <dt>Kontaktinformasjon:</dt>
                <dd>Sentralbord: 55 53 57 70</dd>
                <dd>Fax: 55 53 57 80</dd>
                <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
                <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
            </dl>
            <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
            </a>
        </div>

    </div>
</div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1497608046.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="8045" data-paywall-publication="bnytt"
        data-paywall-publishDate="2017-06-19T07:36:33+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

</body>
</html>
