<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt7980b"
      data-numeric-id="7980"
       data-short-id="mmq7q"
      data-type="standard"
      data-published="1496216892000"
      data-modified="1496218990000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Kriminalitet|Osterøy|Brann|Valestrand|Politiet"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1496142343">

<title>Brannsiktet løslatt fra varetekt - Bygdanytt</title>
<meta property="og:title" content="Brannsiktet løslatt">
<meta name="twitter:title" content="Brannsiktet løslatt">

<meta name="description" content=" Den unge mannen er fortsatt siktet for å stå bak boligbrannen på Valestrand, men slipper å sitte varetektsfengslet. ">
<meta property="og:description" content=" Den unge mannen er fortsatt siktet for å stå bak boligbrannen på Valestrand, men slipper å sitte varetektsfengslet. ">
<meta name="twitter:description" content=" Den unge mannen er fortsatt siktet for å stå bak boligbrannen på Valestrand, men slipper å sitte varetektsfengslet. ">

<meta property="og:url" content="http://www.bygdanytt.no/article/bnytt-7980b.html">
<meta name="twitter:url" content="http://www.bygdanytt.no/article/bnytt-7980b.html">

<meta property="og:image" content="http://www.bygdanytt.no/images/0e2b1edf-88fc-4410-bd48-759539dfc394?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.bygdanytt.no/images/0e2b1edf-88fc-4410-bd48-759539dfc394?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="7980_-_Brannsiktet_løslatt_fra_varetekt" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Kriminalitet|Osterøy|Brann|Valestrand|Politiet" >
<meta id="tns-data" data-path="schibsted/bygdanytt">


  <link rel="stylesheet" href="/public/desktop@1496142147.css"/>

<link rel="shortcut icon" href="/public/favicon@1496142147.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1496142147.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1496142147.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1496142147.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1496142147.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1496142147.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1496142147.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1496142139.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1496142147.js"></script>

</head>
<body class="pub-bnytt article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nytt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/"> Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.bygdanytt.no/emne/lesarbilder"> Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i> Lesarbilder</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/">Kundesenter</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Digitalabo. kun 50,- ut juli","url":"https://kundeportal.bygdanytt.no/sommerkampanje/"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">Brannsiktet l&#xF8;slatt fra varetekt</h1>
                    <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="483">
              <a href="mailto:mrt@bygdanytt.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Mads Ren&#xE9; Trellevik
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-05-31T08:23:10Z">31.mai.2017 10:23</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-05-31T07:48:12Z">31.mai.2017 09:48</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-7980b.html&title=Brannsiktet%20l%C3%B8slatt%20fra%20varetekt" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Brannsiktet%20l%C3%B8slatt%20fra%20varetekt&url=http%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-7980b.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Brannsiktet%20l%C3%B8slatt%20fra%20varetekt&body=http%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-7980b.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.bygdanytt.no/images/0e2b1edf-88fc-4410-bd48-759539dfc394?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/0e2b1edf-88fc-4410-bd48-759539dfc394?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2048" data-original-height="1152" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
            
              <div class="caption">
                <span class="caption-text">
                   Boligen var overtent da brannvesenet kom frem.
                  </span>
                <span class="photographer icon-camera">FOTO: 
                   Anders Totland
                  </span>
              </div>
            
            
                  <span class="icon-expand"></span>
            
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> Den unge mannen er fortsatt siktet for &#xE5; st&#xE5; bak boligbrannen p&#xE5; Valestrand, men slipper &#xE5; sitte varetektsfengslet. </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p>Natt til 1. mai v&#xE5;knet to beboere da brannalarmen ulte i huset deres p&#xE5; Valestrand p&#xE5; Oster&#xF8;y. Brannvesenet ble varslet, <a href="http://www.bygdanytt.no/nyheter/Einebustad-brann-ned-pa-Osteroy-7745b.html">men huset endte i ruiner.</a></p><p>To dager etter ble en <a href="http://www.bygdanytt.no/nyheter/Ung-mann-varetektsfengslet-etter-brann-pa-Valestrand-7786b.html">ung mann p&#xE5;grepet,</a> siktet for &#xE5; ha startet brannen. </p><p><strong>Han har i over tre uker sittet varetektsfengslet, men ble mandag denne uken l&#xF8;slatt fra varetekt, opplyser politiet til Bygdanytt. </strong></p><p>&#x2013; Det er p&#xE5; grunnlag av at det ikke lenger er bevisforspillelsesfare eller gjentakelsesfare, sier etterforskningsleder Geir Kristiansen ved Bergen nord politistasjon.</p><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="//www.bygdanytt.no/images/ba1ce9bf-5794-4dee-8c43-e9fb1ce15233?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/ba1ce9bf-5794-4dee-8c43-e9fb1ce15233?fit=crop&amp;q=80&amp;w={width}" data-original-width="580" data-original-height="764"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Krimteknikere har unders&#xF8;kt branntomten flere steder. Til h&#xF8;yre er etterforskningsleder Geir Kristiansen. 
      </div> 
      <div class="photographer icon-camera">
       Anders Totland
      </div> 
     </div> 
    </div><h2>Etterforskningen fortsetter</h2><p>Politiet holder fortsatt kortene tett til brystet av frykt for &#xE5; skade etterforskningen.</p>
                        <p>Kristiansen vil ikke si noe om hva som ligger til grunn for siktelsen, men opplyser at den unge mannen er avh&#xF8;rt og fortsatt siktet for grovt skadeverk. </p><p>&#x2013; Etterforskningen fortsetter. Vi har avh&#xF8;rt veldig mange vitner og jobber fortsatt med tekniske unders&#xF8;kelser p&#xE5; branntomten, opplyser politif&#xF8;rstebetjenten.</p><p>Bygdanytt f&#xE5;r opplyst at siktede ikke har noe tilknytning til boligen som brant.</p><aside class="related"> 
     <a href="http://www.bygdanytt.no/nyheter/Politiet-onsker-tips-om-brannen-pa-Valestrand-7826b.html">Politiet &#xF8;nsker tips om brannen p&#xE5; Valestrand</a> 
    </aside><h2>Nekter straffskyld</h2><div class="media-wrapper image-wrapper portrait pos-left-small"> 
     <img src="//www.bygdanytt.no/images/62f868ba-af72-491d-8c94-1d83cb2fc5f3?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/62f868ba-af72-491d-8c94-1d83cb2fc5f3?fit=crop&amp;q=80&amp;w={width}" data-original-width="780" data-original-height="1029"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Forsvarer Eirik N&#xE5;mdal er forel&#xF8;pig ordknapp p&#xE5; vegne av sin klient. 
      </div> 
      <div class="photographer icon-camera">
       Mads Ren&#xE9; Trellevik
      </div> 
     </div> 
    </div><p><strong>Mannens forsvarer, Eirik N&#xE5;mdal, opplyser til Bygdanytt at hans klient ikke erkjenner straffskyld. </strong></p><p>Etterforskningen beskrives av politiet som krevende, fordi branntomten er s&#xE5; totalskadet at det er vanskelig &#xE5; finne brann&#xE5;rsaken. </p><p>Natten det brant opplyste politiet at brannen hadde startet i garasjen og deretter spredt seg til eneboligen.</p><p>Politiets etterforskere har gjort en omfattende kartlegging av bevegelser p&#xE5; Valestrand rundt tidspunktet da brannen br&#xF8;t ut. </p><aside class="related"> 
     <a href="http://www.bygdanytt.no/nyheter/Krimteknikere-undersokte-branntomten-pa-Valestrand-7831b.html">Krimteknikere unders&#xF8;kte branntomten p&#xE5; Valestrand</a> 
    </aside><div class="media-wrapper image-wrapper landscape pos-full"> 
     <img src="//www.bygdanytt.no/images/2380aae7-7663-4f30-ad62-96ed86bd869e?fit=crop&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/2380aae7-7663-4f30-ad62-96ed86bd869e?fit=crop&amp;q=80&amp;w={width}" data-original-width="1333" data-original-height="751" data-picture-positioning="fullwidth"> 
     <div class="media-info image-info"> 
      <div class="caption">
       Slik s&#xE5; branntomten ut dagen etter.
      </div> 
      <div class="photographer icon-camera">
       Anders Totland
      </div> 
     </div> 
    </div>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.bnytt.7980&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bnytt.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;http%3A%2F%2Fwww.bygdanytt.no%2F&amp;publication&#x3D;bnytt&amp;article.perspective&#x3D;bnytt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A7980%2C%22tags%22%3A%5B%7B%22name%22%3A%22Kriminalitet%22%2C%22id%22%3A%229711b2e2-b098-48aa-98d4-5dfc0244e289%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Oster%C3%B8y%22%2C%22id%22%3A%22f6289c63-a19c-496e-9345-a672c8180504%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Brann%22%2C%22id%22%3A%223ba0a291-6dba-41bb-b8f5-aecf11c7f799%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Valestrand%22%2C%22id%22%3A%22e58d08c3-fef4-4701-9d1b-51aebd31f5b5%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Politiet%22%2C%22id%22%3A%22f7476eec-cef6-42ee-bc21-a79cedc49999%22%2C%22type%22%3A%22organization%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                <!-- Article footer + additional content -->
                <div id="debate">
                    
                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                    <dd>Bygdanytt AS</dd>
                    <dd>Øyrane Torg</dd>
                    <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                    <dt>Redaktør:</dt>
                    <dt>Ansvarlig redaktør:</dt>
                    <dt>Org.nr.: 88 90 30 372:</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center1">
            <dl> <dt>Fakturaadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Pb. 8956</dd>
                <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
                <br>
                <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>
        </div>

        <div class="footer-col fst-Footer_Column center2">
            <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
                <br>
                <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
            </dl>

        </div>

        <div class="footer-col fst-Footer_Column right">
            <dl> <dt>Kontaktinformasjon:</dt>
                <dd>Sentralbord: 55 53 57 70</dd>
                <dd>Fax: 55 53 57 80</dd>
                <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
                <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
            </dl>
            <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
            </a>
        </div>

    </div>
</div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1496142143.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="7980" data-paywall-publication="bnytt"
        data-paywall-publishDate="2017-05-31T07:48:12+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

</body>
</html>
