<!DOCTYPE html>
<html >
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<title>
Trekker tilbake oppdrettsløyve -
Bygdanytt.no
</title>
<meta name="application-name" content="bygdanytt"/>
<meta name="publication-id" content="bygdanytt"/>
<meta name="msapplication-tooltip" content="&Aring;pne bygdanytt"/>
<meta name="msapplication-starturl" content="http://www.bygdanytt.no/"/>
<meta name="msapplication-window" content="width=800;height=600"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
<meta name="sectionInfo" content='{currentSectionUniqueName":"nytt","currentSectionName": "Nytt","currentSectionId": "928"}'/>
<meta name="description" content="Sjøtroll mister &#034;Nye Bruvik&#034;." />
<meta property="og:site_name" content="bygdanytt" />
<meta property="fb:app_id" content="539900429384852"/>
<link rel="image_src" type="image/png" href="http://www.bygdanytt.no/skins/global/gfx/facebook/bygdanytt.png" />
<meta property="og:image" content="http://www.bygdanytt.no/skins/global/gfx/facebook/bygdanytt.png" alt="Here is the image facebook uses when sharing this article when the article has no other pictures"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.bygdanytt.no/article/bygdanytt-561101.html" />
<meta property="og:title" content="Trekker tilbake oppdrettsløyve" />
<meta property="og:description" content="Sjøtroll mister &#034;Nye Bruvik&#034;." />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="bygdanytt">
<meta name="twitter:url" content="http://www.bygdanytt.no/article/bygdanytt-561101.html">
<meta name="twitter:title" content="Trekker tilbake oppdrettsløyve">
<meta name="twitter:description" content="Sjøtroll mister &#034;Nye Bruvik&#034;.">
<meta name="twitter:image" content="">
<script type="text/javascript">
var addthis_config = {
pubid: "ra-53a299677f7f2527",
data_track_textcopy: false,
data_track_addressbar: false,
ui_language: "no",
data_ga_property: ""
};
var addthis_share = {
url: "http://www.bygdanytt.no/article/bygdanytt-561101.html"
};
</script>
<section class="widget code html widget-editable viziwyg-section-774 inpage-widget-382655" xtclib="" >
<!-- Hotjar Tracking Code for www.bygdanytt.no -->
<script>
(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:94620,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</section>
<link href='http://fonts.googleapis.com/css?family=Cantarell' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="http://www.bygdanytt.no//skins/publications/bygdanytt/gfx/icons/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.bygdanytt.no//skins/publications/bygdanytt/gfx/icons/apple-touch-icon_57x57.png">
<link rel="apple-touch-icon" href="http://www.bygdanytt.no//skins/publications/bygdanytt/gfx/icons/apple-touch-icon_114x114.png" sizes="114x114">
<link rel="apple-touch-icon" href="http://www.bygdanytt.no//skins/publications/bygdanytt/gfx/icons/apple-touch-icon_72x72.png" sizes="72x72">
<link rel="alternate" title="bygdanytt - RSS-feed" href="http://www.bygdanytt.no/rss/" type="application/rss+xml" />
<!--[if lt IE 9]>
<link href="http://www.bygdanytt.no/skins/publications/Bygdanytt/fonts/fontsIE.css" type="text/css" rel="stylesheet" />
<![endif]-->
<link href="http://www.bygdanytt.no/skins/global/print.css" type="text/css" rel="stylesheet" media="print" />
<link rel="pingback" href="http://www.bygdanytt.no/xmlrpc"/>
<link href="//www.bygdanytt.no/?service=css&amp;publication=bygdanytt&amp;responsive=&amp;v=20&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<link href="//www.bygdanytt.no/?service=css&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=20&amp;publication=bygdanytt&amp;responsive=&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4" rel="stylesheet" type="text/css" />
<script id="paywallInitScript" src="/resources/js/mno/paywall/paywallInit.js?v=d1354bcc7b4685e20645b8413b2563c90ff770f4"
data-paywall-apiUrl="https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js" data-paywall-clientId="53284b28421c7a4f03000003"
data-paywall-previewMode="true" data-paywall-prodCode="301436"
data-paywall-prodMode="false" data-paywall-serverUri="payment.schibsted.no"
data-paywall-logging="false" data-paywall-timeout="15000"
data-paywall-refreshTimeout="150000" data-paywall-status="true"
data-paywall-articleId="561101" data-paywall-publication="bygdanytt"
data-paywall-publishDate="2017-01-31T16:47:38.000Z" data-paywall-ipMode="false"
data-paywall-storage="localstorage">
</script>
<script type="text/javascript" src="/?service=js&amp;publication=bygdanytt&amp;v=12&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!-- external libraries -->
<script src="http://svp.vgc.no/js/svp.sdk-1.2.latest.min.js"></script>
<!-- external libraries done ^^ -->
<script type="text/javascript" src="/?service=js&amp;publication=bygdanytt&amp;widgets=widgets/code/html;widgets/logo/default;widgets/master/default;widgets/offCanvas/offCanvasDefault;widgets/offCanvas/offCanvasLabel;widgets/paywall/links;widgets/paywall/login;widgets/searchField/default;widgets/slideshow/default;widgets/stories/breakingnews;widgets/storyContent/article;widgets/topMenu/offCanvas;&amp;v=12&amp;r=d1354bcc7b4685e20645b8413b2563c90ff770f4"></script>
<!--[if lt IE 9]>
<script type="text/javascript" src="http://www.bygdanytt.no/resources/js/mno/utils/html5.js"></script>
<![endif]-->
<!--[if IE 6]>
<script type="text/javascript">
var __noconflict = false;
var IE6UPDATE_OPTIONS = {
icons_path: "http://www.bygdanytt.no/skins/global/gfx/ie6update/"
}
</script>
<script type="text/javascript" src="http://www.bygdanytt.no/resources/js/mno/utils/ie6update.js"></script>
<![endif]-->
</head>
<!--[if lt IE 7 ]>
<body id="Bygdanytt" class="ie6 ie "> <![endif]-->
<!--[if IE 7 ]>
<body id="Bygdanytt" class="ie7 ie "> <![endif]-->
<!--[if IE 8 ]>
<body id="Bygdanytt" class="ie8 ie "> <![endif]-->
<!--[if IE 9 ]>
<body id="Bygdanytt" class="ie9 "> <![endif]-->
<!--[if gt IE 9]>
<body id="Bygdanytt" class=" "> <![endif]-->
<!--[if !IE]><!-->
<body id="Bygdanytt" class=" "> <!--<![endif]-->
<!-- 3 -->
<div id="fb-root"></div>
<script>
/* <![CDATA[ */
window.fbAsyncInit = function() {
FB.init({appId: '539900429384852', status: true, cookie: true, xfbml: true, oauth:true});
};
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.src = 'http://connect.facebook.net/nb_NO/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
/* ]]> */
</script>
<input type="checkbox" id="offCanvasRight" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-774 inpage-widget-165355 right" data-widget-id="165355x0" />
<style type="text/css">
.group.offCanvasRight {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
right:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasRight {
right:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasRight {
right:-20rem;
width:20rem;
}
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
right:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:4.5rem;
right: 0 !important;
}
.ie8.offCanvas-right .group.offCanvasRight {
right: 0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top:2.8125rem;
}
}
</style>
<input type="checkbox" id="offCanvasLeft" class="widget offCanvas offCanvasDefault widget-editable viziwyg-section-774 inpage-widget-165356 left" data-widget-id="165356x1" />
<style type="text/css">
.group.offCanvasLeft {
background: #00529e;
-moz-box-sizing:border-box;
-webkit-box-sizing:border-box;
box-sizing:border-box;
/*-moz-transition: left 250ms ease-in-out, right 250ms ease-in-out;
-webkit-transition: left 250ms ease-in-out, right 250ms ease-in-out;
transition: left 250ms ease-in-out, right 250ms ease-in-out; */
position:absolute;
z-index:2100;
top:0;
left:-80%;
/*-webkit-transform: translate3d(0,0,0);*/
padding:10px;
padding:.625rem .625rem;
overflow-y: auto;
overflow-x: hidden;
width:80%;
height:100%;
}
@media only screen and (max-width: 768px) {
.notResponsive .group.offCanvasLeft {
width: auto;
}
}
.ie .group.offCanvasLeft {
left:-320px;
width:320px;
}
@media all and (min-width:768px) {
.group.offCanvasLeft {
left:-20rem;
width:20rem;
}
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
left:0;
}
@media all and (max-width:1000000px) {
.offCanvas.offCanvasDefault:checked ~ #outerWrapper #surround {
margin-left: 0 !important;
margin-right: 0 !important;
}
.offCanvasChecked #header .mainHeader,
.scrollUp #header .mainHeader {
left:0 !important;
right:0 !important;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:4.5rem;
left:0 !important;
}
.ie8.offCanvas-left .group.offCanvasLeft {
left:0 !important;
}
}
@media all and (max-width:640px) {
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top:2.8125rem;
}
}
</style>
<div id="outerWrapper">
<div id="surround">
<div id="topArea"
class="gridRow grid12">
</div>
<div class="printOnly gridRow" id="printHeader">
</div>
<!--googleoff: snippet-->
<div id="header">
<div class="group offCanvasRight" >
<div class="widget paywall links" data-widget-id="164581x2">
<nav>
<ul>
<li><a class="login" href="#">Logg inn</a></li>
<li><a class="logout" href="#">Logg ut</a></li>
</ul>
</nav>
</div>
<section data-widget-id="164582x3" class="widget topMenu offCanvas" >
<nav>
<ul class="currentTree root">
<li class="kundesenter ">
<a class="menuLink " href="https://kundeportal.bygdanytt.no/" target="_top" >
Kundesenter
</a>
</li>
<li class="mittabonnement ">
<a class="menuLink " href="https://kundeportal.bygdanytt.no/minside/" target="_top" >
Mitt abonnement
</a>
</li>
<li class="leseavisen ">
<a class="menuLink " href="https://bygdanyt.e-pages.dk/?mode=spid" target="_top" >
Les eAvisen
</a>
</li>
</ul>
</nav>
</section>
</div>
<div class="group offCanvasLeft" >
<section class="widget searchField default" >
<form action="/sok/" role="search" method="get" target="_top">
<div class="pillBox">
<input type="text" placeholder="S&oslash;k i Bygdanytt.no" id="pillText" name="query"/>
<button type="submit" id="btn2">S&oslash;k</button>
</div>
<div style="clear:both"></div>
</form>
</section>
<section data-widget-id="164571x4" class="widget topMenu offCanvas" >
<header>
<h1 class="sectionTitle">
Nytt
</h1>
</header>
<nav>
<ul class="currentTree root">
<li class="nytt active activeSection ">
<a class="menuLink " href="http://www.bygdanytt.no/nytt/" target="_top" >
Nytt
</a>
</li>
<li class="kultur ">
<a class="menuLink " href="http://www.bygdanytt.no/kultur/" target="_top" >
Kultur
</a>
</li>
<li class="sport ">
<a class="menuLink " href="http://www.bygdanytt.no/sport/" target="_top" >
Sport
</a>
</li>
<li class="magasin ">
<a class="menuLink " href="http://www.bygdanytt.no/magasin/" target="_top" >
Magasin
</a>
</li>
<li class="meining ">
<a class="menuLink " href="http://www.bygdanytt.no/meining/" target="_top" >
Meining
</a>
</li>
<li class="eavis ">
<a class="menuLink " href="https://bygdanyt.e-pages.dk/?mode=spid" target="_top" >
eAvis
</a>
</li>
<li class="lesarbilder ">
<a class="menuLink " href="http://www.bygdanytt.no/lesarbilder/" target="_top" >
Lesarbilder
</a>
</li>
</ul>
</nav>
</section>
<section class="widget code html widget-editable viziwyg-section-1555 inpage-widget-165358" xtclib="" >
<style>
#header{
margin-bottom: 2rem;
}
#header .mainHeader{ background: -webkit-linear-gradient(top, rgb(14,73,135) , rgb(20,90,164)); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(top, rgb(14,73,135), rgb(20,90,164)); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(top, rgb(14,73,135), rgb(20,90,164)); /* For Firefox 3.6 to 15 */
background: linear-gradient(to top, rgb(14,73,135) , rgb(20,90,164)); /* Standard syntax (must be last) */
text-align: left;
}
#header .mainHeader .grid12 {
height: 4.7rem; }
#header .logo.default a {
height: 3.4rem;
margin-left: 34px;
margin-top: 17px;
}
.logo.default.isSection .logoImage {
border-right: none;
}
.logo.default.isSection .logoImage:after {
background: none;
}
#spidLogo {
position: absolute;
top: 10px;
right: 10px;
}
#header .spid .login, #header .spid #purchase {
background: transparent;
}
#header .mainHeader .icon-lock.button {
font-size: 14px;
}
.group.offCanvasLeft, .group.offCanvasRight {
background: #f1f0ea; z-index: 1001;
}
#offCanvasLeft:checked ~ #outerWrapper .group.offCanvasLeft {
top: 4.7rem;
}
#offCanvasRight:checked ~ #outerWrapper .group.offCanvasRight {
top: 4.7rem;
}
#header .button.icon-menu-3 {
position: relative;
left: -18px;
}
#header .mainHeader .button {
font-family: "icon","DINWeb",Arial,sans-serif;
font-size: 16px;
font-weight: normal;
text-transform: uppercase;
background: transparent;
box-shadow: 0 0px 0px rgba(0,0,0,.2);
filter: none;
padding: 0 10px;
height: 74px;
line-height: 95px;
border-radius: 0;
width: auto;
}
.mainHeader .button.icon-user-menu {
right: -9px !important;
}
#header .mainHeader .button:hover, #offCanvasLeft:checked ~ #outerWrapper #header #offCanvasLeft-label .button, #offCanvasRight:checked ~ #outerWrapper #header #offCanvasRight-label .button {
background: #fefefe;
color: rgb(20,90,164) !important; }
.topMenu.offCanvas li a {
color: black;
}
.offCanvasRight li a, .offCanvasRight .storedArticles a {
color: black!important;
}
.storedArticles.storedArticlesTrigger .text {
color: black;
}
#header .latestTicker{
-webkit-box-sizing: content-box; /* Safari/Chrome, other WebKit */
-moz-box-sizing: content-box; /* Firefox, other Gecko */
box-sizing: content-box; /* Opera/IE 8+ */
}
#header .latestTicker{
font-size: 0.8rem;
background: -webkit-linear-gradient(top, rgb(221, 221, 221) , #fefefe); /* For Safari 5.1 to 6.0 */
background: -o-linear-gradient(top, rgb(221, 221, 221) , #fefefe); /* For Opera 11.1 to 12.0 */
background: -moz-linear-gradient(top, rgb(221, 221, 221) , #fefefe); /* For Firefox 3.6 to 15 */
background: linear-gradient(to top, rgb(221, 221, 221) , #fefefe); /* Standard syntax (must be last) */
border-top: 0;
border-bottom: 2px solid #000000; }
#header .latestTicker a{
color: black;
}
#header .latestTicker .header-links {
width: 200px; }
#header .latestTicker .header-links .icon-bubbles:before,.header-links .icon-phone:before{
padding-right: 4px;
}
/* Tablet adjustment */
@media only screen and (min-device-width : 768px) and (max-device-width : 1024px) {
#header .button.icon-user-menu{
padding-right: 40px;
}
#header .latestTicker .header-links {
margin-right: 35px; }
#spidLogo {
right: 40px;
}
#header .latestTicker .breakingnews {
margin-right: 0;
}
#header .latestTicker .header-links {
margin-right: 35px;
}
#page {
padding-left: 0!important;
padding-right: 0!important; }
}
/* Låse-ikon */
aside.teaserStatus {
position: relative;
}
.stories .icon.lock.closed {
background: url("/skins/publications/bygdanytt/gfx/plusicon_bygdanytt.png") no-repeat 0 0;
display: inline-block;
position: absolute;
top: 0px;
left: 0px;
text-indent: -9999px;
height: 25px;
width: 25px;
}
.stories .icon.lock.closed.noPicture{
position: relative;
}
.lock.opened.icon{
display: none;
}
</style>
</section>
<style>
.frontpage #header .mainHeader .grid12 { text-align: left; }
.pubLogo.default .logoImage {
font-size: 54px;
font-size: 3.4rem;
padding-right: 8px;
margin-right: 8px;
}
.pubLogo h2 { display: none }
.pubLogo.default .sectionTitle h1 {
font-size: 35px;
font-size: 2.2rem;
font-weight: normal;
letter-spacing: 0;
margin-bottom: .22em;
}
</style>
</div>
<div class="mainHeader" >
<div class="gridRow grid12 inner relative" >
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1555 inpage-widget-164575 left" data-widget-id="164575x5">
<label for="offCanvasLeft" id="offCanvasLeft-label" onclick><span class="button icon-menu-3"> Meny</span></label>
</div>
<div class="widget logo default widget-editable viziwyg-section-827 inpage-widget-32390 gridUnit specialSpan130 topLeftLogo first isSection" >
<a id="logo32390" class="logoImage" href="http://www.bygdanytt.no/" title="" target="_top">
<style type="text/css">
#logo32390 {
background: url(http://www.av-avis.no/incoming/article162975.ece/binary/bygdanytt-logo.png) no-repeat;
background-size:contain;
height: 77px;
height: 4.8125rem;
width: 328px;
width: 20.5rem;
display: inline-block;
}
</style>
</a>
</div>
<div class="widget offCanvas offCanvasLabel widget-editable viziwyg-section-1555 inpage-widget-164576 right" data-widget-id="164576x6">
<label for="offCanvasRight" id="offCanvasRight-label" onclick><span class="button icon-user-menu"></span></label>
</div>
<div class="floatRight vcenter" >
<section class="widget code html widget-editable viziwyg-section-1555 inpage-widget-164572" xtclib="" >
<img class="block" id="spidLogo" style=" margin: 0 0 3px 3px;" src="/skins/global/gfx/spid.png" />
</section>
<div class="spid" >
<style>
#header .spid #purchase { background: rgb(192,35,20); line-height: 30px; height: 30px; margin-top: 20px; }
</style>
<a id="purchase" class="button" href="https://kundeportal.bygdanytt.no/bli-abonnent/?referer=BYNdesktop_header-btn_faa-tilgang_nocampaign" >F&aring; tilgang</a>
<div data-widget-id="164585x7" class="widget paywall login">
<a id="headerLogin" href="#" class="login icon-lock button">
Logg inn
</a>
</div>
</div>
</div>
</div>
</div>
<div class="latestTicker" >
<div class="gridRow grid12" >
<!--googleoff: index-->
<section class="widget stories breakingnews span6 gridUnit">
<span class="latest">
Siste nytt:
<a href="http://www.bygdanytt.no/nytt/Trekker-tilbake-oppdrettsloyve-561101.html">Trekker tilbake oppdrettsløyve <span class="f-small">(kl.16:47)</span></a>
</span>
</section>
<!--googleon: index-->
<div class="right gridUnit header-links" >
<a class="icon-bubbles" href="https://kundeportal.bygdanytt.no/" target="_top">Kundesenter</a>
<a class="right icon-phone" href="https://kundeportal.bygdanytt.no/kontakt-oss/"><span>Tips oss</span></a>
</div>
</div>
</div>
</div>
<!--googleon: snippet-->
<div id="adLeft" class="none span2 adW180 adH1000"></div>
<div id="viewport" class="gridRow grid12">
<div id="page" class="span10 gridUnit">
<div id="topAd" class="gridRow">
</div>
<article id="content" class="widget storyContent article newsType" data-widget-id="article">
<div class="gridRow " >
<!--read view specific fields-->
<!-- withThumbnails: true -->
<!--googleon: snippet-->
<!--googleoff: snippet-->
<!--googleon: snippet-->
<h1 class="articleTitle ">Trekker tilbake oppdrettsløyve</h1>
<!--googleoff: snippet-->
</div>
<div class="gridRow " >
<!--googleon: snippet-->
<p class="leadText ">Sjøtroll mister "Nye Bruvik".</p>
<!--googleoff: snippet-->
<div class="gridUnit span6 lastChild">
<div class="gridUnit span5 pre1">
<section class="widget code html widget-editable viziwyg-section-1593 inpage-widget-443296" xtclib="" >
<style>
p.byline {
color: #014075
}
.span5{
margin-top: -25px; }
/* Salesposter */
.salesposter-blur .registration{
background: white;
font-size: 1.3em;
padding-bottom: 10px;
}
.salesposter-blur .registration .text{
display: inline-block;
float: left;
}
.salesposter-blur .registration .text.log-in-here{
float: right;
font-size: 0.8em;
} .salesposter-blur {
-webkit-transition: opacity .4s ease-out;
transition: opacity .4s ease-out;
-webkit-transition: margin .4s ease-out;
transition: margin .4s ease-out;
z-index: 2;
width: 880px;
margin-left: 0;
background: url(http://www.bygdanytt.no/incoming/article443269.ece/alternates/w1440c169/bygdanytt_salgsplakat_1kr.jpg);
background-size:cover;
background-position: center center;
background-repeat: no-repeat;
}
.salesposter p.bigger{
line-height: 130%;
}
.stuck {
position: fixed !important;
top: 50px;
}
.salesposter-blur.salesposter-hidden{
display: none;
}
.hidden-paywall {
opacity: 0;
}
.salesposter{
text-align: center; border-radius: 5px;
overflow: auto;
padding-bottom: 0;
width: 100%;
margin: 0 auto;
font-family: Georgia,serif;
-webkit-box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
-moz-box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
box-shadow: 0px 0px 10px 0px rgba(50, 50, 50, 0.75);
}
.salesposter-blur{ position: relative;
margin: 2em 0 2em 0;
}
.salesposter-header {
background: none;
padding: 20px 30px 5px;
color: #fff;
font-size: 1.2em;
text-align: left;
margin-bottom: 0;
}
.salesposter-header .bigger{
font-size: 3em;
font-weight: bold;
margin: 0;
}
.salesposter-under-header{
background: none;
height: 30px;
}
.suh-left{
width: 50%;
border-top: 40px solid #FFF;
border-top-right-radius: 80%;
float: left;
}
.suh-right{
width: 50%;
border-top: 40px solid #FFF;
border-top-left-radius: 80%;
float: right;
}
.salesposter-alternatives{
overflow: auto;
}
.salesposter-divider{
width: 10%;
float: left;
height: 200px;
}
.salesposter-divider .circle {
font-family: sans-serif;
border: 1px solid #eaeaea;
width: 50px;
height: 38px;
color: #BBB;
margin: 101px auto;
text-align: center;
padding-top: 12px;
background: #fff;
border-radius: 50%;
}
.salesposter-divider .circle::before{
content: '';
display: block;
height: 100px;
width: 0;
border-right: 1px solid #eaeaea;
margin-top: -116px;
margin-left: 25px;
position: absolute;
}
.salesposter-divider .circle::after{
content: '';
display: block;
height: 90px;
width: 0;
border-right: 1px solid #eaeaea;
margin-top: 12px;
margin-left: 25px;
position: absolute;
}
.salesposter-box{
float: left;
width: 45%;
text-align: left;
min-height: 235px;
padding: 0px 30px 5px;
}
.salesposter-box .headline{
width: 100%;
font-weight: bold;
font-size: 1em;
margin: 0;
color: #fff;
}
.salesposter-box .details{
padding: 0 20px 0 20px;
color: #fff;
min-height: 40px;
font-size: 1.0em;
margin-bottom: 45px;
}
.salesposter-box .call-to-action{
text-transform: uppercase;
color: #fff;
background: #ed2c23;
font-size: 0.9em;
padding: 15px 60px;
display: inline-block;
border: 0;
border-radius: 5px;
text-decoration: none;
font-family: sans-serif;
margin: 60px 0 10px 0;
transition: padding 0.3s ease;
}
.salesposter-box .call-to-action:hover {
opacity: 0.9;
color: #fff;
}
.salesposter-login:hover {
opacity: 0.9;
color: #fff;
}
.salesposter-box .extra-link{
color: #1D85A0;
font-family: sans-serif;
font-size: 0.9em;
text-decoration: underline; /**/
}
.salesposter-footer{
background: #F5F5F5;
clear: both;
padding: 15px;
}
.salesposter-footer-headline{
color: #6B6B6B;
font-weight: bold;
font-size: 1.1em;
margin-bottom: 15px;
}
.salesposter-login {
padding: 15px 65px;
color: #fff;
background: #333;
border-radius: 5px;
display: inline-block;
text-transform: uppercase;
text-decoration: none;
font-size: 0.9em;
font-family: sans-serif;
transition: padding 0.3s ease;
margin-bottom: 10px;
}
.salesposter-signup{
color: #666;
font-size: 0.9em;
padding: 15px 0 15px 15px;
font-family: sans-serif;
display: inline-block;
}
.salesposter-bottom-button{
width: 100%; }
.salesposter-back-button{
text-decoration: none;
color: #fff;
width: 100%;
line-height: 2.4em;
padding-top: 4px;
font-family: Arial, Helvetica, sans-serif;
font-size: 0.9em;
display: block;
font-size: 1em;
}
.salesposter-back-button:hover {
color: #E2E2E2;
}
.js-salesposter-blurred-element {
text-shadow: 0 0 20px #000;
color: rgba(255,255,255,0);
opacity: 0.5;
border: 0;
}
.js-salesposter-blurred-element *{
color: rgba(255,255,255,0);
}
.js-salesposter-blurred-element iframe{
display: none;
}
.salesposter-box-smaller-text {
color: #fff;
font-size: 11px;
}
.salesposter-box-paper{
color: white;
margin: 55px 0 0 0;
}
.salesposter-box-paper a{
color: white;
text-decoration: underline }
</style>
<div class="salesposter-blur">
<div class="registration">
<div class="inner clearfix">
<span class="text">Bli abonnent og les videre</span>
<span id="loginHereSpid" class="text log-in-here"><a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?client_id=53284b28421c7a4f03000003">Allerede abonnent? Logg inn</a>.</span>
</div>
</div> <div class="salesposter">
<header class="salesposter-header">
<p class="bigger">Bygdanytt i én måned for kun kr 1,–</p> </header>
<div class="salesposter-row"> <div class="salesposter-box">
<p class="headline">Ubegrenset tilgang til alt innhold.</p>
<p class="headline">Ingen bindingstid.</p> <a href="https://kundeportal.bygdanytt.no/bli-abonnent/" class="call-to-action">PRØV NÅ</a>
<p class="salesposter-box-smaller-text">Deretter kr 99,-/mnd. Ingen bindingstid.</p> </div>
</div>
<div class="clearfix"></div>
<div class="salesposter-bottom-button">
<a class="salesposter-back-button" href="http://www.bygdanytt.no">
&laquo; Tilbake til forsiden
</a>
</div>
</div>
</div>
</section>
</div>
<section class="widget code html widget-editable viziwyg-section-1597 inpage-widget-478595" xtclib="" >
<style>
.article h1.articleTitle{
text-align: initial;
}
.article .salesposter-blur{
margin-left: -80px;
}
</style>
</section>
<section class="widget code html widget-editable viziwyg-section-1593 inpage-widget-443301" xtclib="" >
<script>
var loginEndpoint = '';
// No campaign link
var buyEndpoint = 'https://kundeportal.bygdanytt.no/bli-abonnent/';
// Campaign link
//var buyEndpoint = 'https://kundeportal.aftenposten.no/kampanje/?utm_source=artikler-amag&utm_medium=artikkel&utm_campaign=gave1601&utm_content=gratisog2mnd&referer='
//'https://kundeportal.aftenposten.no/kampanje/?referer=apdesktop_article8310484_amag_ gave1601&utm_source=artikler-amag&utm_medium=artikkel&utm_campaign=gave1601&utm_content=gratisog2mnd'
//from http://www.movable-type.co.uk/scripts/base64.js
function utf8_to_b64(str, utf8encode) {
utf8encode = (typeof utf8encode == 'undefined') ? false : utf8encode;
var o1, o2, o3, bits, h1, h2, h3, h4, e=[], pad = '', c, plain, coded;
var b64 = "ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
plain = utf8encode ? Utf8.encode(str) : str;
c = plain.length % 3; // pad string to length of multiple of 3
if (c > 0) { while (c++ < 3) { pad += '='; plain += '\0'; } }
for (c=0; c<plain.length; c+=3) {
o1 = plain.charCodeAt(c);
o2 = plain.charCodeAt(c+1);
o3 = plain.charCodeAt(c+2);
bits = o1<<16 | o2<<8 | o3;
h1 = bits>>18 & 0x3f;
h2 = bits>>12 & 0x3f;
h3 = bits>>6 & 0x3f;
h4 = bits & 0x3f;
e[c/3] = b64.charAt(h1) + b64.charAt(h2) + b64.charAt(h3) + b64.charAt(h4);
}
coded = e.join('');
coded = coded.slice(0, coded.length-pad.length) + pad;
return coded;
}
var artIdForSalesposter = $("#paywallInitScript").attr("data-paywall-articleId") || '';
function generateLoginLink(){
var base = 'https://www.bygdanytt.no/paywall/pwrd.jsp?redirect=';
var encoded = encodeURIComponent(base + utf8_to_b64(document.URL));
return loginEndpoint + "&redirect_uri=" + encoded;
}
function generateBuyLink(){
// Code - no campaign
var base = 'https://www.bygdanytt.no/paywall/pwrd.jsp?redirect=';
var encoded = encodeURIComponent(base + utf8_to_b64(document.URL));
var referer = addReferer();
return buyEndpoint + "?redirect_uri=" + encoded + "&referer=" + referer;
// Code during campaign
// return buyEndpoint + "apdesktop_article" + artIdForSalesposter + "_amag_gave1601" + "&redirect_uri=" + encoded;
}
function populateLinks(links){
links.forEach(function(linkObj){
document.querySelector(linkObj.selector).href = linkObj.value;
});
}
function addReferer(){	articleId = document.getElementById('paywallInitScript').getAttribute("data-paywall-articleid");
source = 'BYNdesktop_'
medium = 'article-byn' + articleId + '_';
content = 'salesposter_';
campaign= 'nocampaign';
return source + medium + content + campaign;
}
$(function(){
// POPULATE LINK IN SALESPOSTER'S BUTTONS
populateLinks([
{ selector: '.call-to-action', value: generateBuyLink() }
]);
});
</script>
<noscript>
</noscript>
</section>
<section class="widget code html widget-editable viziwyg-section-774 inpage-widget-523244" xtclib="" >
<script>
var pulse2opt;
(function(){
var interval = setInterval(function(){
if(typeof mno.publication != 'undefined'){
clearInterval(interval);
startPulse(); }else{
console.log("Failed to load, trying again");
}
},1000)
})();
function setUserId() {
if(VGS._session) {
pulse2opt.userId = VGS._session.id; }
}
function startPulse(){
if(mno.publication.currentSectionName.match("Forside")){
pulse2opt = {
clientId: 'bygdanytt' ,
contentId: 'Frontpage' ,
contentType: 'Frontpage' ,
category: 'Forsiden',
userIdDomain: 'spid.no'
};
} else{
pulse2opt = {
clientId: 'bygdanytt' ,
pageId: mno.publication.currentSectionName ,
contentId: document.location.href ,
contentType: 'Article' ,
userIdDomain: 'spid.no'
};
}
try{if(VGS._sessionInitiated) {
setUserId();
}
}catch (err){console.log('VGS does not exist');}
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.src="//d1nf1ogr7o23z7.cloudfront.net/autoTracker.min.js";
s.parentNode.insertBefore(g,s);
console.log('pulse2opt:');
console.log(pulse2opt); }
</script>
</section>
</div>
</div>
</article>
</div>
<div id="adRight" class="span2 gridUnit">
</div>
<div id="preFooter" class="gridRow">
</div>
</div> <!-- / grid12 -->
<footer id="footer">
<div class="gridRow grid12" >
<div class="gridUnit span10" >
<section class="widget code html widget-editable viziwyg-section-824 inpage-widget-32376" xtclib="" >
<div id="colophon" class="gridRow roundCorner">
<section class="gridUnit span">
<dl> <dt>Besøks-/postadresse:</dt>
<dd>Bygdanytt AS</dd>
<dd>Øyrane Torg</dd>
<dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> </br>	<dt>Redaktør:</dt>
<dt>Ansvarlig redaktør:</dt>
<dt>Org.nr.: 88 90 30 372:</dt>
</dl>	</section>
<section class="gridUnit span">
<dl> <dt>Fakturaadresse:</dt>
<dd>Bygdanytt AS</dd>
<dd>Pb. 8956</dd>
<dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
</br>
<dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
<dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>	</section>
<section class="gridUnit span4">
<dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund. PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
</dt>
</br>	<dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
<dt class="rss">RSS: <a class="rss" href="/rss/?kat=nytt">Nytt</a> <a href="/rss/?kat=kultur">Kultur</a> <a href="/rss/?kat=sport">Sport</a> <a href="/rss/?kat=meining">Meining</a> <a href="/rss/?kat=video">Video</a> </dt>	</dl>	</section>
<section class="gridUnit span1" >
<dl> <dt>Kontaktinformasjon:</dt>
<dd>Sentralbord:</dd>
<dd>Fax:</dd>
<dd>E-post:</dd> <dd class="tipstelefon">TIPSTELEFON:</dd> </dl>	<dl><dd><a href="#" class="footerBygdanyttLogo" target="_blank"></a> </dd>
</dl>
</section>
<section class="gridUnit span" >
<dl> </br>
<dd>55 53 57 70</dd>
<dd>55 53 57 80</dd>
<dd><a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd> <dd class="telefon">94 85 37 28</dd>
</br>
</dl>	</section>
</div>
</section>
<section class="widget code html widget-editable viziwyg-section-824 inpage-widget-541452 " style="margin-bottom:1em;"" xtclib="" >
<a style="color:#4b86c6;display:block;text-align:center;" href="/cookie.jsp">Ta meg til mobilutgaven.</a>
</section>
<div class="gridUnit span2 footerLogo" >
<div class="widget logo default widget-editable viziwyg-section-824 inpage-widget-32343 " style=margin-top:0px; isSection" id="mnodigital">
<a id="logo32343" class="logoImage" href="http://www.bygdanytt.no/" title="" target="_top">
<style type="text/css">
#logo32343 {
background: url(http://www.bygdanytt.no/incoming/article33851.ece/binary/schibsted.png) no-repeat;
background-size:contain;
height: 36px;
height: 2.25rem;
width: 37px;
width: 2.3125rem;
display: inline-block;
}
</style>
</a>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*/
(function () {
var clientDT = new Date().getTime();
$('<img/>').attr('src', 'http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&ctxId=928&pubId=3&cat=&meta=read-news&objId=561101&type=article&title=Trekker+tilbake+oppdrettsloeyve&url=http%3a%2f%2fwww.bygdanytt.no%2fnytt%2fTrekker-tilbake-oppdrettsloyve-561101.html&clientDT=' + clientDT ).attr('id','eaeLoggerBeacon').insertBefore($('div')[0]);
}());
/*]]>*/
</script>
<noscript>
<div>
<img src="http://minisecondary.snd.no:8082/analysis-logger/Logger?rt=1&amp;ctxId=928&amp;pubId=3&amp;cat=&amp;meta=read-news&amp;objId=561101&amp;type=article&amp;title=Trekker+tilbake+oppdrettsloeyve&amp;url=http%3a%2f%2fwww.bygdanytt.no%2fnytt%2fTrekker-tilbake-oppdrettsloyve-561101.html" alt="" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
mno.namespace('mno.model.widget');
mno.namespace('mno.model.article');
mno.namespace('mno.model.polls');
mno.namespace('mno.publication');
mno.revision = "d1354bcc7b4685e20645b8413b2563c90ff770f4";
mno.env = jQuery.extend({}, mno.env, {
"mobileApp": false
});
mno.publication = {
"cacheId": "modelCache-section-928-wireframe-preview-contentType-news",
"id": 3,
"name": "Bygdanytt",
"fullName": "bygdanytt",
"rel": "/",
"url": "http://www.bygdanytt.no/",
"commentSystem": "facebook",
"disqus": {
"shortname": "",
"developer": ""
},
"sectionWidgetId": "",
"currentSectionUniqueName": "nytt",
"currentSectionName": "Nytt",
"currentSectionId": "928",
"loggerUrl": "http://minisecondary.snd.no:8082/analysis-logger/Logger",
"googleAnalytics": "",
"paywall": {
"enabled": true
},
"paywallProductCode": 301436,
"sectionProperties": {
"userrating": {
"rateresult": {
url: ""
},
"vote": {
url:""
}
},
"cssVersion": "20",
"jsVersion" :"12",
"buildRevision": "d1354bcc7b4685e20645b8413b2563c90ff770f4",
"lisaLevel": "" || "lisacache"
}
};
if(typeof disqus_shortname !== 'undefined'){
disqus_shortname = mno.publication.disqus.shortname;
}
mno.model.widget = jQuery.extend(true, mno.model.widget, {
"header": {
"type": "group.header"
},
"164571x4": {
"iconClass": "icon-menu-3",
"type": "widget.topMenu.offCanvas"
},
"164575x5": {
"id": "offCanvasLeft",
"titleEvent": "",
"type": "widget.offCanvas.offCanvasLabel"
},
"164576x6": {
"id": "offCanvasRight",
"titleEvent": "paywall-userName",
"type": "widget.offCanvas.offCanvasLabel"
},
"164581x2": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.bygdanytt.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.bygdanytt.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284b28421c7a4f03000003",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301436",
"paywallProductionMode": "false",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.bygdanytt.no/",
"timeout": 15000,
"type": "widget.paywall.links",
"upgradeSubUrl": ""
},
"164582x3": {
"iconClass": "icon-none",
"type": "widget.topMenu.offCanvas"
},
"164585x7": {
"enableMixpanel": "",
"gotoAccessPage": "https://mittabonnement.bygdanytt.no/abonnentweb-mobileweb/app/koble/spid/",
"hostPublicationUrl": "https://www.bygdanytt.no",
"logging": "false",
"paywallApiUrl": "https://payment.schibsted.no/js/spid-sdk-1.7.9.min.js",
"paywallClientId": "53284b28421c7a4f03000003",
"paywallEnabled": "true",
"paywallLaunchUrl": "/",
"paywallProductCode": "301436",
"paywallProductionMode": "false",
"paywallServerUri": "payment.schibsted.no",
"paywallServerUrl": "https://payment.schibsted.no",
"previewMode": "true",
"publicationURL": "http://www.bygdanytt.no/",
"timeout": 15000,
"type": "widget.paywall.login",
"upgradeSubUrl": ""
},
"165355x0": {
"direction": "right",
"group": "offCanvasRight",
"id": "offCanvasRight",
"type": "widget.offCanvas.offCanvasDefault"
},
"165356x1": {
"direction": "left",
"group": "offCanvasLeft",
"id": "offCanvasLeft",
"type": "widget.offCanvas.offCanvasDefault"
},
"510607x8": {"type": "widget.slideshow.default"},
"article": {
"AJAXSOURCE": "",
"CLUSTEREDMARKERS": "false",
"CLUSTERICONURL": "",
"ICONURL": "",
"ZOOMLEVEL": "",
"articleId": 561101,
"source": "ece-auto-gen",
"sourceId": "22183147-ba62-4585-9d39-3add6150ea05",
"type": "widget.storyContent.article"
}
,
"164569": {"type": "widget.code.html"},
"164570": {"type": "widget.code.html"},
"164572": {"type": "widget.code.html"},
"164574": {"type": "widget.code.html"},
"165357": {"type": "widget.master."},
"165358": {"type": "widget.code.html"},
"165359": {"type": "widget.code.html"},
"165425": {"type": "widget.code.html"},
"308266": {"type": "widget.searchField.default"},
"32343": {"type": "widget.logo.default"},
"32376": {"type": "widget.code.html"},
"32390": {"type": "widget.logo.default"},
"32393": {"type": "widget.master."},
"32595": {"type": "widget.stories.breakingnews"},
"443273": {"type": "widget.master."},
"443296": {"type": "widget.code.html"},
"443301": {"type": "widget.code.html"},
"478595": {"type": "widget.code.html"},
"523244": {"type": "widget.code.html"},
"541452": {"type": "widget.code.html"}
});
mno.model.article = {
"id": 561101,
"source": "ece-auto-gen",
"sourceId": "22183147-ba62-4585-9d39-3add6150ea05"
};
</script>
</body>
</html>
