<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579,802213356492556">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt10137"
      data-numeric-id="10137"
       data-short-id="9mVna9"
      data-type="standard"
      data-published="1523896697000"
      data-modified="1523896697000"
      data-section-id="kultur"
      data-section-unique-name="kultur"
      data-section-name="kultur"
      data-engage-group=""
      data-tags="Foto|Instagram|Osterøy|Bygdanytt|Arna|Lesarbilder"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1523885755">

<title>#Bygdanytt - Bygdanytt</title>
<meta property="og:title" content="Se lesernes bilder">
<meta name="twitter:title" content="Se lesernes bilder">

<meta name="description" content=" Se lesernes flotte bilder! ">
<meta property="og:description" content=" Se lesernes flotte bilder! ">
<meta name="twitter:description" content=" Se lesernes flotte bilder! ">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-9mVna9.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-9mVna9.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/127f109b-7ecc-4bd6-be1a-6add7ae6e4f8?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/127f109b-7ecc-4bd6-be1a-6add7ae6e4f8?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="9mVna9_-_#Bygdanytt" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Foto|Instagram|Osterøy|Bygdanytt|Arna|Lesarbilder" >
<meta id="tns-data" data-path="schibsted/bygdanytt">


  <link rel="stylesheet" href="/public/desktop@1523885589.css"/>

<link rel="shortcut icon" href="/public/favicon@1523885589.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1523885589.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1523885589.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1523885589.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1523885589.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1523885589.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1523885589.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1523885587.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1523885589.js"></script>

</head>
<body class="pub-bnytt article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Kultur</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.bygdanytt.no/emne/K5">K5</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>K5</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/">Kundesenter</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bygdanytt.no/bli-abonnent/"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">#Bygdanytt</h1>
                    <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="407">
              <a href="mailto:siv.kvalheim.berg@bygdanytt.no" itemprop="email"><div itemprop="name" class="author-name section-color-primary">
                Siv K. Berg
                
                
              </div></a>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-04-16T16:38:17Z">16.apr.2018 18:38</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-04-16T16:38:17Z">16.apr.2018 18:38</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-9mVna9.html&title=%23Bygdanytt" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=%23Bygdanytt&url=https%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-9mVna9.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=%23Bygdanytt&body=https%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-9mVna9.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/e17fb74c-e0c2-46c7-ad87-0e321fb5bc7b?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/e17fb74c-e0c2-46c7-ad87-0e321fb5bc7b?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Arbeider med ny kunst. Foto: Krister Salomon-Hammersland
                  </span>
                </div>
            
                  <span class="counter">
                    1<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/8fbaac4e-43ab-4c67-9dbd-bf167539512d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/8fbaac4e-43ab-4c67-9dbd-bf167539512d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="800" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   V&#xE5;r p&#xE5; Rivenes. Foto: Tove Mostr&#xF8;m
                  </span>
                </div>
            
                  <span class="counter">
                    2<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/186e529c-f40f-4c3f-9aaf-857da8fc105d?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/186e529c-f40f-4c3f-9aaf-857da8fc105d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Buttons i tre blir delt ut 22. april. Foto: Arna trefestival
                  </span>
                </div>
            
                  <span class="counter">
                    3<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/43a57c32-743e-4ec7-bed3-0cf123961267?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/43a57c32-743e-4ec7-bed3-0cf123961267?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Enda en fin solnedgang. Foto: Veronika H&#xE5;land
                  </span>
                </div>
            
                  <span class="counter">
                    4<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/50036277-9e7c-4176-92cd-2c521db3d9d5?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/50036277-9e7c-4176-92cd-2c521db3d9d5?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="800" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   En ny dag i paradis. Foto: s_kvams
                  </span>
                </div>
            
                  <span class="counter">
                    5<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/1603cdb7-8851-41a2-9db3-f950b3f3ded6?fit=crop&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/1603cdb7-8851-41a2-9db3-f950b3f3ded6?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Skitur p&#xE5; en l&#xF8;rdag. Foto: Rune Hageb&#xF8;
                  </span>
                </div>
            
                  <span class="counter">
                    6<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/eae9515a-2876-41cc-afa4-6fe1aaa96937?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Sydenstemning p&#xE5; H&#xF8;gafjellet. Foto: Mats Hatland
                  </span>
                </div>
            
                  <span class="counter">
                    7<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/4e553333-eff8-4e50-bd41-bf5ae5ab349c?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Flott dag i nydelig v&#xE6;r. Foto: meheva7
                  </span>
                </div>
            
                  <span class="counter">
                    8<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/c4cb660b-6b4a-4adc-8cf2-ed95e2518542?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="800" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Har med en god hjelper. Foto: Anne Mjelstad
                  </span>
                </div>
            
                  <span class="counter">
                    9<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/83d99794-4b84-4d4b-b989-45c5a239fcd8?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="480" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   T&#xE5;ken ser ut som en svane. Foto: Camilla Lohne
                  </span>
                </div>
            
                  <span class="counter">
                    10<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/dbbe8324-5d76-49bc-99c6-c9123edd33b5?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Dette m&#xF8;ter en p&#xE5; n&#xE5;r en g&#xE5;r p&#xE5; tur p&#xE5; Oster&#xF8;y. Foto: Tone Hetlevik
                  </span>
                </div>
            
                  <span class="counter">
                    11<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/82ae4743-0df6-432e-92d9-c01a9c5f2347?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="479" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Lonev&#xE5;g en tidlig morgen. Foto: Ingvilmerete
                  </span>
                </div>
            
                  <span class="counter">
                    12<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/52977d73-c625-4612-8bbd-24df166c2a77?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="526" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   V&#xE5;r i Mjeldalen. Foto: Tone Mjelde
                  </span>
                </div>
            
                  <span class="counter">
                    13<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/93294c83-09b9-4bb5-9953-7827aff8cefc?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="400" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Frokost p&#xE5; sengen. Foto: Simonpaalivet
                  </span>
                </div>
            
                  <span class="counter">
                    14<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
    <li>

        <div class="media-wrapper image-wrapper">
          <img data-src-template="https://www.bygdanytt.no/images/6bded4e9-bd0c-4f46-88db-e632241b25f9?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="640" data-original-height="640" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Haus musikklag spilte selvsagt noen marsjer for &#xE5; sette an stemningen p&#xE5; NM i terrengl&#xF8;p. Foto: Haus musikklag
                  </span>
                </div>
            
                  <span class="counter">
                    15<span class="divider">/</span>15
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> Se lesernes flotte bilder! </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p>Send oss gjerne dine bilder.</p><p>Merk bildene dine med #Bygdanytt p&#xE5; Instagram. Du kan ogs&#xE5; sende dem p&#xE5; e-post til bn@bygdanytt.no.</p>
                        
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.bnytt.9mVna9&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bnytt.kultur%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;http%3A%2F%2Fwww.bygdanytt.no%2F&amp;publication&#x3D;bnytt&amp;article.perspective&#x3D;bnytt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A10137%2C%22tags%22%3A%5B%7B%22name%22%3A%22Foto%22%2C%22id%22%3A%225d87bad9-c01b-4abc-95da-01909214d942%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Instagram%22%2C%22id%22%3A%22c24ea1d8-8132-4862-92e7-d4fb1cf26268%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Oster%C3%B8y%22%2C%22id%22%3A%22f6289c63-a19c-496e-9345-a672c8180504%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Bygdanytt%22%2C%22id%22%3A%22e741c9bf-c7eb-4c41-87b1-56b96552f470%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Arna%22%2C%22id%22%3A%222314373d-60a5-4ac5-bb89-1b1a4bfda4e8%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Lesarbilder%22%2C%22id%22%3A%22233561d5-8909-4d53-8f30-03f6fcbf91c4%22%2C%22type%22%3A%22story%22%7D%5D%7D&amp;article.smpStories&#x3D;%5B%7B%22name%22%3A%22Lesarbilder%22%2C%22id%22%3A%22233561d5-8909-4d53-8f30-03f6fcbf91c4%22%2C%22type%22%3A%22story%22%7D%5D&amp;section.name&#x3D;Kultur"
    
    >matrix-tags</a>
</section>

                    
                </div>
                <!-- Article footer + additional content -->
                <div id="debate">
                    <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bnytt"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                    <dd>Bygdanytt AS</dd>
                    <dd>Øyrane Torg</dd>
                    <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                    <dt>Redaktør:</dt>
                    <dt>Ansvarlig redaktør:</dt>
                    <dt>Org.nr.: 88 90 30 372:</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center1">
            <dl> <dt>Fakturaadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Pb. 8956</dd>
                <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
                <br>
                <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>
        </div>

        <div class="footer-col fst-Footer_Column center2">
            <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
                <br>
                <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
            </dl>

        </div>

        <div class="footer-col fst-Footer_Column right">
            <dl> <dt>Kontaktinformasjon:</dt>
                <dd>Sentralbord: 55 53 57 70</dd>
                <dd>Fax: 55 53 57 80</dd>
                <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
                <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
            </dl>
            <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
            </a>
        </div>

    </div>
</div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1523885589.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="9mVna9" data-paywall-publication="bnytt"
        data-paywall-publishDate="2018-04-16T16:38:17+00:00">
</script>


</body>
</html>
