<!DOCTYPE html>
    <html lang="nn">
      <head>
    <meta charset="utf-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">En dose glede og håp i en mørk hverdag</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bygdanytt.no/kultur/i/mQQjqL/en-dose-glede-og-haap-i-en-moerk-hverdag"/><meta data-rh="true" property="og:title" content="Se stor bildeserie fra oktoberfesten i bygden: – Det gir oss en dose glede og håp"/><meta data-rh="true" property="twitter:title" content="Se stor bildeserie fra oktoberfesten i bygden: – Det gir oss en dose glede og håp"/><meta data-rh="true" property="og:description" content="."/><meta data-rh="true" property="twitter:description" content="."/><meta data-rh="true" property="fb:app_id" content="539900429384852"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=5a1b6c68f30357ae525985d450bd369048bab9f7"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="995"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=5a1b6c68f30357ae525985d450bd369048bab9f7"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bygdanytt.no/kultur/i/mQQjqL/en-dose-glede-og-haap-i-en-moerk-hverdag"/>
    <link data-rh="true" rel="canonical" href="https://www.bygdanytt.no/kultur/i/mQQjqL/en-dose-glede-og-haap-i-en-moerk-hverdag"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Se stor bildeserie fra oktoberfesten i bygden: – Det gir oss en dose glede og håp","datePublished":"2022-10-23T10:54:15Z","dateModified":"2022-10-23T11:03:54Z","articleSection":"Kultur","description":".","keywords":"ytre arna,oktoberfest,fest,ukraina,arna,kulturhuset","image":{"url":"https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&format=auto&h=995&w=1900&s=5a1b6c68f30357ae525985d450bd369048bab9f7","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Anders Totland","description":""}],"mainEntityOfPage":"https://www.bygdanytt.no/kultur/i/mQQjqL/en-dose-glede-og-haap-i-en-moerk-hverdag"}]</script>
    
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.5a68fb1c.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
    <style data-emotion="hyperion-css-global 0"></style><style data-emotion="hyperion-css-global 1lgown7">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</style><style data-emotion="hyperion-css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="hyperion-css-global 1r9zbzx">body{--fixed-header-height:0px!important;--fixed-header-height-mobile:0px!important;}</style><style data-emotion="hyperion-css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><style data-emotion="hyperion-css-global 1cd3las">body{background-color:var(--component-background-color-01);}</style><style data-emotion="hyperion-css 9cdwd8 1aw1q3f 1w82ntl 553a0u 12vvk7q 1u8qly9 1m7383s 1xg9tjx 1ta5ict 1s4ab1r 1fvhbm9 olz796 iirj0j fnhy29 fex82t ob7xc6 361u2a 11f0yrs 8yp1bs otyp17 1vdznsp 1jfitgo tpmkhy 18yks97 1qweqbn 1evs2p2 pv1s1f 1hobg12 bfpm8s qymb5d w41wiy 1msfvqb 163eu75 1m1jggz 1msajt5 yck6b5 1499hb2 1j5x7w0 fs7d5p 4jovab u06ts1 1d7p9lm a1m55k 1cwf6yl l9jsj3 1qm9e9t 1s9h7w1 1927kqg 1bn0qlo 1opfsws l1jiy2 1udfve2 87nsts">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</style>
  </head>
  
      
    <body class="noXScroll feature">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -7.5 410 132" id="logo"><desc>Bygdanytt</desc><g class="css-0"><svg width="410" height="132" viewBox="0 -7.5 410 132"><path fill="#000" d="M22.883 64.001c0 7.063 1.884 8.872 8.401 8.872 8.322-.079 15.624-4.161 15.624-14.368 0-10.049-7.066-14.443-19.393-14.443h-4.632v19.939zm4.79-23.084c11.148 0 15.781-4.313 15.781-12.479 0-6.673-3.847-12.482-13.426-12.482-2.512 0-4.71.396-5.731.941-.942.549-1.334 1.646-1.334 4.868v19.152h4.71zm11.384 1.179c9.971 1.489 17.901 5.729 17.901 15.545 0 6.518-3.769 11.541-9.735 14.76-5.182 2.748-11.777 3.929-19.785 3.929H5.14v-2.75c8.715-.552 9.265-1.181 9.265-9.346V24.902c0-8.087-.393-8.715-8.479-9.265v-2.748h25.987c7.537 0 12.013 1.178 15.153 3.298 3.612 2.354 5.653 6.673 5.653 11.146 0 9.27-8.008 13.11-13.661 14.524l-.001.239zM104.145 35.972c-5.34.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.642 29.363-6.752 15.624-8.95 21.198-10.363 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.731-2.354-5.731-4.71 0-1.567.942-2.438 2.591-3.533 3.14-1.963 5.182-4.396 7.458-8.715 1.884-3.376 2.748-5.496 3.141-6.752.471-1.492.471-2.748-.079-4.396-4.004-11.146-8.558-22.925-11.62-29.913-2.12-5.339-3.14-6.673-8.715-7.458V33.38h20.414v2.437c-4.632.785-5.182 1.728-3.847 5.34l9.186 24.494c2.827-6.673 7.145-18.136 9.265-24.338 1.178-3.689.471-4.789-5.26-5.573v-2.435h18.292v2.669l.08-.002zM112.777 47.043c0 7.613 3.849 13.108 9.5 13.108 4.477-.078 8.402-3.926 8.402-11.619 0-7.692-3.77-13.188-9.5-13.188-4.474 0-8.402 4.082-8.402 11.699m1.73 32.424c-2.591 2.041-4.632 4.789-4.632 7.616 0 5.26 5.889 9.267 13.348 9.267 9.577 0 14.523-4.789 14.523-10.834 0-3.301-1.729-5.73-4.633-6.909-2.514-.939-5.418-1.257-9.735-1.257-4.789-.003-7.065.547-8.871 2.117m31.72-45.224c-.941 1.569-2.904 4.083-4.555 4.945l-5.73-.313c1.885 2.12 3.063 5.187 3.063 8.716 0 10.521-9.107 15.624-17.665 15.624-1.728 0-3.532-.313-5.182-.472-1.413.861-3.062 2.67-3.062 4.005 0 1.963 1.805 3.847 6.357 3.847 3.609 0 7.301-.075 10.6-.075 6.28 0 14.523 1.963 14.523 11.541 0 9.894-11.777 19.313-25.281 19.313-11.229 0-17.352-6.356-17.508-11.938 0-2.119.941-4.004 2.436-5.495 2.041-1.963 5.967-5.104 8.399-6.831-3.612-1.102-6.124-3.297-7.458-5.339-.941-1.49-1.18-3.144-1.102-4.082 4.004-1.491 7.304-4.004 8.873-5.967-4.555-1.888-8.873-6.438-8.873-13.112 0-11.146 10.285-16.173 18.06-16.173 3.455 0 6.752.86 9.655 2.435 4.947-.155 10.13-.785 13.74-1.334l.71.705z"></path><path fill="#000" d="M175.04 40.995c-2.435-3.455-6.597-4.944-10.44-4.944-4.634 0-13.111 3.85-13.111 17.979 0 11.618 7.38 17.271 13.818 17.271 3.61 0 7.301-1.567 9.655-3.298v-27.01l.078.002zm15.623 32.741c-2.198.396-9.813 1.646-15.624 3.688v-6.356l-6.124 3.533c-3.926 2.273-6.673 2.823-7.853 2.823-8.086 0-18.686-7.146-18.686-20.806 0-13.585 12.327-24.263 26.066-24.263 1.412 0 4.318.313 6.674 1.1V19.719c0-6.438-.471-6.752-7.773-7.225V10.14c5.26-.707 12.012-2.12 15.781-3.455V65.02c0 5.104.707 5.571 4.477 5.967l3.219.313v2.437l-.157-.001zM216.493 52.773c-2.119 1.103-6.987 3.144-9.106 4.083-3.926 1.729-6.123 3.608-6.123 7.146 0 5.104 4.004 7.537 7.146 7.537 2.669-.078 6.124-1.729 8.086-3.533l-.003-15.233zm7.381 24.653c-1.492 0-3.612-.861-4.711-1.885-1.335-1.334-1.886-2.748-2.437-4.396-4.004 2.67-8.869 6.278-11.938 6.278-7.145 0-12.09-5.729-12.09-11.937 0-4.787 2.59-7.853 8.166-9.654 6.045-1.963 13.425-4.633 15.621-6.356v-1.729c0-7.063-3.452-11.07-8.479-11.07-2.041 0-3.531.785-4.555 1.966-1.335 1.256-2.198 3.455-3.063 6.438-.396 1.567-1.494 2.273-2.905 2.273-1.809 0-4.477-1.963-4.477-4.239 0-1.492 1.334-2.513 3.22-3.926 2.825-1.963 9.421-5.73 15.151-6.831 3.063 0 6.045.864 8.322 2.669 3.532 2.826 4.555 6.831 4.555 11.937V65.1c0 4.396 1.808 5.888 3.531 5.888 1.178 0 2.592-.471 3.61-1.099l1.021 2.512-8.542 5.025zM261.402 76.249v-2.516c5.967-.55 6.674-1.335 6.674-8.087v-16.33c0-6.752-2.438-11.147-9.188-11.147-4.008 0-8.012 2.438-10.99 4.946v22.927c0 6.674.629 7.063 6.596 7.614v2.514H232.59v-2.514c6.83-.707 7.381-1.179 7.381-7.614V45.784c0-6.281-.629-6.517-6.047-7.537v-2.12c4.868-.859 9.579-2.042 14.055-4.004v7.854c2.043-1.492 4.24-2.904 6.754-4.557 2.824-1.729 5.418-2.902 8.398-2.902 8.008 0 13.033 5.339 13.033 14.839V66.2c0 6.676.471 7.065 6.359 7.615v2.513h-21.121v-.079zM326.332 35.972c-5.339.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.64 29.363-6.753 15.624-8.95 21.198-10.442 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.73-2.354-5.73-4.71 0-1.567.941-2.438 2.592-3.533 3.145-1.963 5.186-4.396 7.459-8.715 1.888-3.376 2.748-5.496 3.144-6.752.476-1.492.476-2.748-.078-4.396-4.004-11.146-8.558-22.925-11.616-29.913-2.119-5.339-3.144-6.673-8.719-7.458V33.38h20.492v2.437c-4.633.785-5.186 1.728-3.852 5.34l9.188 24.494c2.826-6.673 7.146-18.136 9.265-24.338 1.183-3.689.477-4.789-5.261-5.573v-2.435h18.293v2.669l.075-.002zM349.179 76.17c-1.728.862-3.298 1.257-4.233 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.988l-.393-.939 2.748-2.825h4.633v-7.146l6.595-6.438 1.413.156V33.54h11.389c.938.941.63 3.145-.633 3.851H342.98V62.51c0 7.933 3.301 9.346 5.894 9.346 2.591 0 4.868-.939 6.278-1.646l.939 2.514-6.912 3.446zM377.443 76.17c-1.729.862-3.304 1.257-4.24 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.981l-.396-.939 2.748-2.825h4.632v-7.146l6.602-6.438 1.413.156V33.54h11.384c.938.941.628 3.145-.628 3.851H371.24V62.51c0 7.933 3.376 9.346 5.889 9.346s4.868-.939 6.281-1.646l.938 2.514-6.905 3.446z"></path></svg></g></symbol></svg></div>
      <div id="application"><header data-test-tag="core-navigation" id="coreNavigation" class="hyperion-css-9cdwd8"><div class="hyperion-css-1aw1q3f"><a data-test-tag="internal-link" href="/" class="hyperion-css-1w82ntl" rel="" target="">← <span class="hyperion-css-553a0u">bygdanytt.no</span></a><div class="hyperion-css-12vvk7q"><a data-test-tag="internal-link" href="/" class="hyperion-css-1u8qly9" rel="" target="" aria-label="Bygdanytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg></a></div><div class="hyperion-css-1m7383s"><button type="button" aria-label="MENU" class="hyperion-css-1xg9tjx"><div class="hyperion-css-1ta5ict"><span class="hyperion-css-1s4ab1r"><span class="hyperion-css-1fvhbm9"></span></span></div></button></div></div><div role="navigation" aria-label="global navigation" class="hyperion-css-olz796"><div class="hyperion-css-iirj0j"><div class=" hyperion-css-fnhy29"><div class="hyperion-css-fex82t"><div class="hyperion-css-ob7xc6"><ul aria-label="sections menu" class="hyperion-css-361u2a"><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/nyheter/" class="hyperion-css-otyp17" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="hyperion-css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="hyperion-css-otyp17" rel="" target="" aria-label="Sport">Sport</a></div><ul class="hyperion-css-1vdznsp"></ul></li><li class="sectionItem hyperion-css-11f0yrs"><div class="hyperion-css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="hyperion-css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="hyperion-css-1vdznsp"></ul></li></ul></div><div class="hyperion-css-1jfitgo"><div data-testid="logged-out-menu" class="hyperion-css-tpmkhy"><div class="hyperion-css-18yks97"><div class="hyperion-css-1qweqbn"><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/bli-abonnent/?referer=BYN-u-u_coreheader-btn_native_nocampaign" class="hyperion-css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><ul aria-label="user menu" class="hyperion-css-pv1s1f"><li class="hyperion-css-1hobg12"><ul class="hyperion-css-bfpm8s"><li class="hyperion-css-0"><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/minside/" class="hyperion-css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><div class="hyperion-css-w41wiy"><ul aria-label="publication menu" class="hyperion-css-1msfvqb"><li><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@bygdanytt.no" class="hyperion-css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/personvern" class="hyperion-css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div></header><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><div id="topstripes" class="hyperion-css-163eu75"></div><div id="main" role="main" class="hyperion-css-1m1jggz"><div class="hyperion-css-1msajt5"></div><div class="hyperion-css-yck6b5"><div class="page-layout-supertop hyperion-css-1499hb2"></div><span class="lp_is_start" style="width:1px;height:1px"></span><div class="hyperion-css-1j5x7w0"><h1 class="extendedContent h1 hyperion-css-fs7d5p" data-test-tag="headline">Se stor bildeserie fra oktoberfesten i bygden: – Det gir oss en dose glede og håp</h1><figure data-test-tag="image" class="image extendedContent landscape hyperion-css-4jovab"><img class="image-asset hyperion-css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=5a1b6c68f30357ae525985d450bd369048bab9f7" srcSet="https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=5a1b6c68f30357ae525985d450bd369048bab9f7 1900w,https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=754&amp;w=1440&amp;s=616e1e3bb0482b664bb196785e4138cd9b3888e3 1440w,https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=536&amp;w=1024&amp;s=1a536773d1cf54aff783190440ffffb22c0766cd 1024w,https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=3a33fd46863e3e5eb49a831a63bee3e17020139b 800w,https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=ef7e4f9b7e577814937dca7caaa62cafada006e9 480w,https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=eeb72960b890972e2c3e9e059a5c852557febc81 200w,https://premium.vgc.no/v2/images/9706eaa6-9940-447a-91d7-50d2be9ce058?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=28c1252d52b0867493d7c5a8019efe9526e155ae 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 995"/></figure><p class="extendedContent hyperion-css-1d7p9lm" data-test-tag="lead-text">Rundt 200 feststemte mennesker dukket opp på oktoberfest.</p><p class="hyperion-css-a1m55k">– Dette trenger Ytre Arna – utrolig artig, kommer det fra staselig antrukne Marta Czajkowska.</p><div class="hyperion-css-1cwf6yl"><div class="hyperion-css-l9jsj3"><p class="hyperion-css-1qm9e9t">Les hele saken med abonnement</p><button type="button" class="hyperion-css-1s9h7w1">Allerede abonnent? Logg inn</button></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><div id="superright-side" class="hyperion-css-1927kqg"></div></div><footer role="contentinfo" class="hyperion-css-1bn0qlo"><div class="hyperion-css-1opfsws"><div class="hyperion-css-l1jiy2"><div class="hyperion-css-1udfve2"><section class="adress"><h5>Bygdanytt AS</h5><dl><dt>Besøksadresse:</dt><dd>Øyrane Torg</dd><dd>Ådnavegen 63</dd><dd>5260 Indre Arna</dd><dt><a href="https://kundeportal.bygdanytt.no/kundeservice/">Kundeservice</a></dt></dl></section></div><div class="hyperion-css-1udfve2"><section class="contact"><h5>Kontaktinformasjon</h5><dl><dt>Telefon kundesenter:</dt><dd><a href="tel:+4756913760">56 91 37 60</a></dd><dt>Tips redaksjonen</dt><dd><a href="mailto:tips@bygdanytt.no">tips@bygdanytt.no</a></dd><dd><a href="tel:+4755535770">Telefon: 55 53 57 70</a></dd><dt>Annonseavdelingen:</dt><dd><a href="mailto:annonser@bygdanytt.no">annonser@bygdanytt.no</a></dd><dd><a href="tel:+4756913760">Telefon: 56 91 37 60</a></dd><dt>Abonnement:</dt><dd><a href="mailto:abonnent@bygdanytt.no">abonnent@bygdanytt.no</a></dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="invoice"><h5>Fakturainformasjon</h5><dl><dt>Adresse:</dt><dd>Bygdanytt AS pb. 8956</dd><dd>7439 Trondheim</dd><dt>E-post (PDF, TIFF):</dt><dd><a href="mailto:invoice.8956@kollektor.no">invoice.8956@kollektor.no</a></dd><dt>Organisasjonsnummer:</dt><dd>889 030 372</dd></dl></section></div><div class="hyperion-css-1udfve2"><section class="tips"><h5>Kontaktpersoner</h5><dl><dt>Ansvarleg redaktør:</dt><dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd><dt>Nyheitsleiar:</dt><dd><a href="mailto:siv.berg.lutro@bygdanytt.no">Siv Berg Lutro</a></dd><dt>Daglig leiar:</dt><dd><a href="mailto:anita.sandal.lerum@schibsted.no">Anita Sandal Lærum</a></dd></dl></section></div></div><div class="hyperion-css-87nsts"><a class="ansvarsmerket-logo" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><img src="https://cdn.bt.no/rnd/ansvarsmerke-blatt.png" width="65" height="65" alt="Ansvarsmerket"/></a><div class="varsam-plakaten">Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.</div><a href="http://presse.no/pfu/">PFU</a> |<!-- --> <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> <!-- -->|<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a> <!-- -->og<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">cookies (informasjonskaplser)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bygdanytt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bygdanytt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bygdanytt","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"53284b28421c7a4f03000003","SPID_REDIRECT_URI":"https:\u002F\u002Fbygdanytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bygdanytt.no\u002F","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"defe3755-2c39-4971-aab5-7477af01e439"}</script>
      <script>window.__HYPERION_ENV_MANAGER__ = {}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
      <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.6.1 (2022-10-23T11:41:04.063Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,i){if(!(i&&i.baseEndpoint&&i.propertyId&&i.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,i=r.events.onMessageReceiveData,s=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e,n){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(n.messageId||""),"@type":"PSI",messageName:n.msgDescription||"",propertyId:r.propertyId,messageId:n.messageId||"",bucket:n.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:n.prtnUUID||""},"function"==typeof i&&i(n)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,i){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===i&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===i&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===i&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof s&&s(r,i)}}(r,i),i.accountId=i.accountId||1047,i.custom={},i.gdpr={includeTcfApi:!1},i.propertyHref&&(i.joinHref=!0);var s=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){i.targetingParams=i.targetingParams||{},i.targetingParams[e]=n}for(var p in s)if(a.userAgent.indexOf(s[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),i.propertyHref&&o.location.search&&-1===i.propertyHref.indexOf("?")&&(i.propertyHref+=o.location.search),i.jsSdkVersion,i.id,i.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(i,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":14047,"baseEndpoint":"https://cmp.bygdanytt.no","consentLanguage":"no","jsSdkVersion":"3.6.1"})}();
</script>
<script async src="https://cmp.bygdanytt.no/unified/wrapperMessagingWithoutDetection.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,2994,7762,7873,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","src-features-rnd-components-Image","hyperion-components-LeadText","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.3892233e.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.4ef808e3.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.5a68fb1c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.2c51a9d5.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.22ebb2bc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.eca23e68.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3eb69144.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.44a84e99.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.6833b26d.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.22c150ae.m.js" type="module"></script><script src="/cnp-assets/runtime.6092d01c.js" defer nomodule></script>
<script src="/cnp-assets/vendors.30817759.js" defer nomodule></script>
<script src="/cnp-assets/main.f0420451.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.237ec9a5.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.c654d5a3.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.8b022cad.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.e7a91a8e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.d6fefcd4.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.1cdcc109.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.ee711fff.js" defer nomodule></script>
    </body>
  
    </html>