<!DOCTYPE html>
    <html lang="nn">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Bruvikdagen 2022: – Årets høgdepunkt</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bygdanytt.no/kultur/i/x81yoj/bruvikdagen-2022-aarets-hoegdepunkt"/><meta data-rh="true" property="og:title" content="Sjå alle minna frå festdagen: – Årets høgdepunkt!"/><meta data-rh="true" property="twitter:title" content="Sjå alle minna frå festdagen: – Årets høgdepunkt!"/><meta data-rh="true" property="og:description" content="."/><meta data-rh="true" property="twitter:description" content="."/><meta data-rh="true" property="fb:app_id" content="539900429384852"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=9ed977a82bd9a397cdcc9d5a9eab9ad1dff0cac1"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="995"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=9ed977a82bd9a397cdcc9d5a9eab9ad1dff0cac1"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bygdanytt.no/kultur/i/x81yoj/bruvikdagen-2022-aarets-hoegdepunkt"/>
    <link data-rh="true" rel="canonical" href="https://www.bygdanytt.no/kultur/i/x81yoj/bruvikdagen-2022-aarets-hoegdepunkt"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Sjå alle minna frå festdagen: – Årets høgdepunkt!","datePublished":"2022-08-20T12:51:30Z","dateModified":"2022-08-20T12:51:30Z","articleSection":"Kultur","description":".","keywords":"bruvik osterøy dans fest kor","image":{"url":"https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&format=auto&h=995&w=1900&s=9ed977a82bd9a397cdcc9d5a9eab9ad1dff0cac1","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Anders Totland","description":""}],"mainEntityOfPage":"https://www.bygdanytt.no/kultur/i/x81yoj/bruvikdagen-2022-aarets-hoegdepunkt"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.4.1 (2022-08-20T12:54:58.096Z) */
!function(){var e=["jsSdkVersion","id","realm"];function n(){return(n=Object.assign||function(e){for(var n=1;n<arguments.length;n++){var t=arguments[n];for(var r in t)Object.prototype.hasOwnProperty.call(t,r)&&(e[r]=t[r])}return e}).apply(this,arguments)}function t(e,r,o,a){"function"==typeof e.pulse&&e.pulse((function(e){e&&"function"==typeof e.track&&e.track(o,{schema:"http://schema.schibsted.com/events/tracker-event.json/309.json",object:n({},a,t.pulseCommonData),provider:{component:"PSI"},actor:r})}))}!function(r,o,a,s){if(!(s&&s.baseEndpoint&&s.propertyId&&s.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");!function(e,r){r.events=r.events||{};var o,a,s=r.events.onMessageReceiveData,i=r.events.onMessageChoiceSelect,c=r.events.onMessageReady,p={id:r.userId,realm:r.realm};r.events.onMessageReceiveData=function(e){t.pulseCommonData={"@id":"sdrn:privacy:psi:"+(e.messageId||""),"@type":"PSI",messageName:e.msgDescription||"",propertyId:r.propertyId,messageId:e.messageId||"",bucket:e.bucket||"",jsSdkVersion:r.jsSdkVersion,partitionId:e.prtnUUID||""},"function"==typeof s&&s(e)},r.events.onMessageReady=function(){o=e.performance.now(),t(e,p,"View",{name:"PSI: Message displayed"}),"function"==typeof c&&c()},r.events.onMessageChoiceSelect=function(r,s){a=e.performance.now();var c=o?Math.round((a-o)/1e3):null;11===s&&t(e,p,"engagementEvent",n({name:"PSI: Accept",elementType:"button"},c&&{duration:c})),5===s&&t(e,p,"engagementEvent",n({name:"Link clicked",elementType:"anchor"},c&&{duration:c})),9===s&&t(e,p,"engagementEvent",n({name:"PSI: Open Privacy Settings",elementType:"button"},c&&{duration:c})),"function"==typeof i&&i(r,s)}}(r,s),s.accountId=s.accountId||1047;var i=["Hermes","_app_","tv.nu","FinnApp"];function c(e,n){s.targetingParams=s.targetingParams||{},s.targetingParams[e]=n}for(var p in i)if(a.userAgent.indexOf(i[p])>-1){c("mobile-webview",!0);break}var u,f=o.referrer?o.referrer.split("/")[2]:"";f&&c("referrer-hostname",f),u=/(_sch_cmp_[_a-z0-9]+)=(.+)/i,o.cookie.split(";").filter((function(e){return u.test(e)})).map((function(e){return e.split("=").map((function(e){return e.trim()}))})).forEach((function(e){return c(e[0],e[1])})),s.propertyHref&&o.location.search&&-1===s.propertyHref.indexOf("?")&&(s.propertyHref+=o.location.search),s.jsSdkVersion,s.id,s.realm;var m=function(e,n){if(null==e)return{};var t,r,o={},a=Object.keys(e);for(r=0;r<a.length;r++)t=a[r],n.indexOf(t)>=0||(o[t]=e[t]);return o}(s,e);r._sp_=r._sp_||{},r._sp_.config=m}(window,document,navigator,{"accountId":1047,"propertyId":14047,"baseEndpoint":"https://cmp.bygdanytt.no","consentLanguage":"no","jsSdkVersion":"3.4.1"})}();
</script>
<script async src="https://cmp.bygdanytt.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,7762,2994,7873,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.97439325.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.a6f753fa.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.b699c00e.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.2c51a9d5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.eca23e68.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.81c589d8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.3eb69144.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.ad20c35f.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.0a5ed25b.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.99a8aca1.m.js" type="module"></script><script src="/cnp-assets/runtime.2103c71a.js" defer nomodule></script>
<script src="/cnp-assets/vendors.9c493d35.js" defer nomodule></script>
<script src="/cnp-assets/main.616d145c.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.237ec9a5.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.8b022cad.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.eed7277a.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.e7a91a8e.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.48aadb17.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.fdd723aa.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.163aa78e.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.b699c00e.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="noXScroll feature">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -7.5 410 132" id="logo"><desc>Bygdanytt</desc><svg width="410" height="132" viewBox="0 -7.5 410 132"><path fill="#000" d="M22.883 64.001c0 7.063 1.884 8.872 8.401 8.872 8.322-.079 15.624-4.161 15.624-14.368 0-10.049-7.066-14.443-19.393-14.443h-4.632v19.939zm4.79-23.084c11.148 0 15.781-4.313 15.781-12.479 0-6.673-3.847-12.482-13.426-12.482-2.512 0-4.71.396-5.731.941-.942.549-1.334 1.646-1.334 4.868v19.152h4.71zm11.384 1.179c9.971 1.489 17.901 5.729 17.901 15.545 0 6.518-3.769 11.541-9.735 14.76-5.182 2.748-11.777 3.929-19.785 3.929H5.14v-2.75c8.715-.552 9.265-1.181 9.265-9.346V24.902c0-8.087-.393-8.715-8.479-9.265v-2.748h25.987c7.537 0 12.013 1.178 15.153 3.298 3.612 2.354 5.653 6.673 5.653 11.146 0 9.27-8.008 13.11-13.661 14.524l-.001.239zM104.145 35.972c-5.34.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.642 29.363-6.752 15.624-8.95 21.198-10.363 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.731-2.354-5.731-4.71 0-1.567.942-2.438 2.591-3.533 3.14-1.963 5.182-4.396 7.458-8.715 1.884-3.376 2.748-5.496 3.141-6.752.471-1.492.471-2.748-.079-4.396-4.004-11.146-8.558-22.925-11.62-29.913-2.12-5.339-3.14-6.673-8.715-7.458V33.38h20.414v2.437c-4.632.785-5.182 1.728-3.847 5.34l9.186 24.494c2.827-6.673 7.145-18.136 9.265-24.338 1.178-3.689.471-4.789-5.26-5.573v-2.435h18.292v2.669l.08-.002zM112.777 47.043c0 7.613 3.849 13.108 9.5 13.108 4.477-.078 8.402-3.926 8.402-11.619 0-7.692-3.77-13.188-9.5-13.188-4.474 0-8.402 4.082-8.402 11.699m1.73 32.424c-2.591 2.041-4.632 4.789-4.632 7.616 0 5.26 5.889 9.267 13.348 9.267 9.577 0 14.523-4.789 14.523-10.834 0-3.301-1.729-5.73-4.633-6.909-2.514-.939-5.418-1.257-9.735-1.257-4.789-.003-7.065.547-8.871 2.117m31.72-45.224c-.941 1.569-2.904 4.083-4.555 4.945l-5.73-.313c1.885 2.12 3.063 5.187 3.063 8.716 0 10.521-9.107 15.624-17.665 15.624-1.728 0-3.532-.313-5.182-.472-1.413.861-3.062 2.67-3.062 4.005 0 1.963 1.805 3.847 6.357 3.847 3.609 0 7.301-.075 10.6-.075 6.28 0 14.523 1.963 14.523 11.541 0 9.894-11.777 19.313-25.281 19.313-11.229 0-17.352-6.356-17.508-11.938 0-2.119.941-4.004 2.436-5.495 2.041-1.963 5.967-5.104 8.399-6.831-3.612-1.102-6.124-3.297-7.458-5.339-.941-1.49-1.18-3.144-1.102-4.082 4.004-1.491 7.304-4.004 8.873-5.967-4.555-1.888-8.873-6.438-8.873-13.112 0-11.146 10.285-16.173 18.06-16.173 3.455 0 6.752.86 9.655 2.435 4.947-.155 10.13-.785 13.74-1.334l.71.705z"></path><path fill="#000" d="M175.04 40.995c-2.435-3.455-6.597-4.944-10.44-4.944-4.634 0-13.111 3.85-13.111 17.979 0 11.618 7.38 17.271 13.818 17.271 3.61 0 7.301-1.567 9.655-3.298v-27.01l.078.002zm15.623 32.741c-2.198.396-9.813 1.646-15.624 3.688v-6.356l-6.124 3.533c-3.926 2.273-6.673 2.823-7.853 2.823-8.086 0-18.686-7.146-18.686-20.806 0-13.585 12.327-24.263 26.066-24.263 1.412 0 4.318.313 6.674 1.1V19.719c0-6.438-.471-6.752-7.773-7.225V10.14c5.26-.707 12.012-2.12 15.781-3.455V65.02c0 5.104.707 5.571 4.477 5.967l3.219.313v2.437l-.157-.001zM216.493 52.773c-2.119 1.103-6.987 3.144-9.106 4.083-3.926 1.729-6.123 3.608-6.123 7.146 0 5.104 4.004 7.537 7.146 7.537 2.669-.078 6.124-1.729 8.086-3.533l-.003-15.233zm7.381 24.653c-1.492 0-3.612-.861-4.711-1.885-1.335-1.334-1.886-2.748-2.437-4.396-4.004 2.67-8.869 6.278-11.938 6.278-7.145 0-12.09-5.729-12.09-11.937 0-4.787 2.59-7.853 8.166-9.654 6.045-1.963 13.425-4.633 15.621-6.356v-1.729c0-7.063-3.452-11.07-8.479-11.07-2.041 0-3.531.785-4.555 1.966-1.335 1.256-2.198 3.455-3.063 6.438-.396 1.567-1.494 2.273-2.905 2.273-1.809 0-4.477-1.963-4.477-4.239 0-1.492 1.334-2.513 3.22-3.926 2.825-1.963 9.421-5.73 15.151-6.831 3.063 0 6.045.864 8.322 2.669 3.532 2.826 4.555 6.831 4.555 11.937V65.1c0 4.396 1.808 5.888 3.531 5.888 1.178 0 2.592-.471 3.61-1.099l1.021 2.512-8.542 5.025zM261.402 76.249v-2.516c5.967-.55 6.674-1.335 6.674-8.087v-16.33c0-6.752-2.438-11.147-9.188-11.147-4.008 0-8.012 2.438-10.99 4.946v22.927c0 6.674.629 7.063 6.596 7.614v2.514H232.59v-2.514c6.83-.707 7.381-1.179 7.381-7.614V45.784c0-6.281-.629-6.517-6.047-7.537v-2.12c4.868-.859 9.579-2.042 14.055-4.004v7.854c2.043-1.492 4.24-2.904 6.754-4.557 2.824-1.729 5.418-2.902 8.398-2.902 8.008 0 13.033 5.339 13.033 14.839V66.2c0 6.676.471 7.065 6.359 7.615v2.513h-21.121v-.079zM326.332 35.972c-5.339.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.64 29.363-6.753 15.624-8.95 21.198-10.442 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.73-2.354-5.73-4.71 0-1.567.941-2.438 2.592-3.533 3.145-1.963 5.186-4.396 7.459-8.715 1.888-3.376 2.748-5.496 3.144-6.752.476-1.492.476-2.748-.078-4.396-4.004-11.146-8.558-22.925-11.616-29.913-2.119-5.339-3.144-6.673-8.719-7.458V33.38h20.492v2.437c-4.633.785-5.186 1.728-3.852 5.34l9.188 24.494c2.826-6.673 7.146-18.136 9.265-24.338 1.183-3.689.477-4.789-5.261-5.573v-2.435h18.293v2.669l.075-.002zM349.179 76.17c-1.728.862-3.298 1.257-4.233 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.988l-.393-.939 2.748-2.825h4.633v-7.146l6.595-6.438 1.413.156V33.54h11.389c.938.941.63 3.145-.633 3.851H342.98V62.51c0 7.933 3.301 9.346 5.894 9.346 2.591 0 4.868-.939 6.278-1.646l.939 2.514-6.912 3.446zM377.443 76.17c-1.729.862-3.304 1.257-4.24 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.981l-.396-.939 2.748-2.825h4.632v-7.146l6.602-6.438 1.413.156V33.54h11.384c.938.941.628 3.145-.628 3.851H371.24V62.51c0 7.933 3.376 9.346 5.889 9.346s4.868-.939 6.281-1.646l.938 2.514-6.905 3.446z"></path></svg></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 1lgown7">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</style><style data-emotion="css-global 1stp3hz">html{--large-viewport-height:100vh;--mobile-address-bar-height:0;}</style><style data-emotion="css 9cdwd8">.css-9cdwd8{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);}@media screen and (max-width: 980px){.css-9cdwd8{top:0;}}body[class*='-fullscreen-document'] .css-9cdwd8{z-index:1;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-9cdwd8"><style data-emotion="css 1aw1q3f">.css-1aw1q3f{z-index:80;width:100%;padding:0 calc(var(--gap-unit) * 2);display:grid;grid-template-columns:repeat(3, 1fr);-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;position:relative;pointer-events:none;height:56px;color:#343a40;}.css-1aw1q3f>*{pointer-events:all;}.css-1aw1q3f a,.css-1aw1q3f a:hover{color:currentColor;}@media screen and (max-width: 980px){.css-1aw1q3f{height:48px;}}</style><div class="css-1aw1q3f"><style data-emotion="css 1w82ntl">.css-1w82ntl{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a data-test-tag="internal-link" href="/" class="css-1w82ntl" rel="" target="">← <style data-emotion="css 553a0u">.css-553a0u{padding-left:var(--gap-unit);}@media screen and (max-width: 739px){.css-553a0u{display:none;}}</style><span class="css-553a0u">bygdanytt.no</span></a><style data-emotion="css 12vvk7q">.css-12vvk7q{margin:0 auto;padding-left:0;grid-column-start:2;}.css-12vvk7q svg{height:30px;width:auto;fill:currentColor;}@media screen and (min-width: 740px){.css-12vvk7q svg{height:36px;width:auto;}}</style><div class="css-12vvk7q"><a data-test-tag="internal-link" href="/" class="css-1u8qly9" rel="" target="" aria-label="Bygdanytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg></a></div><style data-emotion="css 1m7383s">.css-1m7383s{height:calc(var(--gap-unit) * 4);display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;justify-self:end;}</style><div class="css-1m7383s"><style data-emotion="css 1xg9tjx">.css-1xg9tjx{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1xg9tjx:hover{border-color:#fff;color:#fff;}.css-1xg9tjx::-moz-focus-inner{border:0;}.css-1xg9tjx:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1xg9tjx{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1xg9tjx{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1xg9tjx{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:auto;margin-left:10px;margin-right:0;}}.css-1xg9tjx:hover{background-color:#0e4987;}.css-1xg9tjx,.css-1xg9tjx:hover{color:currentColor;}</style><button type="button" aria-label="MENU" class="css-1xg9tjx"><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css 1fvhbm9">.css-1fvhbm9{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-1fvhbm9::after,.css-1fvhbm9::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-1fvhbm9::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-1fvhbm9::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-1fvhbm9,.css-1fvhbm9::before,.css-1fvhbm9::after{background-color:#fff;}.css-1fvhbm9::before{top:-5px;}.css-1fvhbm9::after{bottom:-5px;}.css-1fvhbm9,.css-1fvhbm9::before,.css-1fvhbm9::after{background-color:currentColor;}</style><span class="css-1fvhbm9"></span></span></div></button></div></div><style data-emotion="css olz796">.css-olz796{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out;transition:all calc(300ms - 100ms) ease-out;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;}@media screen and (max-width: 980px){.css-olz796{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-olz796{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-olz796{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}</style><div role="navigation" aria-label="global navigation" class="css-olz796"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css ob7xc6">.css-ob7xc6{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-ob7xc6:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-ob7xc6{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-ob7xc6{padding:5px 15px 0;-webkit-flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            NaN - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-ob7xc6"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css otyp17">.css-otyp17{display:inline-block;-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;padding:0;font-family:Inter,Arial,sans-serif;font-size:17px;color:#333;text-transform:null;-webkit-text-decoration:none;text-decoration:none;cursor:pointer;-webkit-text-decoration:none;text-decoration:none;background-color:transparent;border-style:none;color:#333;text-transform:null;}@media screen and (max-width: 980px){.css-otyp17{padding-top:0;opacity:0;-webkit-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-moz-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );-ms-transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform:translate3d(
          calc(-2 * 10px),
          0,
          0
        );transform-origin:left top;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;font-weight:700;line-height:54px;}}@media screen and (min-width: 981px){.css-otyp17{font-weight:700;-webkit-flex:0 1 12em;-ms-flex:0 1 12em;flex:0 1 12em;}}@media screen and (max-width: 980px){.innerContainerOpen .sectionItem .css-otyp17,.innerContainerOpen .sectionItemOpen .css-otyp17{-webkit-transform:translate3d(5px, 0, 0);-moz-transform:translate3d(5px, 0, 0);-ms-transform:translate3d(5px, 0, 0);transform:translate3d(5px, 0, 0);opacity:1;-webkit-transition:all 300ms ease-out;transition:all 300ms ease-out;}}.css-otyp17:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-otyp17::-moz-focus-inner{border:0;}.css-otyp17:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="/nyheter/" class="css-otyp17" rel="" target="" aria-label="Aktuelt">Aktuelt</a></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-otyp17" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-otyp17" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meninger/" class="css-otyp17" rel="" target="" aria-label="Meninger">Meninger</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/bli-abonnent/?referer=BYN-u-u_coreheader-btn_native_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link:mailto-link" href="mailto:redaksjonen@bygdanytt.no" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1r9zbzx">body{--fixed-header-height:0px!important;--fixed-header-height-mobile:0px!important;}</style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"></div><style data-emotion="css 1m1jggz">.css-1m1jggz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1m1jggz a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1m1jggz{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1m1jggz{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-1m1jggz{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1m1jggz"><style data-emotion="css 1msajt5">.css-1msajt5{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-1msajt5:empty{display:none;}@media screen and (min-width: 981px){.css-1msajt5{z-index:2;}}</style><div class="css-1msajt5"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="page-layout-supertop css-1499hb2"></div><style data-emotion="css-global 1cd3las">body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1j5x7w0">.css-1j5x7w0{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0;}@media screen and (min-width: 981px){.css-1j5x7w0{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1j5x7w0::before,.css-1j5x7w0::after{content:' ';display:table;}.css-1j5x7w0::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1j5x7w0{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1j5x7w0{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1j5x7w0 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1j5x7w0{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1j5x7w0{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1j5x7w0"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css fs7d5p">.css-fs7d5p{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-114px + 9.25rem);overflow-wrap:break-word;font-family:TiemposHeadlineMedium;font-weight:normal;color:#333;letter-spacing:0;text-align:center;margin-bottom:calc(-8px + 2rem);letter-spacing:0;margin-top:calc(-100px + 10rem);}@media screen and (min-width: 981px){.css-fs7d5p{text-align:center;}}.css-fs7d5p.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-fs7d5p.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-fs7d5p.extendedContent,.fullPageWidth .css-fs7d5p.extendedContent,.fullScreen .css-fs7d5p.extendedContent,.extendedContent .css-fs7d5p.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent h1 css-fs7d5p" data-test-tag="headline">Sjå alle minna frå festdagen: – Årets høgdepunkt!</h1><style data-emotion="css 1d7p9lm">.css-1d7p9lm{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:center;margin-bottom:calc(-264px + 18rem);margin-top:0;}@media screen and (min-width: 981px){.css-1d7p9lm{text-align:center;}}.css-1d7p9lm.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1d7p9lm.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1d7p9lm.extendedContent,.fullPageWidth .css-1d7p9lm.extendedContent,.fullScreen .css-1d7p9lm.extendedContent,.extendedContent .css-1d7p9lm.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-1d7p9lm" data-test-tag="lead-text">Hundrevis av menneske flokka til den idylliske fjordbygda for å vere med på folkefesten.</p><style data-emotion="css 4jovab">.css-4jovab{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-96px + 8rem);}.observer-placeholder .css-4jovab{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-4jovab.stretch-image-asset-on-mobile .image-asset,.css-4jovab.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-4jovab.stretch-image-asset-on-mobile .image-asset,.css-4jovab.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-4jovab.stretch-image-asset-on-mobile .image-asset,.css-4jovab.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-4jovab .image-asset{display:block;width:100%;}.css-4jovab.fullScreen .image-asset,.css-4jovab.fullScreenTop .image-asset{height:100%;width:auto;}.css-4jovab.portrait.limit-height .image-asset{max-height:600px;}.css-4jovab.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-4jovab.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-4jovab.extendedContent,.fullPageWidth .css-4jovab.extendedContent,.fullScreen .css-4jovab.extendedContent,.extendedContent .css-4jovab.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-4jovab"><div class="observer-placeholder" style="aspect-ratio:1900 / 995"><noscript><style data-emotion="css u06ts1">.css-u06ts1{object-fit:contain;}</style><img class="image-asset css-u06ts1" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=9ed977a82bd9a397cdcc9d5a9eab9ad1dff0cac1" srcSet="https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=9ed977a82bd9a397cdcc9d5a9eab9ad1dff0cac1 1900w,https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=754&amp;w=1440&amp;s=b4fafc137edfdf2c5980bf56516b8ec396f3a277 1440w,https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=536&amp;w=1024&amp;s=59e133c0358ec47015de4777a389bdf89edc2045 1024w,https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=a91c76f858abb65e51ed1240d115c05cd5df5d3f 800w,https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=e446d11a5ba2f72ae78f55e438235bc1ea3d4af7 480w,https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=265779a6e794570d37190f88fa3f3924c8280912 200w,https://premium.vgc.no/v2/images/fc821e6c-ec21-4346-9b0d-63297ce0bcc1?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=167d3a244ccb3f4ce88e7062d9c16091979e4313 100w" alt="" sizes="(min-width: 981px) 980px, 100vw" loading="eager" fetchpriority="high" style="aspect-ratio:1900 / 995"/></noscript></div></figure><style data-emotion="css a1m55k">.css-a1m55k{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);overflow-wrap:break-word;font-family:Inter,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-a1m55k">– Skal du forbi, eller skal du bli?</p><p class="css-a1m55k">Parkeringsvakten Kjetil Flølo er i slaget.</p><style data-emotion="css 1cwf6yl">.css-1cwf6yl{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1cwf6yl{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:#f8f8f8;}}</style><div class="css-1cwf6yl"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css 1s9h7w1">.css-1s9h7w1{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-1s9h7w1:hover{color:#0e4987;}.css-1s9h7w1:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-1s9h7w1">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css 1h3f0ku">.css-1h3f0ku.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1927kqg">.css-1927kqg{height:-webkit-fit-content;height:-moz-fit-content;height:fit-content;min-height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);position:-webkit-sticky;position:sticky;min-width:0;}.css-1927kqg:empty{display:none;}@media screen and (max-width: 980px){.css-1927kqg{display:none;}}@media screen and (min-width: 981px){.css-1927kqg{z-index:0;}}</style><div id="superright-side" class="css-1927kqg"></div></div><style data-emotion="css 1bn0qlo">.css-1bn0qlo{-webkit-flex-shrink:0;-ms-flex-negative:0;flex-shrink:0;background-color:#0e4987;z-index:1;margin-top:8px;color:#f2f1ef;font:10px/1.3 'TiemposHeadlineMedium';}</style><footer role="contentinfo" class="css-1bn0qlo"><style data-emotion="css 1opfsws">.css-1opfsws{position:relative;width:100%;background-color:#efe5dc;font-family:Inter;}</style><div class="css-1opfsws"><style data-emotion="css l1jiy2">.css-l1jiy2{background:transparent;max-width:980px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;position:relative;z-index:2;text-align:center;margin:0 auto;font-size:14px;line-height:135%;color:#000;}@media screen and (max-width: 739px){.css-l1jiy2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;max-width:none;}}.css-l1jiy2 a{color:#000;-webkit-text-decoration:underline;text-decoration:underline;}.css-l1jiy2 h5{font-size:17px;font-weight:600;margin:12px 0;}.css-l1jiy2 dt,.css-l1jiy2 dd{line-height:25px;margin:0;}.css-l1jiy2 dt{font-weight:600;}.css-l1jiy2 .contact a{-webkit-text-decoration:none;text-decoration:none;}.css-l1jiy2 .disclaimer a{color:transparent;}.css-l1jiy2 span{text-transform:uppercase;font-weight:600;margin:24px 0 20px;}.css-l1jiy2 .footerLink{color:#f8f8f8;border-bottom:1px dotted rgba(248, 248, 248, 0.5);}.css-l1jiy2 .footerLink:hover,.css-l1jiy2 .footerLink:focus{border-bottom:1px solid currentColor;}@media screen and (min-width: 740px){.css-l1jiy2 .flexcontainer{max-width:980px;}}</style><div class="css-l1jiy2"><style data-emotion="css 1udfve2">.css-1udfve2{margin:24px 12px 0 12px;width:33%;text-align:start;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.css-1udfve2 section{margin-bottom:30px;}.css-1udfve2 ul{list-style:none;padding:0;margin:0 0 30px;}.css-1udfve2 svg{color:#333;}@media screen and (max-width: 739px){.css-1udfve2{width:auto;margin:12px 24px;max-width:none;}.css-1udfve2 section{margin-bottom:0;}}</style><div class="css-1udfve2"><section class="adress"><h5>Bygdanytt AS</h5><dl><dt>Besøksadresse:</dt><dd>Øyrane Torg</dd><dd>Ådnavegen 63</dd><dd>5260 Indre Arna</dd><dt><a href="https://kundeportal.bygdanytt.no/kundeservice/">Kundeservice</a></dt></dl></section></div><div class="css-1udfve2"><section class="contact"><h5>Kontaktinformasjon</h5><dl><dt>Telefon kundesenter:</dt><dd><a href="tel:+4756913760">56 91 37 60</a></dd><dt>Tips redaksjonen</dt><dd><a href="mailto:tips@bygdanytt.no">tips@bygdanytt.no</a></dd><dd><a href="tel:+4755535770">Telefon: 55 53 57 70</a></dd><dt>Annonseavdelingen:</dt><dd><a href="mailto:annonser@bygdanytt.no">annonser@bygdanytt.no</a></dd><dd><a href="tel:+4756913760">Telefon: 56 91 37 60</a></dd><dt>Abonnement:</dt><dd><a href="mailto:abonnent@bygdanytt.no">abonnent@bygdanytt.no</a></dd></dl></section></div><div class="css-1udfve2"><section class="invoice"><h5>Fakturainformasjon</h5><dl><dt>Adresse:</dt><dd>Bygdanytt AS pb. 8956</dd><dd>7439 Trondheim</dd><dt>E-post (PDF, TIFF):</dt><dd><a href="mailto:invoice.8956@kollektor.no">invoice.8956@kollektor.no</a></dd><dt>Organisasjonsnummer:</dt><dd>889 030 372</dd></dl></section></div><div class="css-1udfve2"><section class="tips"><h5>Kontaktpersoner</h5><dl><dt>Ansvarleg redaktør:</dt><dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd><dt>Nyheitsleiar:</dt><dd><a href="mailto:siv.berg.lutro@bygdanytt.no">Siv Berg Lutro</a></dd><dt>Daglig leiar:</dt><dd><a href="mailto:anita.sandal.lerum@schibsted.no">Anita Sandal Lærum</a></dd></dl></section></div></div><style data-emotion="css 87nsts">.css-87nsts{display:block;text-align:center;font-size:14px;line-height:25px;margin:0 auto;}.css-87nsts .varsam-plakaten{color:#000;}.css-87nsts a{-webkit-text-decoration:underline;text-decoration:underline;color:#000;}@media screen and (max-width: 739px){.css-87nsts{font-size:10px;}.css-87nsts .ansvarsmerket-logo{margin-left:12px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}}</style><div class="css-87nsts"><a class="ansvarsmerket-logo" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer"><img src="https://cdn.bt.no/rnd/ansvarsmerke-blatt.png" width="65" height="65" alt="Ansvarsmerket"/></a><div class="varsam-plakaten">Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.</div><a href="http://presse.no/pfu/">PFU</a> |<!-- --> <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakaten</a> <!-- -->|<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy</a> <!-- -->og<!-- --> <a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">cookies (informasjonskaplser)</a></div></div></footer><section></section></div>
      <script>window.__HYPERION_ENV__ = {"BASE_URL":"https:\u002F\u002Fwww.bygdanytt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bygdanytt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bygdanytt","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_LINKPULSE_ENABLED":"true","SPID_CLIENT_ID":"53284b28421c7a4f03000003","SPID_REDIRECT_URI":"https:\u002F\u002Fbygdanytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bygdanytt.no\u002F","COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"defe3755-2c39-4971-aab5-7477af01e439"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');
      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>