<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579,802213356492556">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt10226"
      data-numeric-id="10226"
       data-short-id="kaGg4Q"
      data-type="standard"
      data-published="1525332093000"
      data-modified="1525332192000"
      data-section-id="meninger"
      data-section-unique-name="meninger"
      data-section-name="meninger"
      data-engage-group=""
      data-tags="Litteratur|Språk|Osterøy|Nynorsk|Leserbrev"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1525251560">

<title>Lesarbrev: Skulebliotek  - Bygdanytt</title>
<meta property="og:title" content="Lesarbrev: Er heldige som har ein bokbuss som kjem på besøk til skulane">
<meta name="twitter:title" content="Lesarbrev: Er heldige som har ein bokbuss som kjem på besøk til skulane">

<meta name="description" content=" Eg synest at ho teiknar eit litt for negativt bilete av skulebiblioteka og funksjonen dei har, skriv Inger Liabø i dette lesarbrevet. ">
<meta property="og:description" content=" Eg synest at ho teiknar eit litt for negativt bilete av skulebiblioteka og funksjonen dei har, skriv Inger Liabø i dette lesarbrevet. ">
<meta name="twitter:description" content=" Eg synest at ho teiknar eit litt for negativt bilete av skulebiblioteka og funksjonen dei har, skriv Inger Liabø i dette lesarbrevet. ">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-kaGg4Q.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-kaGg4Q.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/6b7342dd-d941-4eca-a587-91e250e1d9fb?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/6b7342dd-d941-4eca-a587-91e250e1d9fb?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Litteratur|Språk|Osterøy|Nynorsk|Leserbrev" data-ati="PUB-[Salesposter]-[undefined]-[kaGg4Q_-_Lesarbrev:_Skulebliotek_]">
<meta id="tns-data" data-path="schibsted/bygdanytt">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1525251335.css"/>

<link rel="shortcut icon" href="/public/favicon@1525251335.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1525251335.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1525251335.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1525251335.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1525251335.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1525251335.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1525251335.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1525251334.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1525251335.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Meining</h2>
                  </div>
                    <span class="ch-dropdown-trigger" aria-haspopup="true">Emne
                    <i class="ch-icon ch-icon-chevron-down"></i>
                  </span>
                    <div class="ch-subsections-container">
                        <ul class="ch-subsections">
                              <li><a href="http://www.bygdanytt.no/meninger/synspunkt">Synspunkt</a></li>
                              <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html">Skriv innlegg</a></li>
                        </ul>
                    </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.bygdanytt.no/emne/K5">K5</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>K5</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/">Kundesenter</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Sommartilbod","url":"https://kundeportal.bygdanytt.no/sommerkampanje-2018?referer=BYN-u-u_coreheader-btn_nocontent_1805SOMMER"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='meninger'>
    <a href="/meninger">Meninger</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Lesarbrev: Skulebliotek </h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2018-05-03T07:23:12Z">03.mai.2018 09:23</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2018-05-03T07:21:33Z">03.mai.2018 09:21</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        

        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div style="max-width:980px" data-campaign="1805SOMMER" data-medium="salesposter" data-articleId="{{article_id}}" class="widget-fasten-salesposters BNYTT snoam__w-full salesposter">
  <div class="snoam__bg-grey-lightest snoam__font-sans">
    <div class="snoam__px-6 snoam__py-4 snoam__text-xs snoam__bg-white md__snoam__bg-grey-lightest">
      <div class="salesposter__logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
        <div class="snoam__text-base sm__snoam__w-full">Bli abonnement og les videre</div>
        <div class="snoam__mt-2 md__snoam__mt-0 snoam__text-base sm__snoam__w-full sm__snoam__text-center">
          <a class="track-referer snoam__text-black" href="https://payment.schibsted.no/flow/login?response_type=code&amp;client_id=53284b28421c7a4f03000003&amp;redirect_uri=https%3A%2F%2Fkundeportal.bygdanytt.no%2Fminside%2F">Allerede abonnent? Logg inn</a>
        </div>
      </div>
    </div>
    <article class="snoam__bg-cover snoam__bg-blue-dark" style="background:linear-gradient(#76A7CB, #C3D3E5)">
      <section class="snoam__text-center md__snoam__py-6 snoam__flex snoam__items-center snoam__flex-col">
        <h2 class="snoam__text-lg md__snoam__text-2xl snoam__my-0 snoam__font-normal snoam__pt-6 snoam__font-serif snoam__text-white snoam__tracking-wide">Sommartilbod!</h2>
        <h1 class="snoam__text-2xl md__snoam__text-4xl snoam__my-0 snoam__font-light snoam__pt-6 snoam__font-heading snoam__text-black">Få Bygdanytt i 3 månader for 150 kroner!</h1>
        <h4 class="md__snoam__mt-4 snoam__mt-0 snoam__mb-6 snoam__font-serif snoam__font-normal snoam__text-xs md__snoam__text-sm snoam__text-black snoam__tracking-wide">Valgfritt abonnement - inga bindingstid</h4>
        <h3 class="md__snoam__mt-4 snoam__mt-0 snoam__mb-6 snoam__font-serif snoam__font-normal snoam__text-base md__snoam__text-lg snoam__text-white snoam__tracking-wide">Korleis vil du lese Bygdanytt?</h3>
      </section>
      <section class="snoam__flex snoam__flex-col snoam__items-center md__snoam__justify-center md__snoam__flex-row md__snoam__pb-6 snoam__flex-wrap">
        <div class="salesposter__product-card snoam__w-1/4 snoam__mx-4 snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-center snoam__rounded-lg"
          style="box-shadow:8px 8px 8px 0 rgba(0,0,0,.3);position:relative">
          <a data-product="Digital" href="https://kundeweb.bygdanytt.no/s/ff/products/1778/start?redirect_uri={{redirect_uri_url_encoded}}"
            class="snoam__absolute snoam__h-full snoam__w-full buy-btn track-referer"></a>
          <h3 class="snoam__pt-8 snoam__pb-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-base snoam__text-center snoam__text-2xl">Kun digital</h3>
          <div class="snoam__text-black snoam__text-4xl snoam__font-bold snoam__text-monza snoam__text-center ">150,-</div>
          <div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-monza snoam__text-center ">for 3 månader</div>
          <div class="snoam__px-4 snoam__py-6 snoam__h-32 snoam__flex snoam__flex-col snoam__text-center snoam__justify-start">
            <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Alt innhold på bygdanytt.no</div>
            <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">E-avis kvar tysdag og fredag</div>
          </div>
          <div class="snoam__flex snoam__justify-center">
            <a style="color:white" class="snoam__bg-monza snoam__leading-none snoam__w-32 snoam__text-black snoam__py-3 snoam__px-4 snoam__text-base snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__rounded-lg buy-btn track-referer">Bestill</a>
          </div>
          <div class="snoam__py-8 snoam__text-xs snoam__-mt-2 snoam__text-center">Ordinærpris 327,- for 3 mnd.</div>
        </div>
        <div class="salesposter__product-card snoam__w-1/4 snoam__mx-4 snoam__bg-white snoam__my-4 snoam__min-h-1 snoam__max-w-xxs snoam__min-w-xxs snoam__flex snoam__flex-col snoam__justify-center snoam__rounded-lg"
          style="box-shadow:8px 8px 8px 0 rgba(0,0,0,.3);position:relative">
          <a data-product="Komplett" href="https://kundeweb.bygdanytt.no/s/ff/products/1779/start?redirect_uri={{redirect_uri_url_encoded}}"
            class="snoam__absolute snoam__h-full snoam__w-full buy-btn track-referer"></a>
          <div class="snoam__absolute snoam__h-16 snoam__w-16 snoam__text-xs snoam__bg-monza snoam__text-white snoam__rounded-full snoam__text-center snoam__z-50"
            style="margin-top:-216px;margin-left:195px">
            <div class="snoam__mt-4 snoam__leading-tight">Mest for pengane!</div>
          </div>
          <h3 class="snoam__pt-8 snoam__pb-8 snoam__m-0 snoam__p-2 snoam__font-serif snoam__font-bold md__snoam__text-base snoam__text-center snoam__text-2xl">Digital + avis</h3>
          <div class="snoam__text-black snoam__text-4xl snoam__font-bold snoam__text-monza snoam__text-center ">150,-</div>
          <div class="snoam__text-black snoam__text-md snoam__font-bold snoam__text-monza snoam__text-center ">for 3 måneder</div>
          <div class="snoam__px-4 snoam__py-6 snoam__h-32 snoam__flex snoam__flex-col snoam__text-center snoam__justify-start">
            <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Papiravis kvar tysdag og fredag</div>
            <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">Alt innhald på bygdanytt.no</div>
            <div class="snoam__pb-1 snoam__py-1 snoam__text-xs snoam__text-center snoam__px-8 snoam__leading-tight">E-avis kvar tysdag og fredag</div>
          </div>
          <div class="snoam__flex snoam__justify-center">
            <a style="color:white" class="snoam__bg-monza snoam__leading-none snoam__w-32 snoam__text-black snoam__py-3 snoam__px-4 snoam__text-base snoam__font-normal snoam__border-0 snoam__text-center snoam__no-underline hover__snoam__no-underline snoam__rounded-lg buy-btn track-referer">Bestill</a>
          </div>
          <div class="snoam__py-8 snoam__text-xs snoam__-mt-2 snoam__text-center">Ordinærpris 447,- for 3 mnd.</div>
        </div>
      </section>
    </article>
  </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                    <dd>Bygdanytt AS</dd>
                    <dd>Øyrane Torg</dd>
                    <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                    <dt>Redaktør:</dt>
                    <dt>Ansvarlig redaktør:</dt>
                    <dt>Org.nr.: 88 90 30 372:</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center1">
            <dl> <dt>Fakturaadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Pb. 8956</dd>
                <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
                <br>
                <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>
        </div>

        <div class="footer-col fst-Footer_Column center2">
            <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
                <br>
                <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
            </dl>

        </div>

        <div class="footer-col fst-Footer_Column right">
            <dl> <dt>Kontaktinformasjon:</dt>
                <dd>Sentralbord: 55 53 57 70</dd>
                <dd>Fax: 55 53 57 80</dd>
                <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
                <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
            </dl>
            <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
            </a>
        </div>

    </div>
</div>

</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1525251335.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="kaGg4Q" data-paywall-publication="bnytt"
        data-paywall-publishDate="2018-05-03T07:21:33+00:00">
</script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
