<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Han vil skape eit berekraftig turistparadis: – Eg møter mykje motstand (abo)</title>
    <meta data-react-helmet="true" name="description" content="."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bygdanytt.no/article/bnytt-4qy67V.html"/><meta data-react-helmet="true" property="og:title" content="Han vil skape eit berekraftig turistparadis: – Eg møter mykje motstand (abo)"/><meta data-react-helmet="true" property="twitter:title" content="Han vil skape eit berekraftig turistparadis: – Eg møter mykje motstand (abo)"/><meta data-react-helmet="true" property="og:description" content="."/><meta data-react-helmet="true" property="twitter:description" content="."/><meta data-react-helmet="true" property="fb:app_id" content="539900429384852"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=995&amp;w=1900&amp;s=fc43d4476c3c9b1b826a85588b655c36e06b5941"/><meta data-react-helmet="true" property="og:image:width" content="1900"/><meta data-react-helmet="true" property="og:image:height" content="995"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=995&amp;w=1900&amp;s=fc43d4476c3c9b1b826a85588b655c36e06b5941"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bygdanytt.no/nyheiter/i/4qy67V/solneset-gaard-vil-satse-paa-berekraftig-gardsturisme"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'defe3755-2c39-4971-aab5-7477af01e439',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Han vil skape eit berekraftig turistparadis: – Eg møter mykje motstand (abo)","datePublished":"2020-07-19T11:24:52Z","dateModified":"2020-07-19T11:30:26Z","articleSection":"Nyheiter","description":".","keywords":"unneland turisme landbruk natur bergen kommune","image":{"url":"https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&h=995&w=1900&s=fc43d4476c3c9b1b826a85588b655c36e06b5941","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Anders Totland"}],"mainEntityOfPage":"https://www.bygdanytt.no/nyheiter/i/4qy67V/solneset-gaard-vil-satse-paa-berekraftig-gardsturisme"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,138,139,6,191,4,198]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.c4414bb8.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.4f723025.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.97fc5fa7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.198db0df.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.2d46659a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.5e9ee3b9.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image" src="/cnp-assets/src-features-article-components-Image.96159efc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.1e6da40c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.f8cc7176.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.82072899.m.js" type="module"></script><script src="/cnp-assets/runtime.abe51dca.js" defer nomodule></script>
<script src="/cnp-assets/vendors.aef86590.js" defer nomodule></script>
<script src="/cnp-assets/main.bb1474dd.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.7b328b1f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.a1d6d590.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.40695d5f.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image.b14e0644.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.44aed468.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.a660823d.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.05572739.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.97fc5fa7.css">
<link data-chunk="src-features-salesposter-components-LoginSalesposter" rel="stylesheet" href="/cnp-assets/src-features-salesposter-components-LoginSalesposter.82072899.css">
    <style data-react-helmet="true" >html, body { background: #f8f8f8; }</style>
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">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</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -7.5 410 132" id="logo"><desc>Bygdanytt</desc><svg width="410" height="132" viewBox="0 -7.5 410 132"><path d="M22.883 64.001c0 7.063 1.884 8.872 8.401 8.872 8.322-.079 15.624-4.161 15.624-14.368 0-10.049-7.066-14.443-19.393-14.443h-4.632v19.939zm4.79-23.084c11.148 0 15.781-4.313 15.781-12.479 0-6.673-3.847-12.482-13.426-12.482-2.512 0-4.71.396-5.731.941-.942.549-1.334 1.646-1.334 4.868v19.152h4.71zm11.384 1.179c9.971 1.489 17.901 5.729 17.901 15.545 0 6.518-3.769 11.541-9.735 14.76-5.182 2.748-11.777 3.929-19.785 3.929H5.14v-2.75c8.715-.552 9.265-1.181 9.265-9.346V24.902c0-8.087-.393-8.715-8.479-9.265v-2.748h25.987c7.537 0 12.013 1.178 15.153 3.298 3.612 2.354 5.653 6.673 5.653 11.146 0 9.27-8.008 13.11-13.661 14.524l-.001.239zM104.145 35.972c-5.34.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.642 29.363-6.752 15.624-8.95 21.198-10.363 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.731-2.354-5.731-4.71 0-1.567.942-2.438 2.591-3.533 3.14-1.963 5.182-4.396 7.458-8.715 1.884-3.376 2.748-5.496 3.141-6.752.471-1.492.471-2.748-.079-4.396-4.004-11.146-8.558-22.925-11.62-29.913-2.12-5.339-3.14-6.673-8.715-7.458V33.38h20.414v2.437c-4.632.785-5.182 1.728-3.847 5.34l9.186 24.494c2.827-6.673 7.145-18.136 9.265-24.338 1.178-3.689.471-4.789-5.26-5.573v-2.435h18.292v2.669l.08-.002zM112.777 47.043c0 7.613 3.849 13.108 9.5 13.108 4.477-.078 8.402-3.926 8.402-11.619 0-7.692-3.77-13.188-9.5-13.188-4.474 0-8.402 4.082-8.402 11.699m1.73 32.424c-2.591 2.041-4.632 4.789-4.632 7.616 0 5.26 5.889 9.267 13.348 9.267 9.577 0 14.523-4.789 14.523-10.834 0-3.301-1.729-5.73-4.633-6.909-2.514-.939-5.418-1.257-9.735-1.257-4.789-.003-7.065.547-8.871 2.117m31.72-45.224c-.941 1.569-2.904 4.083-4.555 4.945l-5.73-.313c1.885 2.12 3.063 5.187 3.063 8.716 0 10.521-9.107 15.624-17.665 15.624-1.728 0-3.532-.313-5.182-.472-1.413.861-3.062 2.67-3.062 4.005 0 1.963 1.805 3.847 6.357 3.847 3.609 0 7.301-.075 10.6-.075 6.28 0 14.523 1.963 14.523 11.541 0 9.894-11.777 19.313-25.281 19.313-11.229 0-17.352-6.356-17.508-11.938 0-2.119.941-4.004 2.436-5.495 2.041-1.963 5.967-5.104 8.399-6.831-3.612-1.102-6.124-3.297-7.458-5.339-.941-1.49-1.18-3.144-1.102-4.082 4.004-1.491 7.304-4.004 8.873-5.967-4.555-1.888-8.873-6.438-8.873-13.112 0-11.146 10.285-16.173 18.06-16.173 3.455 0 6.752.86 9.655 2.435 4.947-.155 10.13-.785 13.74-1.334l.71.705z"></path><path d="M175.04 40.995c-2.435-3.455-6.597-4.944-10.44-4.944-4.634 0-13.111 3.85-13.111 17.979 0 11.618 7.38 17.271 13.818 17.271 3.61 0 7.301-1.567 9.655-3.298v-27.01l.078.002zm15.623 32.741c-2.198.396-9.813 1.646-15.624 3.688v-6.356l-6.124 3.533c-3.926 2.273-6.673 2.823-7.853 2.823-8.086 0-18.686-7.146-18.686-20.806 0-13.585 12.327-24.263 26.066-24.263 1.412 0 4.318.313 6.674 1.1V19.719c0-6.438-.471-6.752-7.773-7.225V10.14c5.26-.707 12.012-2.12 15.781-3.455V65.02c0 5.104.707 5.571 4.477 5.967l3.219.313v2.437l-.157-.001zM216.493 52.773c-2.119 1.103-6.987 3.144-9.106 4.083-3.926 1.729-6.123 3.608-6.123 7.146 0 5.104 4.004 7.537 7.146 7.537 2.669-.078 6.124-1.729 8.086-3.533l-.003-15.233zm7.381 24.653c-1.492 0-3.612-.861-4.711-1.885-1.335-1.334-1.886-2.748-2.437-4.396-4.004 2.67-8.869 6.278-11.938 6.278-7.145 0-12.09-5.729-12.09-11.937 0-4.787 2.59-7.853 8.166-9.654 6.045-1.963 13.425-4.633 15.621-6.356v-1.729c0-7.063-3.452-11.07-8.479-11.07-2.041 0-3.531.785-4.555 1.966-1.335 1.256-2.198 3.455-3.063 6.438-.396 1.567-1.494 2.273-2.905 2.273-1.809 0-4.477-1.963-4.477-4.239 0-1.492 1.334-2.513 3.22-3.926 2.825-1.963 9.421-5.73 15.151-6.831 3.063 0 6.045.864 8.322 2.669 3.532 2.826 4.555 6.831 4.555 11.937V65.1c0 4.396 1.808 5.888 3.531 5.888 1.178 0 2.592-.471 3.61-1.099l1.021 2.512-8.542 5.025zM261.402 76.249v-2.516c5.967-.55 6.674-1.335 6.674-8.087v-16.33c0-6.752-2.438-11.147-9.188-11.147-4.008 0-8.012 2.438-10.99 4.946v22.927c0 6.674.629 7.063 6.596 7.614v2.514H232.59v-2.514c6.83-.707 7.381-1.179 7.381-7.614V45.784c0-6.281-.629-6.517-6.047-7.537v-2.12c4.868-.859 9.579-2.042 14.055-4.004v7.854c2.043-1.492 4.24-2.904 6.754-4.557 2.824-1.729 5.418-2.902 8.398-2.902 8.008 0 13.033 5.339 13.033 14.839V66.2c0 6.676.471 7.065 6.359 7.615v2.513h-21.121v-.079zM326.332 35.972c-5.339.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.64 29.363-6.753 15.624-8.95 21.198-10.442 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.73-2.354-5.73-4.71 0-1.567.941-2.438 2.592-3.533 3.145-1.963 5.186-4.396 7.459-8.715 1.888-3.376 2.748-5.496 3.144-6.752.476-1.492.476-2.748-.078-4.396-4.004-11.146-8.558-22.925-11.616-29.913-2.119-5.339-3.144-6.673-8.719-7.458V33.38h20.492v2.437c-4.633.785-5.186 1.728-3.852 5.34l9.188 24.494c2.826-6.673 7.146-18.136 9.265-24.338 1.183-3.689.477-4.789-5.261-5.573v-2.435h18.293v2.669l.075-.002zM349.179 76.17c-1.728.862-3.298 1.257-4.233 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.988l-.393-.939 2.748-2.825h4.633v-7.146l6.595-6.438 1.413.156V33.54h11.389c.938.941.63 3.145-.633 3.851H342.98V62.51c0 7.933 3.301 9.346 5.894 9.346 2.591 0 4.868-.939 6.278-1.646l.939 2.514-6.912 3.446zM377.443 76.17c-1.729.862-3.304 1.257-4.24 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.981l-.396-.939 2.748-2.825h4.632v-7.146l6.602-6.438 1.413.156V33.54h11.384c.938.941.628 3.145-.628 3.851H371.24V62.51c0 7.933 3.376 9.346 5.889 9.346s4.868-.939 6.281-1.646l.938 2.514-6.905 3.446z"></path><path fill="#BC141A" d="M402.41 70.674c0 3.688-3.063 6.752-6.752 6.752-3.771 0-6.753-3.063-6.753-6.752 0-3.771 3.063-6.752 6.753-6.752s6.752 3.062 6.752 6.752"></path></svg></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="1lmcwo6">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</style><div class="feature"><style data-emotion-css="1rl474p">.css-1rl474p{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:absolute;pointer-events:none;}@media screen and (max-width:980px){.css-1rl474p{top:0;}}.css-1rl474p > *{pointer-events:all;}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1rl474p"><style data-emotion-css="1ylhfuq">.css-1ylhfuq{z-index:80;width:100%;padding:0 var(--gap-unit-2);display:grid;grid-template-columns:repeat(3,1fr);-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;box-sizing:border-box;position:relative;pointer-events:none;height:56px;color:#fff;}.css-1ylhfuq > *{pointer-events:all;}.css-1ylhfuq a,.css-1ylhfuq a:hover{color:currentColor;}@media screen and (max-width:980px){.css-1ylhfuq{height:48px;}}</style><div class="css-1ylhfuq"><style data-emotion-css="dkutgi">.css-dkutgi{height:calc(2 * var(--gap-unit-2));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><a data-test-tag="internal-link" href="/" class="css-dkutgi" rel="" target="">← <style data-emotion-css="553a0u">.css-553a0u{padding-left:var(--gap-unit);}@media screen and (max-width:739px){.css-553a0u{display:none;}}</style><span class="css-553a0u">bygdanytt.no</span></a><style data-emotion-css="x696f7">.css-x696f7{margin:0 auto;padding-left:0;grid-column-start:2;}.css-x696f7 svg{height:30px;width:auto;fill:currentColor;}@media screen and (min-width:740px){.css-x696f7 svg{height:36px;width:auto;}}</style><div class="css-x696f7"><a data-test-tag="internal-link" href="/" class="css-0" rel="" target="" aria-label="Bygdanytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg></a></div><style data-emotion-css="lkrz8f">.css-lkrz8f{height:calc(2 * var(--gap-unit-2));display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;justify-self:end;}</style><div class="css-lkrz8f"><style data-emotion-css="2f0h4o">.css-2f0h4o{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-2f0h4o:hover{border-color:#fff;color:#fff;}.css-2f0h4o::-moz-focus-inner{border:0;}.css-2f0h4o:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-2f0h4o{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-2f0h4o{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-2f0h4o{width:65px;margin-left:10px;margin-right:0;}}.css-2f0h4o,.css-2f0h4o:hover{color:currentColor;}</style><button type="button" aria-label="MENU" class="css-2f0h4o"><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="515pou">.css-515pou{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-515pou::after,.css-515pou::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-515pou::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-515pou::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-515pou,.css-515pou::before,.css-515pou::after{background-color:#fff;}.css-515pou::before{top:-5px;}.css-515pou::after{bottom:-5px;}.css-515pou,.css-515pou::before,.css-515pou::after{background-color:currentColor;}</style><span class="css-515pou"></span></span></div></button></div></div><style data-emotion-css="oel49h">.css-oel49h{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;}@media screen and (max-width:980px){.css-oel49h{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-oel49h{max-height:none;height:0;}}@media screen and (max-width:980px){.css-oel49h{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}</style><div role="navigation" aria-label="global navigation" class="css-oel49h"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="1bscd9m">.css-1bscd9m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1bscd9m{background-color:#fff;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-1bscd9m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1bscd9m"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="11a9i0n">.css-11a9i0n{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-11a9i0n{background-color:#fff;}}@media screen and (min-width:981px){.css-11a9i0n{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-11a9i0n"><style data-emotion-css="lsx38s">.css-lsx38s{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;}@media screen and (max-width:980px){.css-lsx38s{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-lsx38s{padding:15px 0;}}.css-lsx38s::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-lsx38s::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-lsx38s:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-lsx38s:last-child::before{display:none;}}</style><li class="sectionItem css-lsx38s"><style data-emotion-css="1pe7fll">@media screen and (max-width:980px){.css-1pe7fll{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-1pe7fll{-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-1pe7fll{background-color:#fff;}}</style><div class="css-1pe7fll"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-1rnlljy" rel="" target="" aria-label="Nytt">Nytt</a></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-lsx38s"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-lsx38s"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-lsx38s"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/magasin/" class="css-1rnlljy" rel="" target="" aria-label="Magasin">Magasin</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-lsx38s"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/meininger/" class="css-1rnlljy" rel="" target="" aria-label="Meining">Meining</a><style data-emotion-css="6y82md">.css-6y82md{display:none;}@media screen and (max-width:980px){.css-6y82md{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-6y82md:hover{border-color:#333;color:#333;}.css-6y82md::-moz-focus-inner{border:0;}.css-6y82md:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-6y82md"><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="feature" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><style data-emotion-css="15sudfa">.css-15sudfa{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-15sudfa{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-15sudfa{padding:0 15px;margin:5px 0;}}</style><li class="css-15sudfa"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/meininger/synspunkt/" class="css-40pivp" rel="" target="" aria-label="Synspunkt">Synspunkt</a></li><li class="css-15sudfa"><a data-test-tag="internal-link" href="/meininger/i/az925/faa-meiningane-dine-publisert-i-bygdanytt?" class="css-40pivp" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-lsx38s"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/emne/lesarbilder/" class="css-1rnlljy" rel="" target="" aria-label="Lesarbilder">Lesarbilder</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-lsx38s"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="/emne/K5/" class="css-1rnlljy" rel="" target="" aria-label="K5">K5</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-lsx38s"><div class="css-1pe7fll"><a data-test-tag="internal-link" href="folk.https://bygdanytt.web.schibsted.media//" class="css-1rnlljy" rel="" target="" aria-label="Folk">Folk</a></div><ul class="css-ot4ygs"></ul></li></ul></div><style data-emotion-css="sxb6zr">.css-sxb6zr{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-sxb6zr:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-sxb6zr{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-sxb6zr{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 15px 0;}}</style><div class="css-sxb6zr"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1m41vcb">.css-1m41vcb{margin:0;padding:0;list-style:none;padding:10px 0;}@media screen and (max-width:980px){.css-1m41vcb{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1m41vcb{float:none;padding:10px 0;}}</style><div class="css-1m41vcb"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="n34od4">.css-n34od4{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;font-weight:400;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-n34od4:hover{border-color:#333;color:#333;}.css-n34od4::-moz-focus-inner{border:0;}.css-n34od4:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/bli-abonnent/?referer=BYGDANYTT-u-u_coreheader-btn_native_nocampaign" class="css-n34od4" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1j7erm6">.css-1j7erm6{list-style:none;margin:0;padding-left:0;}@media screen and (max-width:980px){.css-1j7erm6{padding:0 15px;}}</style><ul aria-label="publication menu" class="css-1j7erm6"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:bn@bygdanytt.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div class="feature" id="cssRoot"><div id="topstripes" class="_2gUdg"></div><div class="DR7PT _2-oQs _1OyO2" id="main" role="main"><div class="_1GHb1"></div><div class="_1u8pB"><div class="_2rJmv"></div><div class="bPlRb _3dAii _9XUAa"><style data-emotion-css="1kcd9rw">.css-1kcd9rw{margin-top:0;overflow-wrap:break-word;font-size:calc(-120px + 9.25rem);line-height:calc(-114px + 9.25rem);font-family:TiemposHeadlineMedium;font-weight:normal;color:#333;-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;text-align:center;margin-bottom:calc(-8px + 2rem);-webkit-letter-spacing:0;-moz-letter-spacing:0;-ms-letter-spacing:0;letter-spacing:0;margin-top:calc(-100px + 10rem);}@media screen and (min-width:981px){.css-1kcd9rw{text-align:center;}}</style><h1 class="css-1kcd9rw" data-test-tag="headline">Han vil skape eit berekraftig turistparadis: – Eg møter mykje motstand (abo)</h1><style data-emotion-css="rx06s8">.css-rx06s8{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Arial,sans-serif;font-weight:normal;color:#333;text-align:center;margin-bottom:calc(-264px + 18rem);margin-top:0;}@media screen and (min-width:981px){.css-rx06s8{text-align:center;}}</style><p class="css-rx06s8" data-test-tag="lead-text">«Jordbærkongen» Frode Bergo Larsen har investert millionar av kroner for å ruste opp Solneset gård på Unneland. Men ikkje alt har gått like knirkefritt.</p><style data-emotion-css="wey495">.css-wey495{display:block;position:relative;clear:both;margin-bottom:calc(-96px + 8rem);}.observer-placeholder .css-wey495{padding-bottom:inherit;}</style><figure class="css-wey495" data-test-tag="image"><style data-emotion-css="18ftjtl">.css-18ftjtl{overflow:hidden;position:relative;display:block;object-position:center;max-height:none;}.fullScreenTop .css-18ftjtl,.fullScreen .css-18ftjtl{height:100%;padding-bottom:0;}@media screen and (max-width:739px){.css-18ftjtl{max-height:75vh;}}@media screen and (max-width:739px){.css-18ftjtl{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width:740px) and (max-width:980px){.css-18ftjtl{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width:981px){.css-18ftjtl{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-18ftjtl,.fullWidth .css-18ftjtl,.fullPageWidth .css-18ftjtl,.fullScreenTop .css-18ftjtl,.fullScreen .css-18ftjtl{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-18ftjtl"><style data-emotion-css="39cmgz">.css-39cmgz{width:100%;display:block;height:0;padding-bottom:52.36842%;}.fullScreen .css-39cmgz,.fullScreenTop .css-39cmgz{height:100%;padding-bottom:0;}</style><div class="css-39cmgz"><div class="observer-placeholder"><noscript><style data-emotion-css="x0b51l">.css-x0b51l{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-x0b51l" src="https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=995&amp;w=1900&amp;s=fc43d4476c3c9b1b826a85588b655c36e06b5941" srcSet="https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=995&amp;w=1900&amp;s=fc43d4476c3c9b1b826a85588b655c36e06b5941 1900w,https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=754&amp;w=1440&amp;s=6ff9c89b956c55359087b73d91ffdec1d943be3b 1440w,https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=536&amp;w=1024&amp;s=73206ac1f312725abe8fb8cebe4cf082098c44d7 1024w,https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=419&amp;w=800&amp;s=61f26f6c273f2b6110cfbabc184c4b6841b8d2f4 800w,https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=251&amp;w=480&amp;s=4d551f06d599e664e474b60d9c899548bc678fbe 480w,https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=105&amp;w=200&amp;s=4ab0c06025858c036c610af84f5b921edc49e495 200w,https://premium.vgc.no/v2/images/f0525915-c855-4045-9d92-e4c5c992c155?fit=crop&amp;h=52&amp;w=100&amp;s=c50d68873f77bc37f72feb9112c1d9d910efe16a 100w" alt="" data-test-tag="image:image-asset" sizes=""/></noscript></div></div></div><style data-emotion-css="1qzykon">.css-1qzykon{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:15px;line-height:22px;font-family:Inter,Arial,sans-serif;color:#6d6c6c;margin-bottom:0px;}</style><figcaption class="css-1qzykon"><style data-emotion-css="gvoll6">.css-gvoll6{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="isCollapsed css-gvoll6"><style data-emotion-css="1r4od2h">.css-1r4od2h{margin-top:0;margin-bottom:0;}</style><p data-test-tag="image:caption" class="css-1r4od2h"><span class="css-0"> </span><span></span></p></div></figcaption></figure><style data-emotion-css="uypw0t">.css-uypw0t{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:#333;margin-bottom:calc(-8px + 1rem);text-align:center;}.css-uypw0t::before{content:'Av ';}</style><div class="css-uypw0t" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="ktnli">.css-ktnli{list-style-type:none;display:inline;}.css-ktnli:not(:first-child)::before{display:inline;content:', ';}.css-ktnli:last-child:not(:first-child)::before{display:inline;content:' og ';}</style><li class="css-ktnli"><style data-emotion-css="v69e78">.css-v69e78{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-v69e78"><style data-emotion-css="c1nokt">.css-c1nokt{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:#333;-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;color:#333;}</style><a href="mailto:at@bygdanytt.no" title="Send e-post til journalisten: Anders Totland" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-c1nokt">Anders Totland</a></span></li></ul></div><style data-emotion-css="6b0s3w">.css-6b0s3w{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Arial,sans-serif;font-weight:normal;color:#333;text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-6b0s3w">– Eg trivst veldig godt i lag med menneske. Eg liker å møte folk frå heile verda. Det er vel den største grunnen til at eg har lyst å satse på gardsturisme. Samstundes får folk ei kjensle av å vere langt langt vekke når dei er her, men sanninga er jo at Solneset berre er ein kort køyretur frå meir tettbygde strøk.</p><p class="css-6b0s3w">Det fortel Larsen med energi og lyst i stemma foran ei av hovudbygningane, som rommar ei løe med matutsal, sauefjøs og gjesterom.</p><div class="_2SOro _3OQsT"><div class="_3gWdu"><p class="_17S3C">Les hele saken med abonnement</p><button type="button" class="_3sGFI">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style></div><div></div></div><div class="_2rbpA"></div></div></div><footer role="contentinfo" class="_1qj_I"><div class="_3jwll"><div class="_16R0b"><div class="_1Yln1"><section><dl><dt>Besøks-/postadresse:</dt><dd><address>Bygdanytt AS, Øyrane Torg, Ådnavegen 63, 5260 Indre Arna</address>Org.nr.: 88 90 30 372</dd></dl><dl><dt>Ansvarlig redaktør: </dt><dd><a href="mailto:eirik@bygdanytt.no">Eirik Langaland Fjeld</a></dd></dl></section></div><div class="_1Yln1"><section><dl><dt>Fakturaadresse:</dt><dd><p>Bygdanytt AS<br/>Pb. 8956<br/>7439 Trondheim</p><p>mail (pdf):<!-- --> <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></p></dd></dl></section></div><div class="_1Yln1"><section><dl><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div><dd>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund. PFU behandlar klager mot pressa i presseetiske spørsmål.</dd><dd>E-post: <a href="mailto:pfu@presse.no">pfu@presse.no</a></dd></dl></section></div><div class="_1Yln1"><section><dl><dt>Kontaktinformasjon:</dt><dd><p>Sentralbord: 55 53 57 70</p><p>Fax: 55 53 57 80</p><p>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></p><p>TIPSTELEFON: 94 85 37 28</p><p><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></p><p class="_1TtCr"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg></p></dd></dl></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"defe3755-2c39-4971-aab5-7477af01e439","SPID_CLIENT_ID":"53284b28421c7a4f03000003","SPID_REDIRECT_URI":"https:\u002F\u002Fbygdanytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bygdanytt.no\u002F","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bygdanytt","TRACKERS_COMSCORE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fbygdanytt.web.schibsted.media\u002F","IRIS_ENDPOINT":"https:\u002F\u002Fbygdanytt.iris.schibsted.media\u002Fv1"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>