<!DOCTYPE html>
    <html lang="nn">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries || !Object.fromEntries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://polyfill.io/v3/polyfill.js?features=Symbol,Promise,Promise.prototype.finally,URL,Object.entries,Object.values,Object.fromEntries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Promise.allSettled) {
        // Not supported from polyfill.io as of now,
        // see https://github.com/Financial-Times/polyfill-library/issues/862
        Promise.allSettled = function allSettledPolyfill(promises) { 
          return Promise.all(promises.map(p => p
            .then(value => ({
              status: 'fulfilled', value
            }))
            .catch(reason => ({
              status: 'rejected', reason
            }))
          ));
        };
      }
    </script>
  
    <title data-rh="true">Fort gjort å møte på hjort langs veien</title>
    <meta data-rh="true" name="robots" content="noarchive"/><meta data-rh="true" name="description" content="."/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://www.bygdanytt.no/nyheiter/i/7dqGOv/fort-gjort-aa-moete-paa-hjort"/><meta data-rh="true" property="og:title" content="Fort gjort å møte på hjort langs veien"/><meta data-rh="true" property="twitter:title" content="Fort gjort å møte på hjort langs veien"/><meta data-rh="true" property="og:description" content="."/><meta data-rh="true" property="twitter:description" content="."/><meta data-rh="true" property="fb:app_id" content="539900429384852"/><meta data-rh="true" property="og:image" content="https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=92a3d4f8bb545c73a0170ca8d17d5cda61e26536"/><meta data-rh="true" property="og:image:width" content="1900"/><meta data-rh="true" property="og:image:height" content="995"/><meta data-rh="true" property="twitter:image" content="https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=92a3d4f8bb545c73a0170ca8d17d5cda61e26536"/><meta data-rh="true" property="twitter:card" content="summary_large_image"/><meta data-rh="true" property="lp:url" content="https://www.bygdanytt.no/nyheiter/i/7dqGOv/fort-gjort-aa-moete-paa-hjort"/>
    <link data-rh="true" rel="canonical" href="https://www.bygdanytt.no/nyheiter/i/7dqGOv/fort-gjort-aa-moete-paa-hjort"/>
    <script data-rh="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"Fort gjort å møte på hjort langs veien","datePublished":"2021-10-07T06:28:23Z","dateModified":"2021-10-07T06:38:59Z","articleSection":"Nyheiter","description":".","keywords":"hjort trafikk arna osterøy","image":{"url":"https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&format=auto&h=995&w=1900&s=92a3d4f8bb545c73a0170ca8d17d5cda61e26536","width":1900,"height":995,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Erik Støverud","description":""}],"mainEntityOfPage":"https://www.bygdanytt.no/nyheiter/i/7dqGOv/fort-gjort-aa-moete-paa-hjort"}]</script>
    
    <script>
/*! Copyright © 2021 Schibsted. Generated by @schibsted/sourcepoint 3.2.0 (2021-10-07T06:37:19.739Z) */
!function(){function r(r,n){var t="undefined"!=typeof Symbol&&r[Symbol.iterator]||r["@@iterator"];if(t)return(t=t.call(r)).next.bind(t);if(Array.isArray(r)||(t=function(r,n){if(!r)return;if("string"==typeof r)return e(r,n);var t=Object.prototype.toString.call(r).slice(8,-1);"Object"===t&&r.constructor&&(t=r.constructor.name);if("Map"===t||"Set"===t)return Array.from(r);if("Arguments"===t||/^(?:Ui|I)nt(?:8|16|32)(?:Clamped)?Array$/.test(t))return e(r,n)}(r))||n&&r&&"number"==typeof r.length){t&&(r=t);var o=0;return function(){return o>=r.length?{done:!0}:{done:!1,value:r[o++]}}}throw new TypeError("Invalid attempt to iterate non-iterable instance.\nIn order to be iterable, non-array objects must have a [Symbol.iterator]() method.")}function e(r,e){(null==e||e>r.length)&&(e=r.length);for(var n=0,t=new Array(e);n<e;n++)t[n]=r[n];return t}!function(e,n,t,o){if(!(o&&o.baseEndpoint&&o.propertyId&&o.consentLanguage))throw new Error("One of missing: baseEndpoint, propertyId, consentLanguage");o.accountId=o.accountId||1047;var a=["Hermes","_app_","tv.nu","FinnApp"];function i(r,e){o.targetingParams=o.targetingParams||{},o.targetingParams[r]=e}for(var c in a)if(t.userAgent.indexOf(a[c])>-1){i("mobile-webview",!0);break}var f=n.referrer?n.referrer.split("/")[2]:"";f&&i("referrer-hostname",f),function(){for(var e,t=r(n.cookie.matchAll(/(^| )*(_sch_cmp_[_a-z0-9]+)=([^;]+)/gi));!(e=t()).done;){var o=e.value;i(o[2],o[3])}}(),o.propertyHref&&n.location.search&&-1===o.propertyHref.indexOf("?")&&(o.propertyHref+=n.location.search),e._sp_=e._sp_||{},e._sp_.config=o}(window,document,navigator,{"accountId":1047,"propertyId":14047,"baseEndpoint":"https://cmp.bygdanytt.no","consentLanguage":"no"})}();
</script>
<script async src="https://cmp.bygdanytt.no/messagingNoTcfApi.js"></script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2082,7762,2994,7873,5405,2419,7608]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-components-Headline","hyperion-components-LeadText","src-features-rnd-components-Image","hyperion-components-Text","src-features-salesposter-components-LoginSalesposter"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.6104ff00.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.bcc24617.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.370d0a6a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.js.9ca6febf.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.js.bc06bd05.m.js" type="module"></script>
<script defer data-chunk="src-features-rnd-components-Image" src="/cnp-assets/src-features-rnd-components-Image.js.ae04050a.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.js.db397109.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/async-commons.js.5d047686.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-EmbedContent.js.5ef53fb2.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.f5eea6af.m.js" type="module"></script><script src="/cnp-assets/runtime.08be38ac.js" defer nomodule></script>
<script src="/cnp-assets/vendors.d39dbedb.js" defer nomodule></script>
<script src="/cnp-assets/main.44827e46.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.js.f6d7bb37.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.js.1ddf0d8e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-rnd-components-Image.js.075bcdbd.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.js.8d601315.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.js.cddeadcb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.js.b881237a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.js.554e949a.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.370d0a6a.css">
    
    
  
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" async></script><script src="https://cogwheel.inventory.schibsted.io/prod/0.3.1/gdpr-bundle.js" defer></script>
  
  
  
  <script id="initialPageOpts">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</script>
  </head>
  
      
    <body class="noXScroll default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -7.5 410 132" id="logo"><desc>Bygdanytt</desc><svg width="410" height="132" viewBox="0 -7.5 410 132"><path d="M22.883 64.001c0 7.063 1.884 8.872 8.401 8.872 8.322-.079 15.624-4.161 15.624-14.368 0-10.049-7.066-14.443-19.393-14.443h-4.632v19.939zm4.79-23.084c11.148 0 15.781-4.313 15.781-12.479 0-6.673-3.847-12.482-13.426-12.482-2.512 0-4.71.396-5.731.941-.942.549-1.334 1.646-1.334 4.868v19.152h4.71zm11.384 1.179c9.971 1.489 17.901 5.729 17.901 15.545 0 6.518-3.769 11.541-9.735 14.76-5.182 2.748-11.777 3.929-19.785 3.929H5.14v-2.75c8.715-.552 9.265-1.181 9.265-9.346V24.902c0-8.087-.393-8.715-8.479-9.265v-2.748h25.987c7.537 0 12.013 1.178 15.153 3.298 3.612 2.354 5.653 6.673 5.653 11.146 0 9.27-8.008 13.11-13.661 14.524l-.001.239zM104.145 35.972c-5.34.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.642 29.363-6.752 15.624-8.95 21.198-10.363 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.731-2.354-5.731-4.71 0-1.567.942-2.438 2.591-3.533 3.14-1.963 5.182-4.396 7.458-8.715 1.884-3.376 2.748-5.496 3.141-6.752.471-1.492.471-2.748-.079-4.396-4.004-11.146-8.558-22.925-11.62-29.913-2.12-5.339-3.14-6.673-8.715-7.458V33.38h20.414v2.437c-4.632.785-5.182 1.728-3.847 5.34l9.186 24.494c2.827-6.673 7.145-18.136 9.265-24.338 1.178-3.689.471-4.789-5.26-5.573v-2.435h18.292v2.669l.08-.002zM112.777 47.043c0 7.613 3.849 13.108 9.5 13.108 4.477-.078 8.402-3.926 8.402-11.619 0-7.692-3.77-13.188-9.5-13.188-4.474 0-8.402 4.082-8.402 11.699m1.73 32.424c-2.591 2.041-4.632 4.789-4.632 7.616 0 5.26 5.889 9.267 13.348 9.267 9.577 0 14.523-4.789 14.523-10.834 0-3.301-1.729-5.73-4.633-6.909-2.514-.939-5.418-1.257-9.735-1.257-4.789-.003-7.065.547-8.871 2.117m31.72-45.224c-.941 1.569-2.904 4.083-4.555 4.945l-5.73-.313c1.885 2.12 3.063 5.187 3.063 8.716 0 10.521-9.107 15.624-17.665 15.624-1.728 0-3.532-.313-5.182-.472-1.413.861-3.062 2.67-3.062 4.005 0 1.963 1.805 3.847 6.357 3.847 3.609 0 7.301-.075 10.6-.075 6.28 0 14.523 1.963 14.523 11.541 0 9.894-11.777 19.313-25.281 19.313-11.229 0-17.352-6.356-17.508-11.938 0-2.119.941-4.004 2.436-5.495 2.041-1.963 5.967-5.104 8.399-6.831-3.612-1.102-6.124-3.297-7.458-5.339-.941-1.49-1.18-3.144-1.102-4.082 4.004-1.491 7.304-4.004 8.873-5.967-4.555-1.888-8.873-6.438-8.873-13.112 0-11.146 10.285-16.173 18.06-16.173 3.455 0 6.752.86 9.655 2.435 4.947-.155 10.13-.785 13.74-1.334l.71.705z"></path><path d="M175.04 40.995c-2.435-3.455-6.597-4.944-10.44-4.944-4.634 0-13.111 3.85-13.111 17.979 0 11.618 7.38 17.271 13.818 17.271 3.61 0 7.301-1.567 9.655-3.298v-27.01l.078.002zm15.623 32.741c-2.198.396-9.813 1.646-15.624 3.688v-6.356l-6.124 3.533c-3.926 2.273-6.673 2.823-7.853 2.823-8.086 0-18.686-7.146-18.686-20.806 0-13.585 12.327-24.263 26.066-24.263 1.412 0 4.318.313 6.674 1.1V19.719c0-6.438-.471-6.752-7.773-7.225V10.14c5.26-.707 12.012-2.12 15.781-3.455V65.02c0 5.104.707 5.571 4.477 5.967l3.219.313v2.437l-.157-.001zM216.493 52.773c-2.119 1.103-6.987 3.144-9.106 4.083-3.926 1.729-6.123 3.608-6.123 7.146 0 5.104 4.004 7.537 7.146 7.537 2.669-.078 6.124-1.729 8.086-3.533l-.003-15.233zm7.381 24.653c-1.492 0-3.612-.861-4.711-1.885-1.335-1.334-1.886-2.748-2.437-4.396-4.004 2.67-8.869 6.278-11.938 6.278-7.145 0-12.09-5.729-12.09-11.937 0-4.787 2.59-7.853 8.166-9.654 6.045-1.963 13.425-4.633 15.621-6.356v-1.729c0-7.063-3.452-11.07-8.479-11.07-2.041 0-3.531.785-4.555 1.966-1.335 1.256-2.198 3.455-3.063 6.438-.396 1.567-1.494 2.273-2.905 2.273-1.809 0-4.477-1.963-4.477-4.239 0-1.492 1.334-2.513 3.22-3.926 2.825-1.963 9.421-5.73 15.151-6.831 3.063 0 6.045.864 8.322 2.669 3.532 2.826 4.555 6.831 4.555 11.937V65.1c0 4.396 1.808 5.888 3.531 5.888 1.178 0 2.592-.471 3.61-1.099l1.021 2.512-8.542 5.025zM261.402 76.249v-2.516c5.967-.55 6.674-1.335 6.674-8.087v-16.33c0-6.752-2.438-11.147-9.188-11.147-4.008 0-8.012 2.438-10.99 4.946v22.927c0 6.674.629 7.063 6.596 7.614v2.514H232.59v-2.514c6.83-.707 7.381-1.179 7.381-7.614V45.784c0-6.281-.629-6.517-6.047-7.537v-2.12c4.868-.859 9.579-2.042 14.055-4.004v7.854c2.043-1.492 4.24-2.904 6.754-4.557 2.824-1.729 5.418-2.902 8.398-2.902 8.008 0 13.033 5.339 13.033 14.839V66.2c0 6.676.471 7.065 6.359 7.615v2.513h-21.121v-.079zM326.332 35.972c-5.339.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.64 29.363-6.753 15.624-8.95 21.198-10.442 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.73-2.354-5.73-4.71 0-1.567.941-2.438 2.592-3.533 3.145-1.963 5.186-4.396 7.459-8.715 1.888-3.376 2.748-5.496 3.144-6.752.476-1.492.476-2.748-.078-4.396-4.004-11.146-8.558-22.925-11.616-29.913-2.119-5.339-3.144-6.673-8.719-7.458V33.38h20.492v2.437c-4.633.785-5.186 1.728-3.852 5.34l9.188 24.494c2.826-6.673 7.146-18.136 9.265-24.338 1.183-3.689.477-4.789-5.261-5.573v-2.435h18.293v2.669l.075-.002zM349.179 76.17c-1.728.862-3.298 1.257-4.233 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.988l-.393-.939 2.748-2.825h4.633v-7.146l6.595-6.438 1.413.156V33.54h11.389c.938.941.63 3.145-.633 3.851H342.98V62.51c0 7.933 3.301 9.346 5.894 9.346 2.591 0 4.868-.939 6.278-1.646l.939 2.514-6.912 3.446zM377.443 76.17c-1.729.862-3.304 1.257-4.24 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.981l-.396-.939 2.748-2.825h4.632v-7.146l6.602-6.438 1.413.156V33.54h11.384c.938.941.628 3.145-.628 3.851H371.24V62.51c0 7.933 3.376 9.346 5.889 9.346s4.868-.939 6.281-1.646l.938 2.514-6.905 3.446z"></path><path fill="#BC141A" d="M402.41 70.674c0 3.688-3.063 6.752-6.752 6.752-3.771 0-6.753-3.063-6.753-6.752 0-3.771 3.063-6.752 6.753-6.752s6.752 3.062 6.752 6.752"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global f6oet1">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</style><style data-emotion="css 1y6wevy">.css-1y6wevy{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1y6wevy{top:0;}}body[class*='-fullscreen-document'] .css-1y6wevy{z-index:1;}@media screen and (min-width: 981px){.css-1y6wevy{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1y6wevy"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1hdza36">.css-1hdza36{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#0e4987;border-color:#f2f1ef;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1hdza36{overflow-y:visible;}}</style><div class="masthead-top-navigation css-1hdza36"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css 3t7dvv">.css-3t7dvv{display:block;height:inherit;font-size:0;padding:0 5px;}.css-3t7dvv::-moz-focus-inner{border:0;}.css-3t7dvv:focus{outline:var(--link-focus-outline);}.css-3t7dvv:link,.css-3t7dvv:hover,.css-3t7dvv:active,.css-3t7dvv:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-3t7dvv svg{width:auto;vertical-align:middle;fill:#fff;height:52px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-3t7dvv svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-3t7dvv svg{height:52px;}}</style><a data-test-tag="internal-link" href="/" class="css-3t7dvv" rel="" target="" aria-label="Til forsiden av Bygdanytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Bygdanytt</h1></a><style data-emotion="css 18gt5oz">.css-18gt5oz{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-18gt5oz{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-18gt5oz"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css 1i49u9z">.css-1i49u9z{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  14px
              ) / 2
          ) 5px;font-size:14px;text-transform:null;font-weight:600;color:#fff;}.css-1i49u9z:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1i49u9z::-moz-focus-inner{border:0;}.css-1i49u9z:focus{outline:var(--link-focus-outline);}.css-1i49u9z:hover{color:#fff;background-color:#0e4987;}@media screen and (max-width: 980px){.css-1i49u9z{padding:calc(
              (
                  48px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-1i49u9z" rel="" target="" aria-label="Nytt" tabindex="0">Nytt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-1i49u9z" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-1i49u9z" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meininger/" class="css-1i49u9z" rel="" target="" aria-label="Meining" tabindex="0">Meining</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/emne/K5/" class="css-1i49u9z" rel="" target="" aria-label="K5" tabindex="0">K5</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="folk.https://www.bygdanytt.no/" class="css-1i49u9z" rel="" target="" aria-label="Folk" tabindex="0">Folk</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css 1s7mg2u">.css-1s7mg2u{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1s7mg2u:hover{color:#fff;background-color:#0e4987;}.css-1s7mg2u >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1s7mg2u >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-1s7mg2u{display:none;}}.css-1s7mg2u:hover{border-color:#fff;color:#fff;}.css-1s7mg2u::-moz-focus-inner{border:0;}.css-1s7mg2u:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-1s7mg2u{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1s7mg2u{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1s7mg2u"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 799ukg">.css-799ukg{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#0e4987;padding-top:0px;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-799ukg::-moz-focus-inner{border:0;}.css-799ukg:focus{outline:var(--link-focus-outline);}.css-799ukg::-webkit-input-placeholder{color:#333;opacity:1;}.css-799ukg::-moz-placeholder{color:#333;opacity:1;}.css-799ukg:-ms-input-placeholder{color:#333;opacity:1;}.css-799ukg::placeholder{color:#333;opacity:1;}.css-799ukg::-ms-input-placeholder{color:#333;}.css-799ukg::-webkit-search-decoration,.css-799ukg::-webkit-search-cancel-button,.css-799ukg::-webkit-search-results-button,.css-799ukg::-webkit-search-results-decoration{-webkit-appearance:none;}.css-799ukg:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-799ukg{width:90px;height:32px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-799ukg:hover,.css-799ukg:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-799ukg"/></label><style data-emotion="css waack5">.css-waack5{display:none;background-color:#0e4987;}@media screen and (min-width: 981px){.css-waack5{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-waack5 svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-waack5 svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-waack5 svg{margin-left:0;}}.css-waack5::-moz-focus-inner{border:0;}.css-waack5:focus{outline:var(--link-focus-outline);}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-waack5"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 8z0t83">.css-8z0t83{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-8z0t83:hover{border-color:#fff;color:#fff;}.css-8z0t83::-moz-focus-inner{border:0;}.css-8z0t83:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 739px){.css-8z0t83{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-8z0t83{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-8z0t83{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}.css-8z0t83:hover{background-color:#0e4987;}</style><button class="css-8z0t83" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1f7n0g6">.css-1f7n0g6{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1f7n0g6{z-index:20;}}@media screen and (min-width: 981px){.css-1f7n0g6{margin-right:calc(2 * 10px);}}.css-1f7n0g6::after{border-right:1px solid transparent;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1f7n0g6::after{right:-18px;}}.css-1f7n0g6 .image-asset{height:20px;padding-bottom:0;}</style><div class="css-1f7n0g6"><style data-emotion="css 1ui6s2n">.css-1ui6s2n{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#4b86c6;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-1ui6s2n:hover{border-color:#4b86c6;color:#4b86c6;}.css-1ui6s2n::-moz-focus-inner{border:0;}.css-1ui6s2n:focus{outline:var(--link-focus-outline);}@media screen and (min-width: 740px){.css-1ui6s2n{font-size:20px;}}.css-1ui6s2n:hover{color:inherit;}</style><span class="css-1ui6s2n">Nyheiter</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css fnhy29">.css-fnhy29{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-fnhy29{padding:0 15px;}}@media screen and (max-width: 980px){.css-fnhy29{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-fnhy29"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 361u2a">.css-361u2a{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-361u2a{padding-left:0;background-color:#fff;}}@media screen and (min-width: 981px){.css-361u2a{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-361u2a"><style data-emotion="css 11f0yrs">.css-11f0yrs{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-11f0yrs{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width: 981px){.css-11f0yrs{padding:15px 0;}}.css-11f0yrs::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-11f0yrs::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-11f0yrs:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-11f0yrs:last-of-type::before{display:none;}}</style><li class="sectionItem css-11f0yrs"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css trw5bn">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</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-trw5bn" rel="" target="" aria-label="Nytt">Nytt</a><style data-emotion="css kwmo4t">.css-kwmo4t{display:none;}@media screen and (max-width: 980px){.css-kwmo4t{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-kwmo4t:hover{border-color:#333;color:#333;}.css-kwmo4t::-moz-focus-inner{border:0;}.css-kwmo4t:focus{outline:var(--link-focus-outline);}}</style><button type="button" class="css-kwmo4t"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css 1r3h62p">.css-1r3h62p{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-1r3h62p{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-1r3h62p{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-1r3h62p"><style data-emotion="css 1ntzrx8">.css-1ntzrx8{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-1ntzrx8:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-1ntzrx8::-moz-focus-inner{border:0;}.css-1ntzrx8:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-1ntzrx8{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-1ntzrx8{font-size:16px;}}</style><a data-test-tag="internal-link" href="/nyheter/boligsalg/" class="css-1ntzrx8" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-trw5bn" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-trw5bn" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-trw5bn" rel="" target="" aria-label="Magasin">Magasin</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meininger/" class="css-trw5bn" rel="" target="" aria-label="Meining">Meining</a><button type="button" class="css-kwmo4t"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meininger/synspunkt/" class="css-1ntzrx8" rel="" target="" aria-label="Synspunkt">Synspunkt</a></li><li class="css-1r3h62p"><a data-test-tag="internal-link" href="/meininger/i/az925/faa-meiningane-dine-publisert-i-bygdanytt?" class="css-1ntzrx8" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/emne/lesarbilder/" class="css-trw5bn" rel="" target="" aria-label="Lesarbilder">Lesarbilder</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/emne/K5/" class="css-trw5bn" rel="" target="" aria-label="K5">K5</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-11f0yrs"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="folk.https://www.bygdanytt.no/" class="css-trw5bn" rel="" target="" aria-label="Folk">Folk</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1evs2p2">.css-1evs2p2{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1evs2p2:hover{border-color:#333;color:#333;}.css-1evs2p2::-moz-focus-inner{border:0;}.css-1evs2p2:focus{outline:var(--link-focus-outline);}</style><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/bli-abonnent/?referer=BYGDANYTT-u-u_coreheader-btn_native_nocampaign" class="css-1evs2p2" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"><style data-emotion="css bfpm8s">.css-bfpm8s{margin:0;padding:0;list-style:none;}</style><ul class="css-bfpm8s"><li class="css-0"><style data-emotion="css qymb5d">.css-qymb5d{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-qymb5d::-moz-focus-inner{border:0;}.css-qymb5d:focus{outline:var(--link-focus-outline);}@media screen and (max-width: 980px){.css-qymb5d{line-height:40px;}}@media screen and (min-width: 981px){.css-qymb5d{margin:10px 0;}}</style><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/minside/" class="css-qymb5d" rel="" target="" aria-label="Min side">Min side</a></li></ul></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><a data-test-tag="internal-link" href="https://lisa.aftenposten.no/mobil/device/eavis-bygdanytt.php" class="css-qymb5d" rel="" target="" aria-label="eAvis">eAvis</a></li><li><a data-test-tag="internal-link:mailto-link" href="mailto:bn@bygdanytt.no" class="css-qymb5d" rel="" target="" aria-label="Tips oss">Tips oss</a></li><li><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/personvern" class="css-qymb5d" rel="" target="" aria-label="Personverninnstillinger">Personverninnstillinger</a></li></ul></div></div></div></div></div></div><style data-emotion="css-global 1u8qly9"></style></header><style data-emotion="css-global hoekl5">.sch-datacontroller{box-sizing:border-box;}.sch-datacontroller__wrapper{width:100%;}.sch-datacontroller__btn{padding:0;width:44px;height:44px;}.sch-datacontroller__btn-close{margin-right:-8px;}.sch-datacontroller__text{-webkit-flex-shrink:1;-ms-flex-negative:1;flex-shrink:1;}.sch-datacontroller__logo{max-width:100px;}@media screen and (min-width: 981px){.sch-datacontroller--cobranded{min-height:45px;}.sch-datacontroller--minimal{min-height:28px;}}.sch-datacontroller--subheader{position:relative;z-index:2;}.sch-datacontroller--subheader .sch-datacontroller__wrapper{padding-left:15px;padding-right:15px;}@media screen and (min-width: 981px){.sch-datacontroller--permanent .sch-datacontroller__wrapper{max-width:var(--content-width);}}.sch-datacontroller--footer{box-shadow:0 -2px 10px -3px rgba(0, 0, 0, 0.2);}@media screen and (min-width: 981px){.sch-datacontroller--footer .sch-datacontroller__wrapper{max-width:var(--content-width);}}@media screen and (max-width: 413px){.sch-datacontroller__wrapper{padding:8px;}.sch-datacontroller--subheader .sch-datacontroller--optional-mobile{display:none;}.sch-datacontroller__btn-close{margin-top:-8px;}.sch-datacontroller__logo{height:14px;-webkit-flex:0;-ms-flex:0;flex:0;}.sch-datacontroller__btn{-webkit-align-self:flex-start;-ms-flex-item-align:flex-start;align-self:flex-start;}}.sch-datacontroller--subheader .sch-datacontroller__wrapper{max-width:1010px;}.sch-datacontroller{line-height:initial;background:#f8f6f5;color:#767676;padding:24px 0;border-top:1px solid #c6c4c4;}.sch-datacontroller__read-more:visited,.sch-datacontroller__read-more:focus,.sch-datacontroller__read-more:hover{color:#0063fb;}.sch-datacontroller__content{-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.sch-datacontroller__btn-close{display:none;}.sch-datacontroller__logo rect{fill-opacity:0;}.sch-datacontroller__text{-webkit-align-self:flex-end;-ms-flex-item-align:flex-end;align-self:flex-end;text-align:center;}@media screen and (max-width: 980px){.sch-datacontroller__logo,.sch-datacontroller--optional-mobile{display:none;}}</style><div><!-- googleoff: index --></div><div id="data-controller-stripe"></div><div><!-- googleon: index --></div><style data-emotion="css 163eu75">.css-163eu75{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}body[class*='-fullscreen-document'] .css-163eu75{z-index:2;}</style><div id="topstripes" class="css-163eu75"></div><style data-emotion="css 1m1jggz">.css-1m1jggz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;z-index:2;margin-top:0;}.css-1m1jggz a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-1m1jggz{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-1m1jggz{background:var(--component-background-color-01);}}@media screen and (min-width: 740px){.css-1m1jggz{max-width:var(--container-width);}}</style><div id="main" role="main" class="css-1m1jggz"><style data-emotion="css u79tas">.css-u79tas{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-u79tas:empty{display:none;}@media screen and (min-width: 981px){.css-u79tas{z-index:2;}}</style><div class="css-u79tas"></div><style data-emotion="css yck6b5">.css-yck6b5{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-yck6b5{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:var(--container-width);}}</style><div class="css-yck6b5"><style data-emotion="css 1499hb2">.css-1499hb2{position:relative;font-size:0;margin:0 auto;}.css-1499hb2:empty{display:none;}@media screen and (min-width: 981px){.css-1499hb2{width:var(--container-width);margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1499hb2"></div><style data-emotion="css-global 14c0rmi">html,body{background-color:var(--component-background-color-01);}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 1says1c">.css-1says1c{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:16px;}@media screen and (min-width: 981px){.css-1says1c{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-1says1c::before,.css-1says1c::after{content:' ';display:table;}.css-1says1c::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1says1c{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-1says1c{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-1says1c a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-1says1c{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-1says1c{max-width:var(--container-width);width:var(--container-width);border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-1says1c"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css wkjc33">.css-wkjc33{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}.css-wkjc33.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-wkjc33.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-wkjc33.extendedContent,.fullPageWidth .css-wkjc33.extendedContent,.fullScreen .css-wkjc33.extendedContent,.extendedContent .css-wkjc33.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-wkjc33" data-test-tag="headline">Fort gjort å møte på hjort langs veien</h1><style data-emotion="css g29zsp">.css-g29zsp{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}.css-g29zsp.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-g29zsp.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-g29zsp.extendedContent,.fullPageWidth .css-g29zsp.extendedContent,.fullScreen .css-g29zsp.extendedContent,.extendedContent .css-g29zsp.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><p class="extendedContent css-g29zsp" data-test-tag="lead-text">De siste ukene har både politiet og ettersøksringen fått flere meldinger om påkjørt hjort.</p><style data-emotion="css 6niyfh">.css-6niyfh{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);}.observer-placeholder .css-6niyfh{padding-bottom:inherit;}@media screen and (max-width: 739px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-6niyfh.stretch-image-asset-on-mobile .image-asset,.css-6niyfh.stretch-image-asset-on-mobile .observer-placeholder{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}}.css-6niyfh .image-asset{display:block;width:100%;}.css-6niyfh.fullScreen .image-asset,.css-6niyfh.fullScreenTop .image-asset{height:100%;width:auto;}.css-6niyfh.portrait.limit-height .image-asset{max-height:600px;}.css-6niyfh.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-6niyfh.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-6niyfh.extendedContent,.fullPageWidth .css-6niyfh.extendedContent,.fullScreen .css-6niyfh.extendedContent,.extendedContent .css-6niyfh.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure data-test-tag="image" class="image extendedContent landscape css-6niyfh"><div class="observer-placeholder" style="aspect-ratio:1900 / 995"><noscript><style data-emotion="css 1e7t7se">.css-1e7t7se{object-fit:contain;}</style><img class="image-asset css-1e7t7se" data-test-tag="image-asset" src="https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=92a3d4f8bb545c73a0170ca8d17d5cda61e26536" srcSet="https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=995&amp;w=1900&amp;s=92a3d4f8bb545c73a0170ca8d17d5cda61e26536 1900w,https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=754&amp;w=1440&amp;s=6c2b8af602ae72fc194332f9f5f5bbd68f7aec41 1440w,https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=536&amp;w=1024&amp;s=1558c4c3e6d727c4bb8b9a7e9a1dce12d7d91dcb 1024w,https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=419&amp;w=800&amp;s=527b99fd0b75a994f2e9503844b7f667bef7b668 800w,https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=251&amp;w=480&amp;s=014698ac2a6628ea8f95c86a7e5e8edb8cafa1d1 480w,https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=105&amp;w=200&amp;s=3e88956281c25c5f5e3e91647a8bd3ebbf92ea31 200w,https://premium.vgc.no/v2/images/4c10e54e-881c-4785-b0ad-ba2fb3226681?fit=crop&amp;format=auto&amp;h=52&amp;w=100&amp;s=cee25356c5ada46b035317397e84e726ffd225ed 100w" alt="" sizes="100vw" loading="eager" style="aspect-ratio:1900 / 995"/></noscript></div></figure><style data-emotion="css 10nhlbe">.css-10nhlbe{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:20px;max-width:686px;margin-top:0;}</style><p class="css-10nhlbe">Det er ikke straffbart å kjøre på et dyr, men det er straffbart å ikke melde fra.</p><style data-emotion="css 1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width: 981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion="css l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width: 981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion="css 1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width: 981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion="css 1s9h7w1">.css-1s9h7w1{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-1s9h7w1:hover{color:#0e4987;}.css-1s9h7w1:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-1s9h7w1">Allerede abonnent? Logg inn</button></div></div><style data-emotion="css asxxit">.css-asxxit.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-asxxit.fullPageWidth .title a{color:red;}</style></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css 1pccjg1">.css-1pccjg1{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;min-width:0;}.css-1pccjg1:empty{display:none;}@media screen and (max-width: 980px){.css-1pccjg1{display:none;}}@media screen and (min-width: 981px){.css-1pccjg1{z-index:0;}}</style><div id="superright-side" class="css-1pccjg1"></div></div><style data-emotion="css 17bl13k">.css-17bl13k{background-color:#efe5dc;color:#222;font:themed(fs-base-size)/1.3 themed(ff-chrome);font:10px/1.3 Inter;}</style><footer role="contentinfo" class="css-17bl13k"><style data-emotion="css ue375e">.css-ue375e{width:100%;background-color:#efe5dc;position:relative;z-index:1;}.css-ue375e h4{text-transform:uppercase;font-size:12px;letter-spacing:0.05em;border-bottom:1px solid #222;padding-bottom:0.75em;margin:2em 0 1em 0;}.css-ue375e a{color:#4b86c6;border-bottom:1px dotted rgba(75, 134, 198, 0.5);-webkit-text-decoration:none;text-decoration:none;}.css-ue375e a:hover,.css-ue375e a:focus{border-bottom:1px solid currentColor;}</style><div class="css-ue375e"><style data-emotion="css 8acnv2">.css-8acnv2{font-size:15px;line-height:25px;margin:0 auto;padding-top:10px;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-wrap:wrap;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap;}@media only screen and (min-width: 768px){.css-8acnv2{max-width:980px;}}@media only screen and (max-width: 767px){.css-8acnv2{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}}.css-8acnv2 section{margin-bottom:2em;}.css-8acnv2 section:last-child{margin-bottom:0;}.css-8acnv2 ul{list-style:none;padding:0;}.css-8acnv2 dl{margin:0;padding-bottom:18px;}.css-8acnv2 dl dt{font-weight:bold;}.css-8acnv2 dl dd{margin:0;}.css-8acnv2 dl dd .logo svg{fill:#333;}.css-8acnv2 .plakaten{margin-top:12px;}.css-8acnv2 .ansvarsmerket{display:inline-block;}.css-8acnv2 .sndLogo{display:inline-block;border-bottom:none;}.css-8acnv2 .sndName{display:inline-block;position:relative;top:-12px;margin-left:1em;color:black;}</style><div class="css-8acnv2"><style data-emotion="css e16ch5">.css-e16ch5{box-sizing:border-box;width:25%;padding:0 12px;}@media only screen and (max-width: 767px){.css-e16ch5{width:100%;}}</style><div class="css-e16ch5"><section><dl><dt>Besøks-/postadresse:</dt><dd><address>Bygdanytt AS, Øyrane Torg, Ådnavegen 63, 5260 Indre Arna</address>Org.nr.: 88 90 30 372</dd></dl><dl><dt>Ansvarlig redaktør: </dt><dd><a href="mailto:eirik@bygdanytt.no">Eirik Langaland Fjeld</a></dd></dl></section></div><div class="css-e16ch5"><section><dl><dt>Fakturaadresse:</dt><dd><p>Bygdanytt AS<br/>Pb. 8956<br/>7439 Trondheim</p><p>mail (pdf):<!-- --> <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></p></dd></dl></section></div><div class="css-e16ch5"><section><dl><style data-emotion="css l4onl0">.css-l4onl0{display:block;width:65px;height:65px;margin:0;border:none;}.css-l4onl0 img{max-width:100%;}</style><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="css-l4onl0"><img src="https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png" alt="Ansvarsmerket"/></a><dd>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund. PFU behandlar klager mot pressa i presseetiske spørsmål.</dd><dd>E-post: <a href="mailto:pfu@presse.no">pfu@presse.no</a></dd></dl></section></div><div class="css-e16ch5"><section><dl><dt>Kontaktinformasjon:</dt><dd><p>Sentralbord: 55 53 57 70</p><p>Fax: 55 53 57 80</p><p>E-post:<!-- --> <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></p><p>TIPSTELEFON: 94 85 37 28</p><p><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></p><p class="css-0"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg></p></dd></dl></section></div></div></div></footer><section></section>,</div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284b28421c7a4f03000003","SPID_REDIRECT_URI":"https:\u002F\u002Fbygdanytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bygdanytt.no\u002F","PSI_APP_ID":"defe3755-2c39-4971-aab5-7477af01e439","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fwww.bygdanytt.no","IRIS_ENDPOINT":"https:\u002F\u002Firis-core-bygdanytt.schibsted.tech\u002Fv1","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bygdanytt","TRACKERS_COMSCORE_ENABLED":"true","TRACKERS_MBL_LINKPULSE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>