<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">Flere brudd på bestemmelsene om kjøre- og hviletid</title>
    <meta data-react-helmet="true" name="robots" content="noarchive"/><meta data-react-helmet="true" name="description" content="Noen tungbilsjåfører har vært for ivrige med å kjøre."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bygdanytt.no/nyheiter/i/JJo3Oj/flere-brudd-paa-bestemmelsene-om-kjoere-og-hviletid"/><meta data-react-helmet="true" property="og:title" content="Flere brudd på bestemmelsene om kjøre- og hviletid"/><meta data-react-helmet="true" property="twitter:title" content="Flere brudd på bestemmelsene om kjøre- og hviletid"/><meta data-react-helmet="true" property="og:description" content="Noen tungbilsjåfører har vært for ivrige med å kjøre."/><meta data-react-helmet="true" property="twitter:description" content="Noen tungbilsjåfører har vært for ivrige med å kjøre."/><meta data-react-helmet="true" property="fb:app_id" content="539900429384852"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bygdanytt.no/nyheiter/i/JJo3Oj/flere-brudd-paa-bestemmelsene-om-kjoere-og-hviletid"/>
    <script data-react-helmet="true" type="text/javascript">
        window.privacyNotifierOpts = {
          appId: 'defe3755-2c39-4971-aab5-7477af01e439',
          pulse: { version: 4 },
          spid: { version: 3 }
        };
    </script><script data-react-helmet="true" src="https://jssdk.psi.schibsted.com/privacy-notifier.js" defer="true"></script><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Flere brudd på bestemmelsene om kjøre- og hviletid","datePublished":"2020-10-13T07:57:04Z","dateModified":"2020-10-13T07:57:04Z","articleSection":"Nyheiter","description":"Noen tungbilsjåfører har vært for ivrige med å kjøre.","keywords":"e16 statens vegvesen romslo trafikksikkerhet","publisher":null,"author":[{"@type":"Person","name":"Erlend Kristiansen"}],"mainEntityOfPage":"https://www.bygdanytt.no/nyheiter/i/JJo3Oj/flere-brudd-paa-bestemmelsene-om-kjoere-og-hviletid"}</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,146,147,200,1,213]</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.914a5d5b.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.9399bce4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.48a00a59.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.00de8bc5.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.a0d18130.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-LeadText" src="/cnp-assets/hyperion-components-LeadText.c4ac56fe.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.00f6ef39.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~f7365286.b1cdfb9e.m.js" type="module"></script>
<script defer data-chunk="src-features-salesposter-components-LoginSalesposter" src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.d727c0b0.m.js" type="module"></script><script src="/cnp-assets/runtime.d8252934.js" defer nomodule></script>
<script src="/cnp-assets/vendors.61d51d16.js" defer nomodule></script>
<script src="/cnp-assets/main.01f57ebc.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.87590b07.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.672a6753.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-LeadText.0f04bf3a.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.97d4068e.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Factbox-Factbox~hyperion-experimental-components-Storycard-Container~hyperion-fe~f7365286.b1cdfb9e.js" defer nomodule></script>
<script src="/cnp-assets/src-features-salesposter-components-LoginSalesposter.a5277241.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.48a00a59.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-bygdanytt","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"34f5f278-42b8-4224-a956-c600fdd450bc","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"tags":[{"id":"515b2ca3-a6b4-4e5a-80a3-fad55ee4cd4a","title":"E16","type":"descriptor","slug":"e16"},{"id":"08dcefa2-21f9-4515-8258-1142768f00a9","title":"Statens vegvesen","type":"organization","slug":"statens-vegvesen"},{"id":"c11d98da-603d-4b85-99c8-4dc0057748a5","title":"Romslo","type":"location","slug":"romslo"},{"id":"7402071f-4028-4692-bc07-4ff06fffd587","title":"Trafikksikkerhet","type":"descriptor","slug":"trafikksikkerhet"}],"deviceType":"desktop","clientProperties":{"isPromoView":true,"appnexusAdParams":{"pageGen":"iris","sections":"nyheiter","tags":"e16:statens-vegvesen:romslo:trafikksikkerhet"},"comments":"automatic","presentationType":"news","googleTitle":"Flere brudd på bestemmelsene om kjøre- og hviletid","ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheiter"],"title":"Flere brudd på bestemmelsene om kjøre- og hviletid","id":"JJo3Oj"},"section":{"id":"34f5f278-42b8-4224-a956-c600fdd450bc","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"promotionContent":{"description":{"value":"Noen tungbilsjåfører har vært for ivrige med å kjøre."},"title":{"value":"Flere brudd på bestemmelsene om kjøre- og hviletid"}},"newsroom":"bygdanytt","changes":{"created":"2020-10-12T18:11:46Z","updated":"2020-10-13T07:57:04Z","firstPublished":"2020-10-12T18:15:30Z","published":"2020-10-13T07:57:04Z"},"authors":[{"id":"01fe4fc3-3739-4d40-8539-59db6ce8b409","title":"Erlend Kristiansen","description":"","contacts":[{"type":"email","value":"erlend@bygdanytt.no"}],"slug":"erlend-kristiansen"}],"tags":[{"id":"515b2ca3-a6b4-4e5a-80a3-fad55ee4cd4a","title":"E16","type":"descriptor","slug":"e16"},{"id":"08dcefa2-21f9-4515-8258-1142768f00a9","title":"Statens vegvesen","type":"organization","slug":"statens-vegvesen"},{"id":"c11d98da-603d-4b85-99c8-4dc0057748a5","title":"Romslo","type":"location","slug":"romslo"},{"id":"7402071f-4028-4692-bc07-4ff06fffd587","title":"Trafikksikkerhet","type":"descriptor","slug":"trafikksikkerhet"}],"showAds":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body class="noXScroll" class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -7.5 410 132" id="logo"><desc>Bygdanytt</desc><svg width="410" height="132" viewBox="0 -7.5 410 132"><path d="M22.883 64.001c0 7.063 1.884 8.872 8.401 8.872 8.322-.079 15.624-4.161 15.624-14.368 0-10.049-7.066-14.443-19.393-14.443h-4.632v19.939zm4.79-23.084c11.148 0 15.781-4.313 15.781-12.479 0-6.673-3.847-12.482-13.426-12.482-2.512 0-4.71.396-5.731.941-.942.549-1.334 1.646-1.334 4.868v19.152h4.71zm11.384 1.179c9.971 1.489 17.901 5.729 17.901 15.545 0 6.518-3.769 11.541-9.735 14.76-5.182 2.748-11.777 3.929-19.785 3.929H5.14v-2.75c8.715-.552 9.265-1.181 9.265-9.346V24.902c0-8.087-.393-8.715-8.479-9.265v-2.748h25.987c7.537 0 12.013 1.178 15.153 3.298 3.612 2.354 5.653 6.673 5.653 11.146 0 9.27-8.008 13.11-13.661 14.524l-.001.239zM104.145 35.972c-5.34.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.642 29.363-6.752 15.624-8.95 21.198-10.363 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.731-2.354-5.731-4.71 0-1.567.942-2.438 2.591-3.533 3.14-1.963 5.182-4.396 7.458-8.715 1.884-3.376 2.748-5.496 3.141-6.752.471-1.492.471-2.748-.079-4.396-4.004-11.146-8.558-22.925-11.62-29.913-2.12-5.339-3.14-6.673-8.715-7.458V33.38h20.414v2.437c-4.632.785-5.182 1.728-3.847 5.34l9.186 24.494c2.827-6.673 7.145-18.136 9.265-24.338 1.178-3.689.471-4.789-5.26-5.573v-2.435h18.292v2.669l.08-.002zM112.777 47.043c0 7.613 3.849 13.108 9.5 13.108 4.477-.078 8.402-3.926 8.402-11.619 0-7.692-3.77-13.188-9.5-13.188-4.474 0-8.402 4.082-8.402 11.699m1.73 32.424c-2.591 2.041-4.632 4.789-4.632 7.616 0 5.26 5.889 9.267 13.348 9.267 9.577 0 14.523-4.789 14.523-10.834 0-3.301-1.729-5.73-4.633-6.909-2.514-.939-5.418-1.257-9.735-1.257-4.789-.003-7.065.547-8.871 2.117m31.72-45.224c-.941 1.569-2.904 4.083-4.555 4.945l-5.73-.313c1.885 2.12 3.063 5.187 3.063 8.716 0 10.521-9.107 15.624-17.665 15.624-1.728 0-3.532-.313-5.182-.472-1.413.861-3.062 2.67-3.062 4.005 0 1.963 1.805 3.847 6.357 3.847 3.609 0 7.301-.075 10.6-.075 6.28 0 14.523 1.963 14.523 11.541 0 9.894-11.777 19.313-25.281 19.313-11.229 0-17.352-6.356-17.508-11.938 0-2.119.941-4.004 2.436-5.495 2.041-1.963 5.967-5.104 8.399-6.831-3.612-1.102-6.124-3.297-7.458-5.339-.941-1.49-1.18-3.144-1.102-4.082 4.004-1.491 7.304-4.004 8.873-5.967-4.555-1.888-8.873-6.438-8.873-13.112 0-11.146 10.285-16.173 18.06-16.173 3.455 0 6.752.86 9.655 2.435 4.947-.155 10.13-.785 13.74-1.334l.71.705z"></path><path d="M175.04 40.995c-2.435-3.455-6.597-4.944-10.44-4.944-4.634 0-13.111 3.85-13.111 17.979 0 11.618 7.38 17.271 13.818 17.271 3.61 0 7.301-1.567 9.655-3.298v-27.01l.078.002zm15.623 32.741c-2.198.396-9.813 1.646-15.624 3.688v-6.356l-6.124 3.533c-3.926 2.273-6.673 2.823-7.853 2.823-8.086 0-18.686-7.146-18.686-20.806 0-13.585 12.327-24.263 26.066-24.263 1.412 0 4.318.313 6.674 1.1V19.719c0-6.438-.471-6.752-7.773-7.225V10.14c5.26-.707 12.012-2.12 15.781-3.455V65.02c0 5.104.707 5.571 4.477 5.967l3.219.313v2.437l-.157-.001zM216.493 52.773c-2.119 1.103-6.987 3.144-9.106 4.083-3.926 1.729-6.123 3.608-6.123 7.146 0 5.104 4.004 7.537 7.146 7.537 2.669-.078 6.124-1.729 8.086-3.533l-.003-15.233zm7.381 24.653c-1.492 0-3.612-.861-4.711-1.885-1.335-1.334-1.886-2.748-2.437-4.396-4.004 2.67-8.869 6.278-11.938 6.278-7.145 0-12.09-5.729-12.09-11.937 0-4.787 2.59-7.853 8.166-9.654 6.045-1.963 13.425-4.633 15.621-6.356v-1.729c0-7.063-3.452-11.07-8.479-11.07-2.041 0-3.531.785-4.555 1.966-1.335 1.256-2.198 3.455-3.063 6.438-.396 1.567-1.494 2.273-2.905 2.273-1.809 0-4.477-1.963-4.477-4.239 0-1.492 1.334-2.513 3.22-3.926 2.825-1.963 9.421-5.73 15.151-6.831 3.063 0 6.045.864 8.322 2.669 3.532 2.826 4.555 6.831 4.555 11.937V65.1c0 4.396 1.808 5.888 3.531 5.888 1.178 0 2.592-.471 3.61-1.099l1.021 2.512-8.542 5.025zM261.402 76.249v-2.516c5.967-.55 6.674-1.335 6.674-8.087v-16.33c0-6.752-2.438-11.147-9.188-11.147-4.008 0-8.012 2.438-10.99 4.946v22.927c0 6.674.629 7.063 6.596 7.614v2.514H232.59v-2.514c6.83-.707 7.381-1.179 7.381-7.614V45.784c0-6.281-.629-6.517-6.047-7.537v-2.12c4.868-.859 9.579-2.042 14.055-4.004v7.854c2.043-1.492 4.24-2.904 6.754-4.557 2.824-1.729 5.418-2.902 8.398-2.902 8.008 0 13.033 5.339 13.033 14.839V66.2c0 6.676.471 7.065 6.359 7.615v2.513h-21.121v-.079zM326.332 35.972c-5.339.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.64 29.363-6.753 15.624-8.95 21.198-10.442 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.73-2.354-5.73-4.71 0-1.567.941-2.438 2.592-3.533 3.145-1.963 5.186-4.396 7.459-8.715 1.888-3.376 2.748-5.496 3.144-6.752.476-1.492.476-2.748-.078-4.396-4.004-11.146-8.558-22.925-11.616-29.913-2.119-5.339-3.144-6.673-8.719-7.458V33.38h20.492v2.437c-4.633.785-5.186 1.728-3.852 5.34l9.188 24.494c2.826-6.673 7.146-18.136 9.265-24.338 1.183-3.689.477-4.789-5.261-5.573v-2.435h18.293v2.669l.075-.002zM349.179 76.17c-1.728.862-3.298 1.257-4.233 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.988l-.393-.939 2.748-2.825h4.633v-7.146l6.595-6.438 1.413.156V33.54h11.389c.938.941.63 3.145-.633 3.851H342.98V62.51c0 7.933 3.301 9.346 5.894 9.346 2.591 0 4.868-.939 6.278-1.646l.939 2.514-6.912 3.446zM377.443 76.17c-1.729.862-3.304 1.257-4.24 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.981l-.396-.939 2.748-2.825h4.632v-7.146l6.602-6.438 1.413.156V33.54h11.384c.938.941.628 3.145-.628 3.851H371.24V62.51c0 7.933 3.376 9.346 5.889 9.346s4.868-.939 6.281-1.646l.938 2.514-6.905 3.446z"></path><path fill="#BC141A" d="M402.41 70.674c0 3.688-3.063 6.752-6.752 6.752-3.771 0-6.753-3.063-6.753-6.752 0-3.771 3.063-6.752 6.753-6.752s6.752 3.062 6.752 6.752"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion-css="oscvnz">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</style><div class="default"><style data-emotion-css="bsw4g4">.css-bsw4g4{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;height:calc( 0 + 48px + 48px );padding-bottom:0;}@media screen and (max-width:980px){.css-bsw4g4{top:0;}}@media screen and (min-width:981px){.css-bsw4g4{padding-bottom:0;height:calc( 0 + 56px + 56px );}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-bsw4g4"><style data-emotion-css="1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width:980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion-css="1vxkytp">.css-1vxkytp{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#0e4987;border-color:#f2f1ef;border-style:none none solid;position:fixed;}@media screen and (max-width:980px){.css-1vxkytp{overflow-y:visible;}}</style><div class="css-1vxkytp"><style data-emotion-css="7ou6z9">.css-7ou6z9{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7ou6z9"><style data-emotion-css="17epk9r">.css-17epk9r{display:block;height:inherit;font-size:0;padding:0 5px;}.css-17epk9r::-moz-focus-inner{border:0;}.css-17epk9r:focus{outline:1px dotted currentColor;}.css-17epk9r:link,.css-17epk9r:hover,.css-17epk9r:active,.css-17epk9r:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-17epk9r svg{width:auto;vertical-align:middle;fill:#fff;height:52px;}@media all and (-ms-high-contrast:none),(-ms-high-contrast:active){.css-17epk9r svg{width:cn-logo-width;}}@media screen and (min-width:740px){.css-17epk9r svg{height:52px;}}</style><a data-test-tag="internal-link" href="/" class="css-17epk9r" rel="" target="" aria-label="Til forsiden av Bygdanytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg><style data-emotion-css="1ezgxel">.css-1ezgxel{border:0 none;-webkit-clip:rect(1px,1px,1px,1px);clip:rect(1px,1px,1px,1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-1ezgxel">Bygdanytt</h1></a><style data-emotion-css="1wp0bgy">.css-1wp0bgy{position:relative;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc( 2 * 30px );padding-left:calc( 2 * 10px );}@media screen and (max-width:980px){.css-1wp0bgy{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-1wp0bgy"><nav role="navigation" aria-label="quick navigation" class="css-0"><style data-emotion-css="14m29r0">.css-14m29r0{list-style-type:none;margin:0;padding:0;}</style><ul class="css-14m29r0"><style data-emotion-css="ws62f0">.css-ws62f0{display:inline-block;margin-right:30px;}@media screen and (max-width:980px){.css-ws62f0{display:none;}}</style><li class="css-ws62f0"><style data-emotion-css="17yi4wt">.css-17yi4wt{-webkit-text-decoration:none;text-decoration:none;padding:0 5px;font-size:14px;text-transform:null;font-weight:600;color:#fff;}.css-17yi4wt:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-17yi4wt::-moz-focus-inner{border:0;}.css-17yi4wt:focus{outline:1px dotted currentColor;}.css-17yi4wt:hover{color:#fff;}@media screen and (max-width:980px){.css-17yi4wt{font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-17yi4wt" rel="" target="" aria-label="Nytt" tabindex="0">Nytt</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/kultur/" class="css-17yi4wt" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/sport/" class="css-17yi4wt" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/meininger/" class="css-17yi4wt" rel="" target="" aria-label="Meining" tabindex="0">Meining</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="/emne/K5/" class="css-17yi4wt" rel="" target="" aria-label="K5" tabindex="0">K5</a></li><li class="css-ws62f0"><a data-test-tag="internal-link" href="folk.https://bygdanytt.web.schibsted.media//" class="css-17yi4wt" rel="" target="" aria-label="Folk" tabindex="0">Folk</a></li></ul></nav></div><style data-emotion-css="t51lka">.css-t51lka{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;margin-left:auto;}@media screen and (min-width:981px){.css-t51lka{min-width:65px;}}</style><div class="css-t51lka"><style data-emotion-css="1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width:981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion-css="1l16oc8">.css-1l16oc8{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-1l16oc8 > svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1l16oc8 > svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:981px){.css-1l16oc8{display:none;}}.css-1l16oc8:hover{border-color:#fff;color:#fff;}.css-1l16oc8::-moz-focus-inner{border:0;}.css-1l16oc8:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-1l16oc8{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-1l16oc8{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-1l16oc8"><style data-emotion-css="1tzo86m">.css-1tzo86m{display:none;}@media screen and (min-width:740px) and (max-width:980px){.css-1tzo86m{display:initial;font-size:14px;margin-right:5px;}}</style><span class="css-1tzo86m">SØK</span><style data-emotion-css="5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion-css="cskww8">.css-cskww8{position:relative;box-sizing:border-box;}@media screen and (max-width:980px){.css-cskww8{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width:981px){.css-cskww8{margin-left:auto;display:block;}}</style><div class="css-cskww8"><style data-emotion-css="76awcz">.css-76awcz{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-76awcz{position:relative;line-height:100%;height:inherit;}}.css-76awcz > svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width:981px){.css-76awcz > svg{display:none;}}</style><form aria-label="form" class="css-76awcz"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion-css="1pc99zh">.css-1pc99zh{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#0e4987;border:1px solid #d7d3cf;-webkit-appearance:none;}.css-1pc99zh::-moz-focus-inner{border:0;}.css-1pc99zh:focus{outline:1px dotted currentColor;}.css-1pc99zh::-webkit-input-placeholder{color:#333;opacity:1;}.css-1pc99zh::-moz-placeholder{color:#333;opacity:1;}.css-1pc99zh:-ms-input-placeholder{color:#333;opacity:1;}.css-1pc99zh::placeholder{color:#333;opacity:1;}.css-1pc99zh::-ms-input-placeholder{color:#333;}.css-1pc99zh::-webkit-search-decoration,.css-1pc99zh::-webkit-search-cancel-button,.css-1pc99zh::-webkit-search-results-button,.css-1pc99zh::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1pc99zh:focus{color:#333;outline:none;}@media screen and (min-width:981px){.css-1pc99zh{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-1pc99zh:hover,.css-1pc99zh:focus{width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1pc99zh"/></label><style data-emotion-css="1mxvtea">.css-1mxvtea{display:none;background-color:#0e4987;}@media screen and (min-width:981px){.css-1mxvtea{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-1mxvtea svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1mxvtea svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width:740px){.css-1mxvtea svg{margin-left:0;}}.css-1mxvtea::-moz-focus-inner{border:0;}.css-1mxvtea:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-1mxvtea"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion-css="xojdec">.css-xojdec{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc( -1 * ((40px - 14px) / 2 - 5px) );-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-xojdec:hover{border-color:#fff;color:#fff;}.css-xojdec::-moz-focus-inner{border:0;}.css-xojdec:focus{outline:1px dotted currentColor;}@media screen and (max-width:739px){.css-xojdec{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}}@media screen and (min-width:740px){.css-xojdec{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width:981px){.css-xojdec{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-xojdec" type="button" aria-label="MENY"><style data-emotion-css="98o8h0">.css-98o8h0{opacity:1;visibility:visible;-webkit-transform:rotate3d(1,0,0,0deg);-ms-transform:rotate3d(1,0,0,0deg);transform:rotate3d(1,0,0,0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width:980px){.css-98o8h0{display:none;}}</style><span class="css-98o8h0">MENY</span><style data-emotion-css="1592ugg">.css-1592ugg{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1,0,0,90deg);-ms-transform:rotate3d(1,0,0,90deg);transform:rotate3d(1,0,0,90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width:980px){.css-1592ugg{display:none;}}</style><span class="css-1592ugg">LUKK</span><style data-emotion-css="1wcczr0">.css-1wcczr0{position:relative;-webkit-transition-duration:150ms;transition-duration:150ms;-webkit-transition-property:opacity,filter;transition-property:opacity,filter;-webkit-transition-timing-function:linear;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width:739px){.css-1wcczr0{position:absolute;left:50%;-webkit-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1wcczr0"><style data-emotion-css="1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion-css="shwxwd">.css-shwxwd{display:block;height:2px;position:absolute;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;top:6px;-webkit-transition-duration:0.1s;transition-duration:0.1s;-webkit-transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);transition-timing-function:cubic-bezier(0.55,0.055,0.675,0.19);width:14px;}.css-shwxwd::after,.css-shwxwd::before{content:'';display:block;height:inherit;position:absolute;-webkit-transition-duration:0.15s;transition-duration:0.15s;-webkit-transition-property:-webkit-transform;-webkit-transition-property:transform;transition-property:transform;-webkit-transition-timing-function:ease;transition-timing-function:ease;width:inherit;}.css-shwxwd::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-shwxwd::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;-webkit-transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55,0.055,0.675,0.19) 0s;}.css-shwxwd,.css-shwxwd::before,.css-shwxwd::after{background-color:#fff;}.css-shwxwd::before{top:-5px;}.css-shwxwd::after{bottom:-5px;}</style><span class="css-shwxwd"></span></span></div></button></div></div></div></div><style data-emotion-css="pdr3o6">.css-pdr3o6{height:56px;background-color:#fff;position:relative;z-index:60;box-sizing:border-box;border-bottom:1px solid transparent;}@media screen and (max-width:980px){.css-pdr3o6{opacity:1;-webkit-transition:opacity 300ms / 2 ease-out 200ms;transition:opacity 300ms / 2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-pdr3o6"><style data-emotion-css="7wf1aw">.css-7wf1aw{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-7wf1aw"><style data-emotion-css="waky3p">.css-waky3p{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width:980px){.css-waky3p{height:48px;line-height:48px;}}@media screen and (max-width:980px){.css-waky3p::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width:980px){.css-waky3p::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-waky3p::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-waky3p"><style data-emotion-css="1knmxbi">.css-1knmxbi{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width:980px){.css-1knmxbi{z-index:20;}}@media screen and (min-width:981px){.css-1knmxbi{margin-right:calc(2 * 10px);}}.css-1knmxbi::after{border-right:1px solid transparent;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width:981px){.css-1knmxbi::after{right:-18px;}}</style><div class="css-1knmxbi"><style data-emotion-css="4zcniz">.css-4zcniz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#4b86c6;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;cursor:auto;text-transform:null;}.css-4zcniz:hover{border-color:#4b86c6;color:#4b86c6;}.css-4zcniz::-moz-focus-inner{border:0;}.css-4zcniz:focus{outline:1px dotted currentColor;}@media screen and (min-width:740px){.css-4zcniz{font-size:20px;}}</style><span class="css-4zcniz">Nyheiter</span></div><style data-emotion-css="2gif4o">.css-2gif4o{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}</style><span class="css-2gif4o"></span></div></div></div><style data-emotion-css="loohnd">.css-loohnd{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:absolute;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width:980px){.css-loohnd{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width:980px){.css-loohnd{max-height:none;height:0;}}@media screen and (max-width:980px){.css-loohnd{-webkit-transform:translate3d(0,-100%,0);-ms-transform:translate3d(0,-100%,0);transform:translate3d(0,-100%,0);}}@media screen and (max-width:980px){.css-loohnd{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-loohnd"><style data-emotion-css="y6ps9t">.css-y6ps9t{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0,0,0,0.08);box-shadow:0 2px 2px 0 rgba(0,0,0,0.03);max-width:none;}</style><div class="css-y6ps9t"><style data-emotion-css="1emfapr">.css-1emfapr{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width:981px){.css-1emfapr{padding:0 15px;}}@media screen and (max-width:980px){.css-1emfapr{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;}}</style><div class=" css-1emfapr"><style data-emotion-css="1bscd9m">.css-1bscd9m{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width:980px){.css-1bscd9m{background-color:#fff;padding-bottom:max( 48px,44px );}}@media screen and (min-width:981px){.css-1bscd9m{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-1bscd9m"><style data-emotion-css="pk878m">.css-pk878m{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-pk878m:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-pk878m{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width:981px){.css-pk878m{padding:5px 15px 0;-webkit-flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );-ms-flex-preferred-size:calc( 1010px - 300px - 2 * ( 15px - 1px ) );flex-basis:calc( 1010px - 300px - 2 * ( 15px - 1px ) );}}</style><div class="css-pk878m"><style data-emotion-css="30g6nd">.css-30g6nd{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width:980px){.css-30g6nd{background-color:#fff;}}@media screen and (min-width:981px){.css-30g6nd{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-30g6nd"><style data-emotion-css="1e9xpzv">.css-1e9xpzv{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width:980px){.css-1e9xpzv{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;}}@media screen and (min-width:981px){.css-1e9xpzv{padding:15px 0;}}.css-1e9xpzv::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width:981px){.css-1e9xpzv::before{bottom:0;left:0;right:0;}}@media screen and (max-width:980px){.css-1e9xpzv:first-of-type::before{display:none;}}@media screen and (min-width:981px){.css-1e9xpzv:last-of-type::before{display:none;}}</style><li class="sectionItem css-1e9xpzv"><style data-emotion-css="8yp1bs">@media screen and (max-width:980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width:981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width:980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion-css="1rnlljy">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</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-1rnlljy" rel="" target="" aria-label="Nytt">Nytt</a></div><style data-emotion-css="ot4ygs">.css-ot4ygs{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width:980px){.css-ot4ygs{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px calc(15px * 3) 20px;}}@media screen and (min-width:981px){.css-ot4ygs{margin-top:-5px;}}</style><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1rnlljy" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1rnlljy" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-1rnlljy" rel="" target="" aria-label="Magasin">Magasin</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meininger/" class="css-1rnlljy" rel="" target="" aria-label="Meining">Meining</a><style data-emotion-css="10rv11f">.css-10rv11f{display:none;}@media screen and (max-width:980px){.css-10rv11f{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;-webkit-transition:transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-webkit-justify-content:center;-ms-flex-pack:center;justify-content:center;}.css-10rv11f:hover{border-color:#333;color:#333;}.css-10rv11f::-moz-focus-inner{border:0;}.css-10rv11f:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-10rv11f"><style data-emotion-css="1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-ot4ygs"><style data-emotion-css="jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width:980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width:981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion-css="40pivp">.css-40pivp{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-40pivp:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-40pivp::-moz-focus-inner{border:0;}.css-40pivp:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-40pivp{display:block;padding:10px 0;}}@media screen and (min-width:981px){.css-40pivp{font-size:16px;}}</style><a data-test-tag="internal-link" href="/meininger/synspunkt/" class="css-40pivp" rel="" target="" aria-label="Synspunkt">Synspunkt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meininger/i/az925/faa-meiningane-dine-publisert-i-bygdanytt?" class="css-40pivp" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/emne/lesarbilder/" class="css-1rnlljy" rel="" target="" aria-label="Lesarbilder">Lesarbilder</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/emne/K5/" class="css-1rnlljy" rel="" target="" aria-label="K5">K5</a></div><ul class="css-ot4ygs"></ul></li><li class="sectionItem css-1e9xpzv"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="folk.https://bygdanytt.web.schibsted.media//" class="css-1rnlljy" rel="" target="" aria-label="Folk">Folk</a></div><ul class="css-ot4ygs"></ul></li></ul></div><style data-emotion-css="1t9gcw7">.css-1t9gcw7{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1t9gcw7:first-of-type{padding-left:0;}@media screen and (max-width:980px){.css-1t9gcw7{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);transform:translate3d(0,0,0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width:981px){.css-1t9gcw7{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1t9gcw7"><style data-emotion-css="tpmkhy">@media screen and (max-width:980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion-css="1t07yuc">.css-1t07yuc{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width:980px){.css-1t07yuc{float:right;padding:15px;}}@media screen and (max-width:739px){.css-1t07yuc{float:none;padding:10px 0;}}</style><div class="css-1t07yuc"><style data-emotion-css="1s1732o">.css-1s1732o{text-align:center;display:inline-block;}</style><div class="css-1s1732o"><style data-emotion-css="1t6v29b">.css-1t6v29b{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-webkit-justify-content:flex-start;-ms-flex-pack:start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1t6v29b:hover{border-color:#333;color:#333;}.css-1t6v29b::-moz-focus-inner{border:0;}.css-1t6v29b:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/bli-abonnent/?referer=BYGDANYTT-u-u_coreheader-btn_native_nocampaign" class="css-1t6v29b" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion-css="rxgulu">.css-rxgulu{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-rxgulu"><style data-emotion-css="1hobg12">@media screen and (min-width:981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion-css="w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion-css="1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion-css="ve2oit">.css-ve2oit{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-ve2oit::-moz-focus-inner{border:0;}.css-ve2oit:focus{outline:1px dotted currentColor;}@media screen and (max-width:980px){.css-ve2oit{line-height:40px;}}@media screen and (min-width:981px){.css-ve2oit{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:bn@bygdanytt.no" class="css-ve2oit" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion-css="1y4ke62">.css-1y4ke62{z-index:52;position:-webkit-sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-1y4ke62"></div><style data-emotion-css="1rnebgo">.css-1rnebgo{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-1rnebgo a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width:740px){.css-1rnebgo{width:100%;margin:0 auto;max-width:var(--header-content-width);}}@media screen and (max-width:739px){.css-1rnebgo{background:#f8f8f8;}}@media screen and (min-width:740px){.css-1rnebgo{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-1rnebgo"><style data-emotion-css="g6amua">.css-g6amua{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-g6amua:empty{display:none;}</style><div class="css-g6amua"></div><style data-emotion-css="1ppnz5g">.css-1ppnz5g{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width:981px){.css-1ppnz5g{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin:0 0;}}</style><div class="css-1ppnz5g"><style data-emotion-css="kio6ew">.css-kio6ew{position:relative;font-size:0;margin:0 auto;}.css-kio6ew:empty{display:none;}@media screen and (min-width:981px){.css-kio6ew{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-kio6ew"></div><style data-emotion-css="1qthc4g">html,body{background:#f8f8f8;}</style><style data-emotion-css="14p14lu">.css-14p14lu{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);background-color:var(--component-background-color-01);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;padding-top:0px;}@media screen and (min-width:981px){.css-14p14lu{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border:var(--horseshoe-gutter) solid var(--component-background-color-01);margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}.css-14p14lu::before,.css-14p14lu::after{content:' ';display:table;}.css-14p14lu::after{clear:both;}@media screen and (min-width:740px) and (max-width:980px){.css-14p14lu{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width:981px){.css-14p14lu{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-14p14lu a.nolinkstyles{border-bottom:initial;color:initial;}</style><div class="css-14p14lu"><style data-emotion-css="12o37m8">.css-12o37m8{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);}</style><h1 class="css-12o37m8" data-test-tag="headline">Flere brudd på bestemmelsene om kjøre- og hviletid</h1><style data-emotion-css="l9o215">.css-l9o215{font-size:calc(-2px + 1.25rem);line-height:calc(-13px + 2.25rem);font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;color:var(--component-text-color-01);text-align:left;margin-bottom:calc(-16px + 2rem);margin-top:0;}</style><p class="css-l9o215" data-test-tag="lead-text">Noen tungbilsjåfører har vært for ivrige med å kjøre.</p><style data-emotion-css="1iro9wt">.css-1iro9wt{font-family:Inter,Arial,sans-serif;color:#333;margin-bottom:24px;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);color:var(--component-text-color-01);margin-bottom:calc(-8px + 1rem);}.css-1iro9wt::before{content:'Av ';}</style><div class="css-1iro9wt" data-test-tag="byline" data-testid="byline"><style data-emotion-css="1tbzuk3">.css-1tbzuk3{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1tbzuk3"><style data-emotion-css="e0wlgt">.css-e0wlgt{list-style-type:none;display:inline;}.css-e0wlgt:not(:first-of-type)::before{display:inline;content:', ';}.css-e0wlgt:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-e0wlgt"><style data-emotion-css="z7mulr">.css-z7mulr{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-z7mulr"><style data-emotion-css="f1awu3">.css-f1awu3{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);font-weight:bold;color:var(--component-text-color-01);-webkit-letter-spacing:0.2px;-moz-letter-spacing:0.2px;-ms-letter-spacing:0.2px;letter-spacing:0.2px;color:var(--component-text-color-01);}</style><a href="mailto:erlend@bygdanytt.no" title="Send e-post til journalisten: Erlend Kristiansen" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-f1awu3">Erlend Kristiansen</a></span></li></ul></div><style data-emotion-css="1uzxuov">.css-1uzxuov{position:relative;z-index:2;box-sizing:border-box;font-size:14px;font-family:var(--ff-chrome);border-top:1px solid var(--c-neutral-02);}@media screen and (min-width:981px){.css-1uzxuov{border:none;width:100vw;margin-left:calc(-50vw + 50%);background-color:var(--c-neutral-01);}}</style><div class="css-1uzxuov"><style data-emotion-css="l9jsj3">.css-l9jsj3{max-width:980px;padding:8px;padding-top:16px;}@media screen and (min-width:981px){.css-l9jsj3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-pack:justify;-webkit-justify-content:space-between;-ms-flex-pack:justify;justify-content:space-between;padding:30px 24px;}}</style><div class="css-l9jsj3"><style data-emotion-css="1qm9e9t">.css-1qm9e9t{font-weight:bold;padding:0;margin:0 0 8px;}@media screen and (min-width:981px){.css-1qm9e9t{margin:0;}}</style><p class="css-1qm9e9t">Les hele saken med abonnement</p><style data-emotion-css="1id63jg">.css-1id63jg{background:inherit;border:none;cursor:pointer;padding:0;font-size:14px;}.css-1id63jg:hover{color:#0e4987;}.css-1id63jg:active{outline:1px dotted #6d6c6c;}</style><button type="button" class="css-1id63jg">Allerede abonnent? Logg inn</button></div></div><style data-emotion-css="1fecy6w">.css-1fecy6w.fullPageWidth{box-sizing:border-box;width:100vw;margin-left:calc(-50vw + 50%);}.css-1fecy6w.fullPageWidth .title a{color:red;}</style></div><div></div></div><style data-emotion-css="7h5aoh">.css-7h5aoh{height:700px;min-width:var(--skyscraper-width);top:var(--fixed-header-height);position:-webkit-sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-7h5aoh:empty{display:none;}@media screen and (max-width:980px){.css-7h5aoh{display:none;}}</style><div class="css-7h5aoh"></div></div></div><footer role="contentinfo" class="_1qj_I"><div class="_3jwll"><div class="_16R0b"><div class="_1Yln1"><section><dl><dt>Besøks-/postadresse:</dt><dd><address>Bygdanytt AS, Øyrane Torg, Ådnavegen 63, 5260 Indre Arna</address>Org.nr.: 88 90 30 372</dd></dl><dl><dt>Ansvarlig redaktør: </dt><dd><a href="mailto:eirik@bygdanytt.no">Eirik Langaland Fjeld</a></dd></dl></section></div><div class="_1Yln1"><section><dl><dt>Fakturaadresse:</dt><dd><p>Bygdanytt AS<br/>Pb. 8956<br/>7439 Trondheim</p><p>mail (pdf):<!-- --> <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></p></dd></dl></section></div><div class="_1Yln1"><section><dl><style data-emotion-css="yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div><dd>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund. PFU behandlar klager mot pressa i presseetiske spørsmål.</dd><dd>E-post: <a href="mailto:pfu@presse.no">pfu@presse.no</a></dd></dl></section></div><div class="_1Yln1"><section><dl><dt>Kontaktinformasjon:</dt><dd><p>Sentralbord: 55 53 57 70</p><p>Fax: 55 53 57 80</p><p>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></p><p>TIPSTELEFON: 94 85 37 28</p><p><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></p><p class="_1TtCr"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg></p></dd></dl></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","PSI_APP_ID":"defe3755-2c39-4971-aab5-7477af01e439","SPID_CLIENT_ID":"53284b28421c7a4f03000003","SPID_REDIRECT_URI":"https:\u002F\u002Fbygdanytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bygdanytt.no\u002F","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bygdanytt","BASE_URL":"https:\u002F\u002Fbygdanytt.web.schibsted.media\u002F","IRIS_ENDPOINT":"https:\u002F\u002Fbygdanytt.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>