<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579,802213356492556">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnyttXg2Bnr"
      data-numeric-id=""
       data-short-id="Xg2Bnr"
      data-type="standard"
      data-published="1578501000000"
      data-modified="1578500395000"
      data-section-id="nyheiter"
      data-section-unique-name="nyheiter"
      data-section-name="nyheiter"
      data-engage-group=""
      data-newsroom="bnytt"
      data-tags="Arna|Arnatveit|Indre Arna|Utvikling"
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1578445830">

<title>Selskapet har ståltru på utviklinga i Arna - Bygdanytt</title>
<meta property="og:title" content="Selskapet har ståltru på utviklinga i Arna">
<meta name="twitter:title" content="Selskapet har ståltru på utviklinga i Arna">

<meta name="description" content=".">
<meta property="og:description" content=".">
<meta name="twitter:description" content=".">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-Xg2Bnr.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-Xg2Bnr.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/bcf02e5f-ae1a-4f33-b045-0626a2b69963?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/bcf02e5f-ae1a-4f33-b045-0626a2b69963?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1578403858.css"/>

<link rel="shortcut icon" href="/public/favicon@1578403858.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1578403858.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1578403858.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1578403858.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1578403858.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1578403858.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1578403858.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1578403858.png" type="image/png">

  <script src="https://default.sacdn.no/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1578403928.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="//core-header.schibsted.tech/public/bnytt/main@1578397414.css" type="text/css" rel="stylesheet">
<link href="//core-header.schibsted.tech/public/bnytt/menu@1578397414.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheiter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meininger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                          <li class="ch-list-item item-5"><a href="http://folk.bygdanytt.no/"> Folk</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nyheiter</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://cm.schibsted.tech/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"}},"name":"Bygdanytt"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "//core-header.schibsted.tech/header?skin=bnytt&partial={partial}";
    </script>
</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'defe3755-2c39-4971-aab5-7477af01e439',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheiter'>
    <a href="/nyheiter">Nyheiter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Selskapet har st&#xE5;ltru p&#xE5; utviklinga i Arna</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2020-01-08T16:19:55Z">08.jan.2020 17:19</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2020-01-08T16:30:00Z">08.jan.2020 17:30</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.bygdanytt.no/images/0b7c119a-7d65-4028-8671-a91292861b8d?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/0b7c119a-7d65-4028-8671-a91292861b8d?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4144" data-original-height="2436" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Ernst Hansen i Arna Bolig Utvikling AS seier dei er p&#xE5; stadig jakt etter sentrale tomter med potensiale.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Ronny Bertelsen
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118295'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,500,700|Noto+Serif:700|Lato:400|Open+Sans:700'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/bbbd69052lol2/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/EXtEBK3L/EXtEBK3L/4620a569480975abc7ecb7ad366eb9ef.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/EXtEBK3L/EXtEBK3L/31aee8c1495ae7bb8acd6106942dce8e.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pGLc6GL6sV8"><vev id="eks9HGy2_c" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter byn-salesposter campaign-wrap" data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eks9HGy2_cc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="ea684JzIqx2" class="__text"><div class="__wc"><w id="ea684JzIqx2c" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="eO_N5Aak3" class="__wmby07znj"><div class="__wc"><w id="eO_N5Aak3c" class="wmby07znj"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Abonnent?</a></w></div></vev></div></div></div></div></vev><vev id="e5WyBiqCgJ" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter byn-salesposter campaign-wrap" data-campaign="nocampaign" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="e5WyBiqCgJc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eGMmXCi4Tb-" class="__text"><div class="__wc"><w id="eGMmXCi4Tb-c" class="text plUHQtQIWn"><div class="__stagger" id=""><p>Høsttilbud!</p></div></w></div></vev><vev id="e6CnLRrc-wS" class="__rectangle"><div class="__wc"><w id="e6CnLRrc-wSc" class="rectangle"></w></div></vev><vev id="eXLA6GobDO" class="__w76z85l5"><div class="__wc"><w id="eXLA6GobDOc" class="w76z85l5"><span class="campaign-button"><a href="https://bestilling.av-avis.no/s/ff/products/2360?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Ønsker du papiravisen i tillegg?</a></span></w></div></vev><vev id="etqnA_sSA" class="__text"><div class="__wc"><w id="etqnA_sSAc" class="text"><div class="__stagger" id=""><h1>Les Bygdanytt i 1 månad for 1 krone</h1></div></w></div></vev><vev id="eLuakxLeG" class="__image"><div class="__wc"><w id="eLuakxLeGc" class="image"><img src="https://a.vev.design/r/74Pc-yev_2100.png" srcSet="https://a.vev.design/r/74Pc-yev_300.png 300w,https://a.vev.design/r/74Pc-yev_500.png 500w,https://a.vev.design/r/74Pc-yev_1080.png 1080w,https://a.vev.design/r/74Pc-yev_1600.png 1600w,https://a.vev.design/r/74Pc-yev_2100.png 2100w" alt="Bygdanytt_logo.png"/></w></div></vev><vev id="e7R2um27b" class="__wbKiB2xdu"><div class="__wc"><w id="e7R2um27bc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://kundeportal.bygdanytt.no/bli-abonnent/?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">Vel abonnement her</a></span></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/bbbd69052lol2/vev.js'></script><script src='https://cdn.vev.design/h/EXtEBK3L/EXtEBK3L/f5b78f17a8767c33a009e4a3c519e724.js'></script><script src='https://cdn.vev.design/h/EXtEBK3L/EXtEBK3L/194ee96b53ecd89dc2e17634adc12588.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column left">
        <section class="fst-Footer_Section">
            <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Øyrane Torg</dd>
                <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                <dt>Ansvarlig redaktør:</dt>
                <dt>Org.nr.: 88 90 30 372:</dt>
            </dl>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column center1">
        <dl> <dt>Fakturaadresse:</dt>
            <dd>Bygdanytt AS</dd>
            <dd>Pb. 8956</dd>
            <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
            <br>
            <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>	</dl>
        <dl>
          <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
        </dl>
    </div>

    <div class="footer-col fst-Footer_Column center2">
        <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                 Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                 Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                 PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
        </dl>
        <dl>
            <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
        </dl>
        <dl>
            <dt class="privacy"><a class="fst-Footer_Link" href="https://kundeportal.bygdanytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og
            <a href="https://kundeportal.bygdanytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">informasjonskapsler (cookies)</a></dt>
        </dl>

    </div>

    <div class="footer-col fst-Footer_Column right">
        <dl> <dt>Kontaktinformasjon:</dt>
            <dd>Sentralbord: 55 53 57 70</dd>
            <dd>Fax: 55 53 57 80</dd>
            <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
            <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
        </dl>
        <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
        </a>
    </div>

  </div>
</div>

</div>
</div>

<script
  id="paywallInitScript"
  src="/public/all@1578403928.js"
  data-paywall-apiUrl="https://www.bygdanytt.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b28421c7a4f03000003"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.bygdanytt.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="Xg2Bnr"
  data-paywall-publication="bnytt"
  data-paywall-publishDate="2020-01-08T16:30:00+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="//core-header.schibsted.tech/public/all@1578397444.js"
  data-public-path="//core-header.schibsted.tech/public"
  data-qs-path="//core-header.schibsted.tech/public/quick-search@1578397445.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
