<!DOCTYPE html>
    <html lang="nb">
      <head>
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    <meta charset="utf-8" />
    
    
    <script>
      if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries){
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/polyfills/url-polyfill.min.js" defer><\/script>');
        document.write('<script src="https://cdn.polyfill.io/v2/polyfill.js?features=Promise,URL,Object.entries,fetch,Number.isFinite,Number.isInteger,console,console.log,String.prototype.padStart,String.prototype.endsWith" defer><\/script>');
      }
      if (!window.IntersectionObserver) {
        document.write('<script src="https://www.vg.no/vgc/cdn/js/libs/intersection-observer/intersection-observer.js" defer><\/script>');
      }
      if (!('noModule' in HTMLScriptElement.prototype)) {
        document.addEventListener('beforeload', function(ev) {
          var target = ev.target;
          if (target instanceof HTMLScriptElement && target.getAttribute('type') == 'module') {
            ev.preventDefault();
          }
        }, true);
      }

      if (!Object.values) {
        Object.values = function(o) { return Object.keys(o).map(function(k) { return o[k]; })};
      }
    </script>
  
    <title data-react-helmet="true">De nye eierne av denne boligen måtte ut med 3.700.000 kroner</title>
    <meta data-react-helmet="true" name="description" content="En eiendom i Vikno 7 på Haus har skiftet eiere. Kjedehuset ble solgt for 3.700.000 kroner av Sylvi-Ann Birkaas og Vegard Birkaas Polland. Salget ble registrert 15. desember. Boligen ble bygget i 2017 og er 110 kvadratmeter."/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.bygdanytt.no/nyheter/boligsalg/i/7KPOk9/de-nye-eierne-av-denne-boligen-maatte-ut-med-3700000-kroner"/><meta data-react-helmet="true" property="og:title" content="De nye eierne av denne boligen måtte ut med 3.700.000 kroner"/><meta data-react-helmet="true" property="twitter:title" content="De nye eierne av denne boligen måtte ut med 3.700.000 kroner"/><meta data-react-helmet="true" property="og:description" content="En eiendom i Vikno 7 på Haus har skiftet eiere. Kjedehuset ble solgt for 3.700.000 kroner av Sylvi-Ann Birkaas og Vegard Birkaas Polland. Salget ble registrert 15. desember. Boligen ble bygget i 2017 og er 110 kvadratmeter."/><meta data-react-helmet="true" property="twitter:description" content="En eiendom i Vikno 7 på Haus har skiftet eiere. Kjedehuset ble solgt for 3.700.000 kroner av Sylvi-Ann Birkaas og Vegard Birkaas Polland. Salget ble registrert 15. desember. Boligen ble bygget i 2017 og er 110 kvadratmeter."/><meta data-react-helmet="true" property="fb:app_id" content="539900429384852"/><meta data-react-helmet="true" property="og:image" content="https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=733&w=1400&s=9a31085499842061f3022907b45e2432662c28bf"/><meta data-react-helmet="true" property="og:image:width" content="1400"/><meta data-react-helmet="true" property="og:image:height" content="733"/><meta data-react-helmet="true" property="twitter:image" content="https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=733&w=1400&s=9a31085499842061f3022907b45e2432662c28bf"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/>
    <link data-react-helmet="true" rel="canonical" href="https://www.bygdanytt.no/nyheter/boligsalg/i/7KPOk9/de-nye-eierne-av-denne-boligen-maatte-ut-med-3700000-kroner"/>
    <script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","headline":"De nye eierne av denne boligen måtte ut med 3.700.000 kroner","datePublished":"2020-12-16T08:00:44Z","dateModified":"2020-12-16T08:00:44Z","wordCount":293,"articleSection":"Boligsalg","description":"En eiendom i Vikno 7 på Haus har skiftet eiere. Kjedehuset ble solgt for 3.700.000 kroner av Sylvi-Ann Birkaas og Vegard Birkaas Polland. Salget ble registrert 15. desember. Boligen ble bygget i 2017 og er 110 kvadratmeter.","keywords":"boligsalg i vestland bygdanytt boligsalg i osterøy kommune boligsalg på haus","image":{"url":"https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=733&w=1400&s=9a31085499842061f3022907b45e2432662c28bf","width":1400,"height":733,"@type":"ImageObject"},"publisher":null,"author":[{"@type":"Person","name":"Bygdanytts boligrobot"}],"mainEntityOfPage":"https://www.bygdanytt.no/nyheter/boligsalg/i/7KPOk9/de-nye-eierne-av-denne-boligen-maatte-ut-med-3700000-kroner"}]</script>
    
    <script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[2542,3377,5405,2082,552,6734,7709,8455,2728,1360,7873,9009,2419,2767,3914,8895,8041,4068,4569,1647]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json" type="module">{"namedChunks":["hyperion-feature-ads-components-Ad","components-Wrapper","hyperion-components-Headline","src-features-article-components-Image-variants-FloatIfPortrait","src-features-article-components-Byline-variants-Compact","src-components-Timestamp-variants-Dual","hyperion-components-Share","hyperion-components-ContentDisclaimer","hyperion-components-Text","hyperion-components-ParagraphHeader","hyperion-components-EmbedContent","hyperion-components-List","hyperion-components-Widget","hyperion-components-Bundle","hyperion-feature-article-components-Teaser-variants-Tag","src-features-article-components-MemoWidget","hyperion-components-Widget-WidgetTitle","hyperion-feature-article-components-Teaser"]}</script>
<script defer data-chunk="main" src="/cnp-assets/runtime.1dbc7c7f.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/vendors.556477b4.m.js" type="module"></script>
<script defer data-chunk="main" src="/cnp-assets/main.0b807505.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-ads-components-Ad" src="/cnp-assets/hyperion-feature-ads-components-Ad.d7199f0c.m.js" type="module"></script>
<script defer data-chunk="components-Wrapper" src="/cnp-assets/components-Wrapper.6219c112.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/async-commons.4cb8b3fc.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Headline" src="/cnp-assets/hyperion-components-Headline.911d9bac.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Image-variants-FloatIfPortrait" src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.50e2b6e1.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/6734.b6b7a497.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-Byline-variants-Compact" src="/cnp-assets/src-features-article-components-Byline-variants-Compact.a7616ef4.m.js" type="module"></script>
<script defer data-chunk="src-components-Timestamp-variants-Dual" src="/cnp-assets/src-components-Timestamp-variants-Dual.d84460c8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Share" src="/cnp-assets/hyperion-components-Share.accf44a3.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ContentDisclaimer" src="/cnp-assets/hyperion-components-ContentDisclaimer.82379c3c.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Text" src="/cnp-assets/src-components-Text.fa5cd9c8.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-ParagraphHeader" src="/cnp-assets/hyperion-components-ParagraphHeader.ff69668b.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-EmbedContent" src="/cnp-assets/hyperion-components-EmbedContent.80c57374.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-List" src="/cnp-assets/hyperion-components-List.17c50a56.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget" src="/cnp-assets/hyperion-components-Widget.82f070e7.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Bundle" src="/cnp-assets/src-components-Bundle.96c413eb.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser-variants-Tag" src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1d5105cc.m.js" type="module"></script>
<script defer data-chunk="src-features-article-components-MemoWidget" src="/cnp-assets/src-features-article-components-MemoWidget.18308f85.m.js" type="module"></script>
<script defer data-chunk="hyperion-components-Widget-WidgetTitle" src="/cnp-assets/hyperion-components-Widget-WidgetTitle.ce5c3272.m.js" type="module"></script>
<script defer data-chunk="hyperion-feature-article-components-Teaser" src="/cnp-assets/hyperion-feature-article-components-Teaser.da607fa8.m.js" type="module"></script><script src="/cnp-assets/runtime.3ffc37b5.js" defer nomodule></script>
<script src="/cnp-assets/vendors.fba0abc0.js" defer nomodule></script>
<script src="/cnp-assets/main.b24ee5cd.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-ads-components-Ad.69e3f54e.js" defer nomodule></script>
<script src="/cnp-assets/components-Wrapper.80bf67ec.js" defer nomodule></script>
<script src="/cnp-assets/async-commons.21b9f837.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Headline.24838ae8.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Image-variants-FloatIfPortrait.6e6b0949.js" defer nomodule></script>
<script src="/cnp-assets/6734.89d3bb96.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-Byline-variants-Compact.bd339927.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Timestamp-variants-Dual.25e7e9c1.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Share.5db5841b.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ContentDisclaimer.435c959f.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Text.49d0d18f.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-ParagraphHeader.958ea267.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-EmbedContent.1f274053.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-List.8aa2d1fb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget.b917f120.js" defer nomodule></script>
<script src="/cnp-assets/src-components-Bundle.06e1f9cb.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser-variants-Tag.1991b213.js" defer nomodule></script>
<script src="/cnp-assets/src-features-article-components-MemoWidget.1a321af6.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-components-Widget-WidgetTitle.6c3be202.js" defer nomodule></script>
<script src="/cnp-assets/hyperion-feature-article-components-Teaser.9354f4e8.js" defer nomodule></script>
    <link data-chunk="main" rel="stylesheet" href="/cnp-assets/main.0b807505.css">
<link data-chunk="hyperion-feature-ads-components-Ad" rel="stylesheet" href="/cnp-assets/hyperion-feature-ads-components-Ad.d7199f0c.css">
    
    
    <script>
      window.gdpr = window.gdpr || {};
      window.gdpr.allowHidingAds = true;
    </script>
  <script src="https://acdn.adnxs.com/ast/ast.js" defer></script><script src="https://cogwheel.inventory.schibsted.io/prod/latest/gdpr-bundle.js" defer></script>
    
    
    <script id="initialPageOpts">window.pageOpts = {"member":9700,"enableSafeFrame":true,"disablePsa":true,"noBidIfUnsold":true,"keywords":{"aa-sch-context_keyword":[],"aa-sch-country_code":"no","aa-sch-publisher":"no-bygdanytt","aa-sch-inventory_type":"editorial","no-sno-publishergroup":"schibsted","aa-sch-page_type":"article","no-sno-framework":"hyperion_x"},"section":{"id":"ad2deaa5-0bfd-45ca-874d-985c85febac5","title":"Boligsalg","parent":{"id":"34f5f278-42b8-4224-a956-c600fdd450bc","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"e741c9bf-c7eb-4c41-87b1-56b96552f470","title":"Bygdanytt","type":"organization","slug":"bygdanytt"},{"id":"57111256-c40d-4c37-be5b-55e37674cd41","title":"Boligsalg i Osterøy kommune","type":"location","slug":"boligsalg-i-osteroey-kommune"},{"id":"ee14bab0-33e8-4432-aa9b-f3f2641d234b","title":"Boligsalg på Haus","type":"location","slug":"boligsalg-paa-haus"}],"deviceType":"desktop","clientProperties":{"googleTitle":"De nye eierne av denne boligen måtte ut med 3.700.000 kroner","wordCount":293,"appnexusAdParams":{"pageGen":"iris","sections":"nyheter:boligsalg","tags":"boligsalg-i-vestland:bygdanytt:boligsalg-i-osteroey-kommune:boligsalg-paa-haus","story":"boligsalg-i-arna-og-paa-osteroey"},"ads":{"keywords":{"aa-sch-context_keyword":[]}},"language":"nb","statistics":{"type":"Article","categories":["nyheiter","boligsalg"],"title":"De nye eierne av denne boligen måtte ut med 3.700.000 kroner","id":"7KPOk9"},"section":{"id":"ad2deaa5-0bfd-45ca-874d-985c85febac5","title":"Boligsalg","parent":{"id":"34f5f278-42b8-4224-a956-c600fdd450bc","title":"Nyheiter","enabled":true,"url":"/nyheiter","statisticsName":"nyheiter"},"enabled":true,"url":"/nyheter/boligsalg","statisticsName":"boligsalg"},"promotionContent":{"description":{"value":"En eiendom i Vikno 7 på Haus har skiftet eiere. Kjedehuset ble solgt for 3.700.000 kroner av Sylvi-Ann Birkaas og Vegard Birkaas Polland. Salget ble registrert 15. desember. Boligen ble bygget i 2017 og er 110 kvadratmeter."},"imageAsset":{"id":"66d608dd-e351-4df4-bba4-246e9eb74054","size":{"width":1400,"height":733},"urls":[{"url":"https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=52&w=100&s=cfb6d7ab47c8ffe9bba11b972bbe540e18d55b24","width":100,"height":52},{"url":"https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=105&w=200&s=b156cf4a83c5f1056850a6403251f6ff94c53b28","width":200,"height":105},{"url":"https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=251&w=480&s=a99b0f3b4fde44a3082b7ae1cde001435a957b28","width":480,"height":251},{"url":"https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=419&w=800&s=779594ae9ef52f53ba98b2c34f4437a27b598be1","width":800,"height":419},{"url":"https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=536&w=1024&s=0a6e0c9d386519d741aaff6e592cffd375872e46","width":1024,"height":536},{"url":"https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&h=733&w=1400&s=9a31085499842061f3022907b45e2432662c28bf","width":1400,"height":733}]},"title":{"value":"De nye eierne av denne boligen måtte ut med 3.700.000 kroner"}},"newsroom":"bygdanytt","changes":{"created":"2020-12-16T08:00:44Z","updated":"2020-12-16T08:00:44Z","firstPublished":"2020-12-16T08:00:44Z","published":"2020-12-16T08:00:44Z"},"authors":[{"title":"Bygdanytts boligrobot","contacts":[{"type":"email","value":"boligrobot@bygdanytt.no"}],"id":"8817d0ec-a6ca-479a-a1e6-744c089b2944"}],"tags":[{"id":"1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1","title":"Boligsalg i Vestland","type":"location","slug":"boligsalg-i-vestland"},{"id":"e741c9bf-c7eb-4c41-87b1-56b96552f470","title":"Bygdanytt","type":"organization","slug":"bygdanytt"},{"id":"57111256-c40d-4c37-be5b-55e37674cd41","title":"Boligsalg i Osterøy kommune","type":"location","slug":"boligsalg-i-osteroey-kommune"},{"id":"ee14bab0-33e8-4432-aa9b-f3f2641d234b","title":"Boligsalg på Haus","type":"location","slug":"boligsalg-paa-haus"}],"story":{"id":"4ddf0d90-65f2-4b39-81ec-482b2829a5cf","title":"Boligsalg i Arna og på Osterøy","description":"Oppdateres daglig med de siste bolighandlene","updated":"2020-11-13T11:58:04.151016Z","slug":"boligsalg-i-arna-og-paa-osteroey"},"articleSource":{"originalNewsroom":"btrobot","originalArticleId":"lagfart-intl_200202034899364630-bygdanytt"},"isTwoColumn":false},"isAppDevice":false};</script>
    
  </head>
  
      
    <body  class="default">
      <div id="spritesheet" style="height: 0;"><svg xmlns="http://www.w3.org/2000/svg" style="display:flex;height:0;width:0;overflow:hidden" aria-hidden="true"><symbol viewBox="0 -7.5 410 132" id="logo"><desc>Bygdanytt</desc><svg width="410" height="132" viewBox="0 -7.5 410 132"><path d="M22.883 64.001c0 7.063 1.884 8.872 8.401 8.872 8.322-.079 15.624-4.161 15.624-14.368 0-10.049-7.066-14.443-19.393-14.443h-4.632v19.939zm4.79-23.084c11.148 0 15.781-4.313 15.781-12.479 0-6.673-3.847-12.482-13.426-12.482-2.512 0-4.71.396-5.731.941-.942.549-1.334 1.646-1.334 4.868v19.152h4.71zm11.384 1.179c9.971 1.489 17.901 5.729 17.901 15.545 0 6.518-3.769 11.541-9.735 14.76-5.182 2.748-11.777 3.929-19.785 3.929H5.14v-2.75c8.715-.552 9.265-1.181 9.265-9.346V24.902c0-8.087-.393-8.715-8.479-9.265v-2.748h25.987c7.537 0 12.013 1.178 15.153 3.298 3.612 2.354 5.653 6.673 5.653 11.146 0 9.27-8.008 13.11-13.661 14.524l-.001.239zM104.145 35.972c-5.34.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.642 29.363-6.752 15.624-8.95 21.198-10.363 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.731-2.354-5.731-4.71 0-1.567.942-2.438 2.591-3.533 3.14-1.963 5.182-4.396 7.458-8.715 1.884-3.376 2.748-5.496 3.141-6.752.471-1.492.471-2.748-.079-4.396-4.004-11.146-8.558-22.925-11.62-29.913-2.12-5.339-3.14-6.673-8.715-7.458V33.38h20.414v2.437c-4.632.785-5.182 1.728-3.847 5.34l9.186 24.494c2.827-6.673 7.145-18.136 9.265-24.338 1.178-3.689.471-4.789-5.26-5.573v-2.435h18.292v2.669l.08-.002zM112.777 47.043c0 7.613 3.849 13.108 9.5 13.108 4.477-.078 8.402-3.926 8.402-11.619 0-7.692-3.77-13.188-9.5-13.188-4.474 0-8.402 4.082-8.402 11.699m1.73 32.424c-2.591 2.041-4.632 4.789-4.632 7.616 0 5.26 5.889 9.267 13.348 9.267 9.577 0 14.523-4.789 14.523-10.834 0-3.301-1.729-5.73-4.633-6.909-2.514-.939-5.418-1.257-9.735-1.257-4.789-.003-7.065.547-8.871 2.117m31.72-45.224c-.941 1.569-2.904 4.083-4.555 4.945l-5.73-.313c1.885 2.12 3.063 5.187 3.063 8.716 0 10.521-9.107 15.624-17.665 15.624-1.728 0-3.532-.313-5.182-.472-1.413.861-3.062 2.67-3.062 4.005 0 1.963 1.805 3.847 6.357 3.847 3.609 0 7.301-.075 10.6-.075 6.28 0 14.523 1.963 14.523 11.541 0 9.894-11.777 19.313-25.281 19.313-11.229 0-17.352-6.356-17.508-11.938 0-2.119.941-4.004 2.436-5.495 2.041-1.963 5.967-5.104 8.399-6.831-3.612-1.102-6.124-3.297-7.458-5.339-.941-1.49-1.18-3.144-1.102-4.082 4.004-1.491 7.304-4.004 8.873-5.967-4.555-1.888-8.873-6.438-8.873-13.112 0-11.146 10.285-16.173 18.06-16.173 3.455 0 6.752.86 9.655 2.435 4.947-.155 10.13-.785 13.74-1.334l.71.705z"></path><path d="M175.04 40.995c-2.435-3.455-6.597-4.944-10.44-4.944-4.634 0-13.111 3.85-13.111 17.979 0 11.618 7.38 17.271 13.818 17.271 3.61 0 7.301-1.567 9.655-3.298v-27.01l.078.002zm15.623 32.741c-2.198.396-9.813 1.646-15.624 3.688v-6.356l-6.124 3.533c-3.926 2.273-6.673 2.823-7.853 2.823-8.086 0-18.686-7.146-18.686-20.806 0-13.585 12.327-24.263 26.066-24.263 1.412 0 4.318.313 6.674 1.1V19.719c0-6.438-.471-6.752-7.773-7.225V10.14c5.26-.707 12.012-2.12 15.781-3.455V65.02c0 5.104.707 5.571 4.477 5.967l3.219.313v2.437l-.157-.001zM216.493 52.773c-2.119 1.103-6.987 3.144-9.106 4.083-3.926 1.729-6.123 3.608-6.123 7.146 0 5.104 4.004 7.537 7.146 7.537 2.669-.078 6.124-1.729 8.086-3.533l-.003-15.233zm7.381 24.653c-1.492 0-3.612-.861-4.711-1.885-1.335-1.334-1.886-2.748-2.437-4.396-4.004 2.67-8.869 6.278-11.938 6.278-7.145 0-12.09-5.729-12.09-11.937 0-4.787 2.59-7.853 8.166-9.654 6.045-1.963 13.425-4.633 15.621-6.356v-1.729c0-7.063-3.452-11.07-8.479-11.07-2.041 0-3.531.785-4.555 1.966-1.335 1.256-2.198 3.455-3.063 6.438-.396 1.567-1.494 2.273-2.905 2.273-1.809 0-4.477-1.963-4.477-4.239 0-1.492 1.334-2.513 3.22-3.926 2.825-1.963 9.421-5.73 15.151-6.831 3.063 0 6.045.864 8.322 2.669 3.532 2.826 4.555 6.831 4.555 11.937V65.1c0 4.396 1.808 5.888 3.531 5.888 1.178 0 2.592-.471 3.61-1.099l1.021 2.512-8.542 5.025zM261.402 76.249v-2.516c5.967-.55 6.674-1.335 6.674-8.087v-16.33c0-6.752-2.438-11.147-9.188-11.147-4.008 0-8.012 2.438-10.99 4.946v22.927c0 6.674.629 7.063 6.596 7.614v2.514H232.59v-2.514c6.83-.707 7.381-1.179 7.381-7.614V45.784c0-6.281-.629-6.517-6.047-7.537v-2.12c4.868-.859 9.579-2.042 14.055-4.004v7.854c2.043-1.492 4.24-2.904 6.754-4.557 2.824-1.729 5.418-2.902 8.398-2.902 8.008 0 13.033 5.339 13.033 14.839V66.2c0 6.676.471 7.065 6.359 7.615v2.513h-21.121v-.079zM326.332 35.972c-5.339.782-6.281 1.565-8.951 7.146-2.512 5.184-5.652 13.271-12.64 29.363-6.753 15.624-8.95 21.198-10.442 26.458-.471 1.886-1.806 2.354-3.219 2.354-2.826 0-5.73-2.354-5.73-4.71 0-1.567.941-2.438 2.592-3.533 3.145-1.963 5.186-4.396 7.459-8.715 1.888-3.376 2.748-5.496 3.144-6.752.476-1.492.476-2.748-.078-4.396-4.004-11.146-8.558-22.925-11.616-29.913-2.119-5.339-3.144-6.673-8.719-7.458V33.38h20.492v2.437c-4.633.785-5.186 1.728-3.852 5.34l9.188 24.494c2.826-6.673 7.146-18.136 9.265-24.338 1.183-3.689.477-4.789-5.261-5.573v-2.435h18.293v2.669l.075-.002zM349.179 76.17c-1.728.862-3.298 1.257-4.233 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.988l-.393-.939 2.748-2.825h4.633v-7.146l6.595-6.438 1.413.156V33.54h11.389c.938.941.63 3.145-.633 3.851H342.98V62.51c0 7.933 3.301 9.346 5.894 9.346 2.591 0 4.868-.939 6.278-1.646l.939 2.514-6.912 3.446zM377.443 76.17c-1.729.862-3.304 1.257-4.24 1.257-6.359 0-9.896-3.926-9.896-11.617V37.385h-6.981l-.396-.939 2.748-2.825h4.632v-7.146l6.602-6.438 1.413.156V33.54h11.384c.938.941.628 3.145-.628 3.851H371.24V62.51c0 7.933 3.376 9.346 5.889 9.346s4.868-.939 6.281-1.646l.938 2.514-6.905 3.446z"></path><path fill="#BC141A" d="M402.41 70.674c0 3.688-3.063 6.752-6.752 6.752-3.771 0-6.753-3.063-6.753-6.752 0-3.771 3.063-6.752 6.753-6.752s6.752 3.062 6.752 6.752"></path></svg></symbol><symbol viewBox="0 0 973 1024" id="search"><desc>search</desc><path d="M960 832L710.875 582.875C746.438 524.812 768 457.156 768 384 768 171.969 596 0 384 0 171.969 0 0 171.969 0 384c0 212 171.969 384 384 384 73.156 0 140.812-21.562 198.875-57L832 960c17.5 17.5 46.5 17.375 64 0l64-64c17.5-17.5 17.5-46.5 0-64zM384 640c-141.375 0-256-114.625-256-256s114.625-256 256-256 256 114.625 256 256-114.625 256-256 256z"></path></symbol><symbol viewBox="0 0 12 7.0009999" id="chevron-down"><desc>Chevron down</desc><path d="M 11.5,3.705 10.33,2.5 5.084,7.897 4.5,8.5 5.085,9.103 10.33,14.5 11.501,13.295 6.842,8.5 Z" transform="rotate(-90,4.5005,7.0005)"></path></symbol></svg></div>
      <div id="application"><style data-emotion="css-global 7qrzeu">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</style><div class="default"><style data-emotion="css 1lqzy5d">.css-1lqzy5d{font-family:Inter,Arial,sans-serif;width:100%;z-index:100;top:0;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;text-rendering:optimizeLegibility;font-size:14px;margin-bottom:calc(-32px + 2rem);position:relative;padding-bottom:0;}@media screen and (max-width: 980px){.css-1lqzy5d{top:0;}}@media screen and (min-width: 981px){.css-1lqzy5d{padding-bottom:0;}}</style><header data-test-tag="core-navigation" id="coreNavigation" class="css-1lqzy5d"><style data-emotion="css 1kl1e7f">.css-1kl1e7f{height:56px;line-height:56px;-webkit-transition:height 300ms ease-out 0s;transition:height 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1kl1e7f{height:48px;line-height:48px;}}</style><div class="css-1kl1e7f"><style data-emotion="css 1hdza36">.css-1hdza36{overflow-y:hidden;z-index:79;width:100%;height:inherit;background-color:#0e4987;border-color:#f2f1ef;border-width:;border-style:none none solid;position:fixed;}@media screen and (max-width: 980px){.css-1hdza36{overflow-y:visible;}}</style><div class="css-1hdza36"><style data-emotion="css 1lytl5o">.css-1lytl5o{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px 0 10px;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1lytl5o{padding:0 10px 0 10px;}}</style><div class="css-1lytl5o"><style data-emotion="css it2ryv">.css-it2ryv{display:block;height:inherit;font-size:0;padding:0 5px;}.css-it2ryv::-moz-focus-inner{border:0;}.css-it2ryv:focus{outline:1px dotted currentColor;}.css-it2ryv:link,.css-it2ryv:hover,.css-it2ryv:active,.css-it2ryv:visited{-webkit-text-decoration:none;text-decoration:none;color:#fff;}.css-it2ryv svg{width:auto;vertical-align:middle;fill:#fff;height:52px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-it2ryv svg{width:cn-logo-width;}}@media screen and (min-width: 740px){.css-it2ryv svg{height:52px;}@media all and (-ms-high-contrast: none),(-ms-high-contrast: active){.css-it2ryv svg{width:;}}}</style><a data-test-tag="internal-link" href="/" class="css-it2ryv" rel="" target="" aria-label="Til forsiden av Bygdanytt"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg><style data-emotion="css 16ivqit">.css-16ivqit{border:0 none;clip:rect(1px, 1px, 1px, 1px);height:1px;left:auto;overflow:hidden;padding:0;position:absolute;top:0;width:1px;}</style><h1 class="css-16ivqit">Bygdanytt</h1></a><style data-emotion="css dkl8t6">.css-dkl8t6{position:relative;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);-webkit-transition:all 300ms ease-out 75ms;transition:all 300ms ease-out 75ms;padding-right:calc(
        2 *
          30px
      );padding-left:calc(
        2 *
          10px
      );}@media screen and (max-width: 980px){.css-dkl8t6{display:inline-block;overflow:hidden;padding-left:10px;padding-right:0;}}</style><div class="css-dkl8t6"><nav role="navigation" aria-label="quick navigation" class="css-1u8qly9"><style data-emotion="css 1dwqukr">.css-1dwqukr{list-style-type:none;margin:0;padding:0;}</style><ul class="css-1dwqukr"><style data-emotion="css 1my5cp8">.css-1my5cp8{display:inline-block;margin-right:30px;}@media screen and (max-width: 980px){.css-1my5cp8{display:none;}}</style><li class="css-1my5cp8"><style data-emotion="css s8fdgz">.css-s8fdgz{-webkit-text-decoration:none;text-decoration:none;padding:calc(
            (
                56px -
                  14px
              ) / 2
          ) 5px;font-size:14px;text-transform:null;font-weight:600;color:#fff;}.css-s8fdgz:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-s8fdgz::-moz-focus-inner{border:0;}.css-s8fdgz:focus{outline:1px dotted currentColor;}.css-s8fdgz:hover{color:#fff;}@media screen and (max-width: 980px){.css-s8fdgz{padding:calc(
              (
                  48px -
                    14px
                ) / 2
            ) 5px;font-size:14px;font-weight:400;}}</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-s8fdgz" rel="" target="" aria-label="Nytt" tabindex="0">Nytt</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/kultur/" class="css-s8fdgz" rel="" target="" aria-label="Kultur" tabindex="0">Kultur</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/sport/" class="css-s8fdgz" rel="" target="" aria-label="Sport" tabindex="0">Sport</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/meininger/" class="css-s8fdgz" rel="" target="" aria-label="Meining" tabindex="0">Meining</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="/emne/K5/" class="css-s8fdgz" rel="" target="" aria-label="K5" tabindex="0">K5</a></li><li class="css-1my5cp8"><a data-test-tag="internal-link" href="folk.https://bygdanytt.web.schibsted.media//" class="css-s8fdgz" rel="" target="" aria-label="Folk" tabindex="0">Folk</a></li></ul></nav></div><style data-emotion="css 7woxev">.css-7woxev{position:relative;height:inherit;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;min-width:;margin-left:auto;}@media screen and (min-width: 981px){.css-7woxev{min-width:65px;}}</style><div class="css-7woxev"><style data-emotion="css 1e9n591">.css-1e9n591{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;margin-left:auto;color:#fff;font-weight:700;font-size:16px;}@media screen and (min-width: 981px){.css-1e9n591{max-width:235px;font-size:14px;}}</style><div class="css-1e9n591"><style data-emotion="css znjl9q">.css-znjl9q{margin-right:10px;color:#fff;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;}.css-znjl9q >svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-znjl9q >svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 981px){.css-znjl9q{display:none;}}.css-znjl9q:hover{border-color:#fff;color:#fff;}.css-znjl9q::-moz-focus-inner{border:0;}.css-znjl9q:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-znjl9q{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-znjl9q{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}</style><button aria-label="SØK" type="button" class="css-znjl9q"><style data-emotion="css 1bksm19">.css-1bksm19{display:none;}@media screen and (min-width: 740px) and (max-width: 980px){.css-1bksm19{display:initial;font-size:14px;font-weight:500;margin-right:5px;}}</style><span class="css-1bksm19">SØK</span><style data-emotion="css 5jk6bk">.css-5jk6bk{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-5jk6bk{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button><style data-emotion="css 1qhjlcc">.css-1qhjlcc{position:relative;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1qhjlcc{position:absolute;width:100vw;height:0;overflow:hidden;display:none;background-color:#fff;-webkit-transition:height 300ms ease;transition:height 300ms ease;top:48px;right:-10px;padding:0 10px;}}@media screen and (min-width: 981px){.css-1qhjlcc{margin-left:auto;display:block;}}</style><div class="css-1qhjlcc"><style data-emotion="css hb96ry">.css-hb96ry{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-hb96ry{position:relative;line-height:100%;height:inherit;}}.css-hb96ry >svg{position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);left:5px;margin-left:5px;width:14px;height:14px;fill:#333;}@media screen and (min-width: 981px){.css-hb96ry >svg{display:none;}}</style><form aria-label="form" class="css-hb96ry"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg><label for="searchInput"><style data-emotion="css 1fw9gof">.css-1fw9gof{width:calc(100vw - 2 * 10px);height:32px;padding:0 calc(2 * 15px);border-radius:30px;font-size:16px;color:#333;caret-color:#0e4987;padding-top:0px;border:1px solid #d7d3cf;background-color:;-webkit-appearance:none;}.css-1fw9gof::-moz-focus-inner{border:0;}.css-1fw9gof:focus{outline:1px dotted currentColor;}.css-1fw9gof::-webkit-input-placeholder{color:#333;opacity:1;}.css-1fw9gof::-moz-placeholder{color:#333;opacity:1;}.css-1fw9gof:-ms-input-placeholder{color:#333;opacity:1;}.css-1fw9gof::placeholder{color:#333;opacity:1;}.css-1fw9gof::-ms-input-placeholder{color:#333;}.css-1fw9gof::-webkit-search-decoration,.css-1fw9gof::-webkit-search-cancel-button,.css-1fw9gof::-webkit-search-results-button,.css-1fw9gof::-webkit-search-results-decoration{-webkit-appearance:none;}.css-1fw9gof:focus{color:#333;outline:none;}@media screen and (min-width: 981px){.css-1fw9gof{width:90px;padding-left:10px;font-size:14px;-webkit-transition:width 300ms ease;transition:width 300ms ease;background-color:#f2f1ef;border:none;}.css-1fw9gof:hover,.css-1fw9gof:focus{background-color:;width:235px;}}</style><input type="search" autoComplete="off" id="searchInput" value="" placeholder="Søk" aria-label="Søk" class="css-1fw9gof"/></label><style data-emotion="css 18lz4qq">.css-18lz4qq{display:none;background-color:#0e4987;}@media screen and (min-width: 981px){.css-18lz4qq{position:absolute;right:0;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);display:block;line-height:1;cursor:pointer;border-radius:100%;padding:5px;width:28px;height:28px;border:1px solid #f2f1ef;}}.css-18lz4qq svg{fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-18lz4qq svg{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}@media screen and (min-width: 740px){.css-18lz4qq svg{margin-left:0;}}.css-18lz4qq::-moz-focus-inner{border:0;}.css-18lz4qq:focus{outline:1px dotted currentColor;}</style><button type="submit" aria-label="SEARCH FOR THIS" class="css-18lz4qq"><svg theme="default" role="img" class="svg-symbol css-5jk6bk" aria-hidden="true" viewBox="0 0 30.40625 32" width="30.40625" height="32"><title>search</title><use xlink:href="#search"></use></svg></button></form></div></div><style data-emotion="css 1xmtot3">.css-1xmtot3{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:100%;color:#fff;background-color:transparent;border-radius:initial;position:relative;font-weight:500;padding:0 5px;z-index:20;width:40px;height:40px;margin-left:0;margin-right:calc(
          -1 * ((40px - 14px) / 2 - 5px)
        );-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-1xmtot3:hover{border-color:#fff;color:#fff;}.css-1xmtot3::-moz-focus-inner{border:0;}.css-1xmtot3:focus{outline:1px dotted currentColor;}@media screen and (max-width: 739px){.css-1xmtot3{width:40px;height:40px;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}}@media screen and (min-width: 740px){.css-1xmtot3{-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;height:inherit;}}@media screen and (min-width: 981px){.css-1xmtot3{-webkit-flex-direction:initial;-ms-flex-direction:initial;flex-direction:initial;width:65px;margin-left:10px;margin-right:0;}}</style><button class="css-1xmtot3" type="button" aria-label="MENY"><style data-emotion="css 1eb2p7i">.css-1eb2p7i{opacity:1;visibility:visible;-webkit-transform:rotate3d(1, 0, 0, 0deg);-moz-transform:rotate3d(1, 0, 0, 0deg);-ms-transform:rotate3d(1, 0, 0, 0deg);transform:rotate3d(1, 0, 0, 0deg);-webkit-transition:all 130ms linear 130ms;transition:all 130ms linear 130ms;margin-right:5px;margin-left:0;}@media screen and (max-width: 980px){.css-1eb2p7i{display:none;}}</style><span class="css-1eb2p7i">MENY</span><style data-emotion="css 1wj816p">.css-1wj816p{opacity:0.6;visibility:hidden;-webkit-transform:rotate3d(1, 0, 0, 90deg);-moz-transform:rotate3d(1, 0, 0, 90deg);-ms-transform:rotate3d(1, 0, 0, 90deg);transform:rotate3d(1, 0, 0, 90deg);position:absolute;-webkit-transition:all 130ms linear;transition:all 130ms linear;}@media screen and (max-width: 980px){.css-1wj816p{display:none;}}</style><span class="css-1wj816p">LUKK</span><style data-emotion="css 1ta5ict">.css-1ta5ict{position:relative;transition-duration:150ms;transition-property:opacity,filter;transition-timing-function:linear;fill:#fff;width:14px;height:14px;}@media screen and (max-width: 739px){.css-1ta5ict{position:absolute;left:50%;-webkit-transform:translateX(-50%);-moz-transform:translateX(-50%);-ms-transform:translateX(-50%);transform:translateX(-50%);}}</style><div class="css-1ta5ict"><style data-emotion="css 1s4ab1r">.css-1s4ab1r{display:block;width:14px;height:14px;}</style><span class="css-1s4ab1r"><style data-emotion="css e1udb6">.css-e1udb6{display:block;height:2px;position:absolute;transition-property:transform;top:6px;transition-duration:0.1s;transition-timing-function:cubic-bezier(0.55, 0.055, 0.675, 0.19);width:14px;}.css-e1udb6::after,.css-e1udb6::before{content:'';display:block;height:inherit;position:absolute;transition-duration:0.15s;transition-property:transform;transition-timing-function:ease;width:inherit;}.css-e1udb6::before{-webkit-transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;transition:top 0.1s ease 0.15s,opacity 0.1s ease 0s;}.css-e1udb6::after{-webkit-transition:bottom 0.1s ease 0.15s,-webkit-transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;transition:bottom 0.1s ease 0.15s,transform 0.1s cubic-bezier(0.55, 0.055, 0.675, 0.19) 0s;}.css-e1udb6,.css-e1udb6::before,.css-e1udb6::after{background-color:#fff;}.css-e1udb6::before{top:-5px;}.css-e1udb6::after{bottom:-5px;}</style><span class="css-e1udb6"></span></span></div></button></div></div></div></div><style data-emotion="css q0tk53">.css-q0tk53{height:56px;}</style><div class="css-q0tk53"><style data-emotion="css 17t7fvz">.css-17t7fvz{height:56px;background-color:#fff;box-shadow:;position:relative;z-index:60;box-sizing:border-box;margin-top:;border-bottom:1px solid transparent;}@media screen and (max-width: 980px){.css-17t7fvz{opacity:1;-webkit-transition:opacity 300ms/2 ease-out 200ms;transition:opacity 300ms/2 ease-out 200ms;height:48px;}}</style><div role="navigation" aria-label="submenu" class="css-17t7fvz"><style data-emotion="css ohmoss">.css-ohmoss{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;max-width:1010px;margin:0 auto;position:relative;height:inherit;padding:0 10px;box-sizing:border-box;}</style><div class="css-ohmoss"><style data-emotion="css 1j8t73k">.css-1j8t73k{height:56px;line-height:56px;position:relative;width:100%;overflow:visible;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;}@media screen and (max-width: 980px){.css-1j8t73k{height:48px;line-height:48px;}}@media screen and (max-width: 980px){.css-1j8t73k::before{background-color:#fff;left:calc(-1 * 10px);right:calc(-1 * 10px);}}@media screen and (max-width: 980px){.css-1j8t73k::before{bottom:2px;content:'';position:absolute;top:0;z-index:10;}}.css-1j8t73k::after{bottom:-1px;content:'';position:absolute;}</style><div class="css-1j8t73k"><style data-emotion="css 1knmxbi">.css-1knmxbi{height:100%;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;position:relative;margin-right:5px;}@media screen and (max-width: 980px){.css-1knmxbi{z-index:20;}}@media screen and (min-width: 981px){.css-1knmxbi{margin-right:calc(2 * 10px);}}.css-1knmxbi::after{border-right:1px solid transparent;height:16px;display:inline-block;vertical-align:middle;position:absolute;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);top:50%;right:-3px;content:'';}@media screen and (min-width: 981px){.css-1knmxbi::after{right:-18px;}}</style><div class="css-1knmxbi"><style data-emotion="css 1055yal">.css-1055yal{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:16px;height:75%;color:#4b86c6;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;z-index:20;text-transform:null;cursor:default;color:#333;}.css-1055yal:hover{border-color:#4b86c6;color:#4b86c6;}.css-1055yal::-moz-focus-inner{border:0;}.css-1055yal:focus{outline:1px dotted currentColor;}@media screen and (min-width: 740px){.css-1055yal{font-size:20px;}}.css-1055yal:hover{color:inherit;}</style><span class="css-1055yal">Boligsalg</span></div><style data-emotion="css 1vmk336">.css-1vmk336{margin-left:auto;position:relative;z-index:11;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:100%;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-order:3;-ms-flex-order:3;order:3;}</style><span class="css-1vmk336"></span></div></div></div></div><style data-emotion="css 1kmzon6">.css-1kmzon6{background-color:#fff;-webkit-transition:all calc(300ms - 100ms) ease-out 0s;transition:all calc(300ms - 100ms) ease-out 0s;top:56px;overflow-y:hidden;width:100%;z-index:70;-webkit-overflow-scrolling:touch;position:fixed;max-height:0;visibility:hidden;position:fixed;}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;-webkit-transition:all 300ms ease-out 100ms;transition:all 300ms ease-out 100ms;}}@media screen and (max-width: 980px){.css-1kmzon6{max-height:none;height:0;}}@media screen and (max-width: 980px){.css-1kmzon6{-webkit-transform:translate3d(0, -100%, 0);-moz-transform:translate3d(0, -100%, 0);-ms-transform:translate3d(0, -100%, 0);transform:translate3d(0, -100%, 0);}}@media screen and (max-width: 980px){.css-1kmzon6{top:48px;box-sizing:border-box;}}</style><div role="navigation" aria-label="global navigation" class="css-1kmzon6"><style data-emotion="css iirj0j">.css-iirj0j{height:100%;margin:0 auto;overflow-y:auto;border-bottom:1px solid rgba(0, 0, 0, 0.08);box-shadow:0 2px 2px 0 rgba(0, 0, 0, 0.03);max-width:none;}</style><div class="css-iirj0j"><style data-emotion="css pq4bh3">.css-pq4bh3{margin:0 auto;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;height:inherit;box-sizing:border-box;max-width:1010px;}@media screen and (min-width: 981px){.css-pq4bh3{padding:0 15px;}}@media screen and (max-width: 980px){.css-pq4bh3{-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;height:100%;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;opacity:0;-webkit-transition:opacity calc(300ms / 2) ease-in 0s;transition:opacity calc(300ms / 2) ease-in 0s;margin-top:;}}</style><div class=" css-pq4bh3"><style data-emotion="css fex82t">.css-fex82t{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;height:inherit;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;margin:0;overflow-x:hidden;padding:0;position:relative;width:100%;}@media screen and (max-width: 980px){.css-fex82t{background-color:#fff;padding-bottom:calc(48px);}}@media screen and (min-width: 981px){.css-fex82t{-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;overflow-y:hidden;}}</style><div class="css-fex82t"><style data-emotion="css fdxn3d">.css-fdxn3d{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;-webkit-flex-basis:100%;-ms-flex-preferred-size:100%;flex-basis:100%;white-space:nowrap;min-width:0;}.css-fdxn3d:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-fdxn3d{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0;padding:0;}}@media screen and (min-width: 981px){.css-fdxn3d{padding:5px 15px 0;-webkit-flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );-ms-flex-preferred-size:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );flex-basis:calc(
            1010px -
              300px - 2 *
              (
                15px -
                  1px
              )
          );}}</style><div class="css-fdxn3d"><style data-emotion="css 1o11kru">.css-1o11kru{padding-left:0;margin:0;width:100%;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}@media screen and (max-width: 980px){.css-1o11kru{background-color:#fff;}}@media screen and (min-width: 981px){.css-1o11kru{display:inline-block;vertical-align:top;}}</style><ul aria-label="sections menu" class="css-1o11kru"><style data-emotion="css 19hrp4h">.css-19hrp4h{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;position:relative;-webkit-align-items:baseline;-webkit-box-align:baseline;-ms-flex-align:baseline;align-items:baseline;-webkit-flex-direction:row;-ms-flex-direction:row;flex-direction:row;}@media screen and (max-width: 980px){.css-19hrp4h{display:block;margin:0;padding:0;overflow-y:hidden;max-height:54px;text-align:;}}@media screen and (min-width: 981px){.css-19hrp4h{padding:15px 0;}}.css-19hrp4h::before{content:'';display:block;position:absolute;border-bottom:1px solid #d7d3cf;left:15px;right:15px;}@media screen and (min-width: 981px){.css-19hrp4h::before{bottom:0;left:0;right:0;}}@media screen and (max-width: 980px){.css-19hrp4h:first-of-type::before{display:none;}}@media screen and (min-width: 981px){.css-19hrp4h:last-of-type::before{display:none;}}</style><li class="sectionItem css-19hrp4h"><style data-emotion="css 8yp1bs">@media screen and (max-width: 980px){.css-8yp1bs{padding:0 10px;position:relative;}}@media screen and (min-width: 981px){.css-8yp1bs{-ms-flex-item-align:start;-webkit-flex:0 1 14em;-ms-flex:0 1 14em;flex:0 1 14em;}}@media screen and (max-width: 980px){.sectionItemOpen .css-8yp1bs{background-color:#fff;}}</style><div class="css-8yp1bs"><style data-emotion="css 1345agq">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</style><a data-test-tag="internal-link" href="/nyheiter/" class="css-1345agq" rel="" target="" aria-label="Nytt">Nytt</a><style data-emotion="css 2ux2g7">.css-2ux2g7{display:none;}@media screen and (max-width: 980px){.css-2ux2g7{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;height:calc(54px - 10px);width:40px;position:absolute;top:50%;-webkit-transform:translateY(-50%);-moz-transform:translateY(-50%);-ms-transform:translateY(-50%);transform:translateY(-50%);right:10px;-webkit-transition:-webkit-transform 200ms linear 0s;transition:transform 200ms linear 0s;-webkit-box-pack:center;-ms-flex-pack:center;-webkit-justify-content:center;justify-content:center;}.css-2ux2g7:hover{border-color:#333;color:#333;}.css-2ux2g7::-moz-focus-inner{border:0;}.css-2ux2g7:focus{outline:1px dotted currentColor;}}</style><button type="button" class="css-2ux2g7"><style data-emotion="css 1ebpk33">.css-1ebpk33{width:12px;height:7px;fill:#333;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><style data-emotion="css 1vdznsp">.css-1vdznsp{-webkit-flex:1 1 100%;-ms-flex:1 1 100%;flex:1 1 100%;padding-left:0;white-space:normal;box-sizing:border-box;}@media screen and (max-width: 980px){.css-1vdznsp{-webkit-columns:2;columns:2;visibility:hidden;width:100%;-webkit-transition:all 0.2s ease-out 0s;transition:all 0.2s ease-out 0s;padding:15px 45px 20px;}}@media screen and (min-width: 981px){.css-1vdznsp{margin-top:-5px;}}</style><ul class="css-1vdznsp"><style data-emotion="css jtg8hu">.css-jtg8hu{display:inline-block;padding-right:15px;}@media screen and (max-width: 980px){.css-jtg8hu{-webkit-transition:all 200ms linear 0s;transition:all 200ms linear 0s;width:100%;}}@media screen and (min-width: 981px){.css-jtg8hu{padding:0 15px 0 15px;margin:5px 0;}}</style><li class="css-jtg8hu"><style data-emotion="css 9hgl2g">.css-9hgl2g{-webkit-text-decoration:none;text-decoration:none;font-size:17px;color:#333;}.css-9hgl2g:hover{-webkit-text-decoration:underline;text-decoration:underline;}.css-9hgl2g::-moz-focus-inner{border:0;}.css-9hgl2g:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-9hgl2g{display:block;padding:10px 0;}}@media screen and (min-width: 981px){.css-9hgl2g{font-size:16px;}}</style><a data-test-tag="internal-link" href="https://www.bygdanytt.no/nyheter/boligsalg/" class="css-9hgl2g" rel="" target="" aria-label="Boligsalg">Boligsalg</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/kultur/" class="css-1345agq" rel="" target="" aria-label="Kultur">Kultur</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/sport/" class="css-1345agq" rel="" target="" aria-label="Sport">Sport</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/magasin/" class="css-1345agq" rel="" target="" aria-label="Magasin">Magasin</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/meininger/" class="css-1345agq" rel="" target="" aria-label="Meining">Meining</a><button type="button" class="css-2ux2g7"><svg theme="default" role="img" class="svg-symbol css-1ebpk33" aria-hidden="true" viewBox="0 0 54.857142857142854 32" width="54.857142857142854" height="32"><title>Chevron down</title><use xlink:href="#chevron-down"></use></svg></button></div><ul class="css-1vdznsp"><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meininger/synspunkt/" class="css-9hgl2g" rel="" target="" aria-label="Synspunkt">Synspunkt</a></li><li class="css-jtg8hu"><a data-test-tag="internal-link" href="/meininger/i/az925/faa-meiningane-dine-publisert-i-bygdanytt?" class="css-9hgl2g" rel="" target="" aria-label="Skriv innlegg">Skriv innlegg</a></li></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/emne/lesarbilder/" class="css-1345agq" rel="" target="" aria-label="Lesarbilder">Lesarbilder</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="/emne/K5/" class="css-1345agq" rel="" target="" aria-label="K5">K5</a></div><ul class="css-1vdznsp"></ul></li><li class="sectionItem css-19hrp4h"><div class="css-8yp1bs"><a data-test-tag="internal-link" href="folk.https://bygdanytt.web.schibsted.media//" class="css-1345agq" rel="" target="" aria-label="Folk">Folk</a></div><ul class="css-1vdznsp"></ul></li></ul></div><style data-emotion="css 1jfitgo">.css-1jfitgo{display:inline-block;position:relative;vertical-align:top;box-sizing:border-box;border-left:1px solid #d7d3cf;border-right:1px solid #d7d3cf;margin-right:0;background-color:#fff;}.css-1jfitgo:first-of-type{padding-left:0;}@media screen and (max-width: 980px){.css-1jfitgo{-webkit-flex:0 0 auto;-ms-flex:0 0 auto;flex:0 0 auto;margin:0 0 0;padding:0;max-width:100%;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);border-top:1px solid #d7d3cf;-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}}@media screen and (min-width: 981px){.css-1jfitgo{-webkit-flex:1 1 300px;-ms-flex:1 1 300px;flex:1 1 300px;max-width:300px;padding:5px 0 0;}}</style><div class="css-1jfitgo"><style data-emotion="css tpmkhy">@media screen and (max-width: 980px){.css-tpmkhy{padding:0 15px;}}</style><div data-testid="logged-out-menu" class="css-tpmkhy"><style data-emotion="css 18yks97">.css-18yks97{margin:0;padding:0;list-style:none;padding:10px 15px;}@media screen and (max-width: 980px){.css-18yks97{float:right;padding:15px;}}@media screen and (max-width: 739px){.css-18yks97{float:none;padding:10px 0;}}</style><div class="css-18yks97"><style data-emotion="css 1qweqbn">.css-1qweqbn{text-align:center;display:inline-block;}</style><div class="css-1qweqbn"><style data-emotion="css 1q2cnsc">.css-1q2cnsc{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-family:Inter,Arial,sans-serif;font-size:14px;height:75%;color:#333;background-color:transparent;border-radius:initial;position:relative;font-weight:700;padding:0 5px;z-index:20;border:1px solid;border-radius:25px;padding:0 calc(2 * 5px);text-transform:uppercase;height:40px;margin-right:15px;}.css-1q2cnsc:hover{border-color:#333;color:#333;}.css-1q2cnsc::-moz-focus-inner{border:0;}.css-1q2cnsc:focus{outline:1px dotted currentColor;}</style><a data-test-tag="internal-link" href="https://kundeportal.bygdanytt.no/bli-abonnent/?referer=BYGDANYTT-u-u_coreheader-btn_native_nocampaign" class="css-1q2cnsc" rel="" target="" aria-label="Bli abonnent">Bli abonnent</a></div></div><style data-emotion="css pv1s1f">.css-pv1s1f{margin:0;padding:0;list-style:none;}</style><ul aria-label="user menu" class="css-pv1s1f"><style data-emotion="css 1hobg12">@media screen and (min-width: 981px){.css-1hobg12{margin:0 15px;}}</style><li class="css-1hobg12"></li></ul></div><style data-emotion="css w41wiy">.css-w41wiy{-webkit-transition:all 300ms ease-out 0s;transition:all 300ms ease-out 0s;}</style><div class="css-w41wiy"><style data-emotion="css 1msfvqb">.css-1msfvqb{list-style:none;margin:0;padding:0 15px;}</style><ul aria-label="publication menu" class="css-1msfvqb"><li><style data-emotion="css 12368t2">.css-12368t2{background-color:transparent;border:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;cursor:pointer;display:inline-block;font-size:16px;color:#333;}.css-12368t2::-moz-focus-inner{border:0;}.css-12368t2:focus{outline:1px dotted currentColor;}@media screen and (max-width: 980px){.css-12368t2{line-height:40px;}}@media screen and (min-width: 981px){.css-12368t2{margin:10px 0;}}</style><a data-test-tag="internal-link:mailto-link" href="mailto:bn@bygdanytt.no" class="css-12368t2" rel="" target="" aria-label="Tips oss">Tips oss</a></li></ul></div></div></div></div></div></div></header><div id="cssRoot"><style data-emotion="css 195g48i">.css-195g48i{z-index:52;-webkit-position:sticky;position:sticky;top:var(--fixed-header-height);}</style><div id="topstripes" class="css-195g48i"><div class="_18WNX disable-cogwheel css-13wylk3 _2uV_d remqi" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_sponsorstripe&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_sponsorstripe&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="sponsorstripe" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion="css uiy2ua">.css-uiy2ua{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;margin-top:0;}.css-uiy2ua a{-webkit-text-decoration:none;text-decoration:none;}@media screen and (min-width: 740px){.css-uiy2ua{width:100%;margin:0 auto 0;max-width:var(--header-content-width);}}@media screen and (max-width: 739px){.css-uiy2ua{background:#fff;}}@media screen and (min-width: 740px){.css-uiy2ua{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div id="main" role="main" class="css-uiy2ua"><style data-emotion="css na2eux">.css-na2eux{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-left:calc(-1 * var(--skyscraper-width));}.css-na2eux:empty{display:none;}</style><div class="css-na2eux"><div class="_18WNX"><div class="_18WNX disable-cogwheel css-13wylk3 _2916g remqi" data-variants="[{&quot;probableWidth&quot;:180,&quot;probableHeight&quot;:701,&quot;sizes&quot;:[[180,701]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_skyscraperleft_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperleft_1" data-device-type="desktop" data-is-last="false"></div></div></div><style data-emotion="css 1cg6n6i">.css-1cg6n6i{width:100%;box-sizing:border-box;margin:0 auto;}@media screen and (min-width: 981px){.css-1cg6n6i{padding-left:var(--horseshoe-gutter);padding-right:var(--horseshoe-gutter);max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));}}</style><div class="css-1cg6n6i"><style data-emotion="css cm92o6">.css-cm92o6{position:relative;font-size:0;margin:0 auto;}.css-cm92o6:empty{display:none;}@media screen and (min-width: 981px){.css-cm92o6{width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-cm92o6"><div class="_18WNX"><div class="_18WNX disable-cogwheel css-13wylk3 _17vwQ remqi" data-variants="[{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,300],[980,150],[1010,150],[928,120],[980,240],[970,250],[1010,300]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;probableWidth&quot;:980,&quot;probableHeight&quot;:150,&quot;sizes&quot;:[[980,150],[980,300],[980,250],[980,470]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_topboard&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="topboard" data-device-type="desktop" data-is-last="false"></div></div><div class="_18WNX"><div class="_18WNX disable-cogwheel css-13wylk3 _2rHpj" data-variants="[{&quot;probableWidth&quot;:1,&quot;probableHeight&quot;:1,&quot;sizes&quot;:[[2,2]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_wallpaper&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="false" data-ad-subtype="wallpaper" data-device-type="desktop" data-is-last="false"></div></div></div><style data-emotion="css-global kumrdy">html,body{background-color:#fff;}</style><span class="lp_is_start" style="width:1px;height:1px"></span><style data-emotion="css 2rxf97">.css-2rxf97{position:relative;box-sizing:border-box;margin:0 auto;width:100%;padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);max-width:calc(100% + 2 * var(--horseshoe-gutter));border-bottom:0;background-color:var(--component-background-color-01);padding-top:0px;}@media screen and (min-width: 981px){.css-2rxf97{border:var(--horseshoe-gutter) solid var(--component-background-color-01);}}.css-2rxf97::before,.css-2rxf97::after{content:' ';display:table;}.css-2rxf97::after{clear:both;}@media screen and (min-width: 740px) and (max-width: 980px){.css-2rxf97{padding-left:var(--article-padding);padding-right:var(--article-padding);}}@media screen and (min-width: 981px){.css-2rxf97{padding-left:var(--article-padding-max);padding-right:var(--article-padding-max);}}.css-2rxf97 a.nolinkstyles{border-bottom:initial;color:initial;}@media screen and (min-width: 981px){.css-2rxf97{border-color:var(--component-background-color-01);}}@media screen and (min-width: 981px){.css-2rxf97{max-width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));width:calc(var(--content-width) + 2 * var(--horseshoe-gutter));border-width:var(--horseshoe-gutter);border-style:solid;border-color:transparent;margin-top:calc(-1 * var(--horseshoe-gutter));margin-left:calc(-1 * var(--horseshoe-gutter));}}</style><div class="css-2rxf97"><div class="article-wrapper-7KPOk9"><style data-emotion="css 5sms0f">.css-5sms0f.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-5sms0f.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-5sms0f.extendedContent,.fullPageWidth .css-5sms0f.extendedContent,.fullScreen .css-5sms0f.extendedContent,.extendedContent .css-5sms0f.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><style data-emotion="css 1gjs9f9">.css-1gjs9f9{margin-top:0;overflow-wrap:break-word;font-size:calc(-52px + 5rem);line-height:calc(-64px + 6rem);letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:calc(-30.400000000000006px + 2.4000000000000004rem);max-width:;letter-spacing:;margin-top:;}@media screen and (min-width: 981px){.css-1gjs9f9{text-align:;}}.css-1gjs9f9.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1gjs9f9.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1gjs9f9.extendedContent,.fullPageWidth .css-1gjs9f9.extendedContent,.fullScreen .css-1gjs9f9.extendedContent,.extendedContent .css-1gjs9f9.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><h1 class="extendedContent css-1gjs9f9" data-test-tag="headline">De nye eierne av denne boligen måtte ut med 3.700.000 kroner</h1><style data-emotion="css cd0o39">.css-cd0o39{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);z-index:51;-webkit-transform:translate3d(0, 0, 0);-moz-transform:translate3d(0, 0, 0);-ms-transform:translate3d(0, 0, 0);transform:translate3d(0, 0, 0);}.observer-placeholder .css-cd0o39{padding-bottom:inherit;}.css-cd0o39.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-cd0o39.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-cd0o39.extendedContent,.fullPageWidth .css-cd0o39.extendedContent,.fullScreen .css-cd0o39.extendedContent,.extendedContent .css-cd0o39.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-cd0o39" data-test-tag="image"><style data-emotion="css 97xm7y">.css-97xm7y{overflow:hidden;position:relative;display:block;max-height:;}.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-97xm7y{max-height:;}}@media screen and (max-width: 739px){.css-97xm7y{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-97xm7y{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-97xm7y,.fullWidth .css-97xm7y,.fullPageWidth .css-97xm7y,.fullScreenTop .css-97xm7y,.fullScreen .css-97xm7y{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-97xm7y"><style data-emotion="css 1fyeqpo">.css-1fyeqpo{width:100%;display:block;height:0;padding-bottom:52.35714%;}.fullScreen .css-1fyeqpo,.fullScreenTop .css-1fyeqpo{height:100%;padding-bottom:0;}</style><div class="css-1fyeqpo"><style data-emotion="css 1hvrp0o">.css-1hvrp0o{position:absolute;z-index:1;width:100%;height:100%;top:0;left:0;object-fit:cover;object-fit:contain;}</style><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&amp;h=733&amp;w=1400&amp;s=9a31085499842061f3022907b45e2432662c28bf" srcSet="https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&amp;h=733&amp;w=1400&amp;s=9a31085499842061f3022907b45e2432662c28bf 1400w,https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&amp;h=536&amp;w=1024&amp;s=0a6e0c9d386519d741aaff6e592cffd375872e46 1024w,https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&amp;h=419&amp;w=800&amp;s=779594ae9ef52f53ba98b2c34f4437a27b598be1 800w,https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&amp;h=251&amp;w=480&amp;s=a99b0f3b4fde44a3082b7ae1cde001435a957b28 480w,https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&amp;h=105&amp;w=200&amp;s=b156cf4a83c5f1056850a6403251f6ff94c53b28 200w,https://premium.vgc.no/v2/images/66d608dd-e351-4df4-bba4-246e9eb74054?fit=crop&amp;h=52&amp;w=100&amp;s=cfb6d7ab47c8ffe9bba11b972bbe540e18d55b24 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></div></div><style data-emotion="css 128ffhh">.css-128ffhh{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6d6c6c;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;text-align:;max-width:;}</style><figcaption class="css-128ffhh"><style data-emotion="css zjik7">.css-zjik7{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}</style><div class="css-zjik7"><style data-emotion="css 1owk2n5">.css-1owk2n5{margin-top:0;margin-bottom:0;width:100%;}</style><p data-test-tag="image:caption" class="css-1owk2n5"><span>Vikno 7: Denne illustrasjonen er automatisk hentet fra Google Street View. </span><span></span></p></div></figcaption></figure><style data-emotion="css oiied8">.css-oiied8{background-color:;margin-top:;font-size:;line-height:;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:24px;max-width:;font-size:calc(4px + 0.5rem);line-height:calc(8px + 0.5rem);letter-spacing:;font-family:;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:calc(-8px + 1rem);max-width:;}.css-oiied8::before{content:'Av ';font-size:;color:var(--component-text-color-01);}</style><div class="css-oiied8" data-test-tag="byline" data-testid="byline"><style data-emotion="css 1hfo0s9">.css-1hfo0s9{padding:0;margin:0;display:inline;}</style><ul data-test-tag="byline:authors" data-testid="byline:authors" class="css-1hfo0s9"><style data-emotion="css 139qrox">.css-139qrox{list-style-type:none;display:inline;}.css-139qrox:not(:first-of-type)::before{display:inline;content:', ';}.css-139qrox:last-of-type:not(:first-of-type)::before{display:inline;content:' og ';}</style><li class="css-139qrox"><style data-emotion="css 62126b">.css-62126b{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;}</style><span data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-62126b"><style data-emotion="css vhwste">.css-vhwste{font-size:calc(6px + 0.5rem);line-height:calc(9px + 0.5rem);letter-spacing:;font-family:;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:;max-width:;color:var(--component-text-color-01);}</style><a href="mailto:boligrobot@bygdanytt.no" title="Send e-post til journalisten: Bygdanytts boligrobot" data-test-tag="byline:author-name" data-testid="byline:author-name" class="css-vhwste">Bygdanytts boligrobot</a></span></li></ul></div><style data-emotion="css dhcz2s">.css-dhcz2s{font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;-webkit-box-pack:;-ms-flex-pack:;-webkit-justify-content:;justify-content:;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;}.css-dhcz2s span{white-space:pre;}.css-dhcz2s span::first-letter{text-transform:uppercase;}</style><div class="friendly css-dhcz2s" x-ms-format-detection="none" data-test-tag="timestamp"><span>Publisert: </span><style data-emotion="css ea91rp">.css-ea91rp{position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0;}</style><span class="css-ea91rp">Publisert: </span><div><time itemProp="datePublished" dateTime="2020-12-16T08:00:44Z" aria-label="Publisert: 16. desember 2020 09:00">For mindre enn 2 timer siden</time></div></div><style data-emotion="css nerr7e">.css-nerr7e{position:relative;border-top:;}@media print{.css-nerr7e{display:none!important;}}</style><section class="css-nerr7e" data-test-tag="share"><style data-emotion="css 4nxjj8">.css-4nxjj8{margin-bottom:calc(-24px + 2rem);margin-top:calc(0px + 0rem);}.css-4nxjj8::after{content:'';display:block;height:1px;background-color:rgb(215, 211, 207);}</style><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1ibips8">.css-1ibips8{box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-1ibips8{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-1ibips8{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><style data-emotion="css kk0jxh">.css-kk0jxh{font-size:15px;line-height:1.2;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:24px;max-width:;padding:24px;background-color:#e0f6f6;box-sizing:border-box;padding-left:var(--article-padding);padding-right:var(--article-padding);}@media screen and (max-width: 739px){.css-kk0jxh{padding-left:var(--article-padding-min);padding-right:var(--article-padding-min);}}@media screen and (min-width: 981px){.css-kk0jxh{padding-left:calc(var(--gap-unit) * 2);padding-right:calc(var(--gap-unit) * 2);}}</style><div class="addGutters css-kk0jxh" data-test-tag="content-disclaimer"><style data-emotion="css 140pzma">.css-140pzma{padding:0px;background-color:transparent;}</style><span class="css-140pzma">Denne artikkelen er automatisk laget, og ikke skrevet av redaksjonelle medarbeidere i Bygdanytt. Opplysningene hentes fra offentlige tinglysinger og Eiendom Norge. Geografisk inndeling tar i hovedsak utgangspunkt i postnummer.</span></div><style data-emotion="css zdmqsp">.css-zdmqsp{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:normal;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:left;text-transform:;margin-bottom:20px;max-width:686px;margin-top:0;}.css-zdmqsp+:not(p){margin-top:;}</style><p class="css-zdmqsp">En eiendom i Vikno 7 på Haus har skiftet eiere. Kjedehuset ble solgt for 3.700.000 kroner av Sylvi-Ann Birkaas og Vegard Birkaas Polland. Salget ble registrert 15. desember. Boligen ble bygget i 2017 og er 110 kvadratmeter.</p><p class="css-zdmqsp">I august 2017 ble eiendommen solgt for 3.460.000 kroner. Det betyr at boligen har steget syv prosent i verdi på de siste tre årene. Snittøkningen på Vestlandet har i samme periode vært fem prosent.</p><div class="_18WNX Lr4JW"><div class="_18WNX disable-cogwheel css-13wylk3 _2EFli remqi" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_netboard_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_netboard_1&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_board_1&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><style data-emotion="css 1josfcx">.css-1josfcx{margin-top:0px;font-size:calc(4px + 1rem);line-height:calc(4px + 1rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:bold;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:calc(-12px + 1rem);max-width:;}</style><h2 data-test-tag="paragraph-header" class="css-1josfcx">Tredje salg i nabolaget</h2><p class="css-zdmqsp">Dette er det tredje boligsalget innen en radius på en kilometer hittil i år.</p><p class="css-zdmqsp">Det er solgt 14 eiendommer på Haus hittil i år. Snittpris pr. kvadratmeter blir 18.672 kroner. Snittet i distriktet i Vestland fylke i siste kvartal er 23.014 kroner, ifølge Eiendom Norge.</p><p class="css-zdmqsp"><strong>Ønsker du å lese flere saker om salg i nærområdet? </strong><style data-emotion="css 1rezu2g">.css-1rezu2g{color:var(--link-color);padding-bottom:1px;border-bottom:var(--link-border-bottom);border-bottom-color:var(--link-border-bottom-color);word-wrap:break-word;}.css-1rezu2g:focus{color:var(--link-color-focused);}.css-1rezu2g:active{color:var(--link-color-active);}.css-1rezu2g:hover{color:var(--link-color-hover);}.css-1rezu2g:visited{color:var(--link-color-visited);}.css-1rezu2g:visited:hover{color:var(--link-color-visited-hover);}.css-1rezu2g:active{border-bottom:var(--link-border-bottom-active);border-bottom-color:var(--link-border-bottom-color-active);}.css-1rezu2g:hover{border-bottom:var(--link-border-bottom-hover);border-bottom-color:var(--link-border-bottom-color-hover);}.css-1rezu2g:focus{outline:none;border-bottom:var(--link-border-bottom-focus);border-bottom-color:var(--link-border-bottom-color-focus);}.css-1rezu2g:visited,.css-1rezu2g:visited:hover{border-bottom:var(--link-border-bottom-visited);border-bottom-color:var(--link-border-bottom-color-visited);}</style><a class="default css-1rezu2g" href="https://www.bygdanytt.no/tag/ee14bab0-33e8-4432-aa9b-f3f2641d234b" rel="noopener" data-test-tag="external-link"><strong>Du finner alle de siste salgene på Haus her</strong></a><strong>.</strong></p><p class="css-zdmqsp">Et hussalg er også registrert i nabolaget nylig. Prisen for eiendommen i Vikno 13 ble 3.870.000 kroner.</p><style data-emotion="css 1jt6dy">.css-1jt6dy{display:block;position:relative;clear:both;margin-bottom:calc(-48px + 4rem);margin-top:;}.observer-placeholder .css-1jt6dy{padding-bottom:inherit;}.css-1jt6dy.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-1jt6dy.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-1jt6dy.extendedContent,.fullPageWidth .css-1jt6dy.extendedContent,.fullScreen .css-1jt6dy.extendedContent,.extendedContent .css-1jt6dy.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><figure class="extendedContent css-1jt6dy" data-test-tag="image"><style data-emotion="css 1tp7q4i">.css-1tp7q4i{overflow:hidden;position:relative;display:block;object-position:left;max-height:none;}.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{height:100%;padding-bottom:0;}@media screen and (max-width: 739px){.css-1tp7q4i{max-height:75vh;}}@media screen and (max-width: 739px){.css-1tp7q4i{width:100vw;margin-left:calc(-1 * var(--article-padding-min));margin-right:calc(-1 * var(--article-padding-min));max-width:calc(100% + 2 * var(--article-padding-min));}@media screen and (min-width: 740px) and (max-width: 980px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding));margin-right:calc(-1 * var(--article-padding));}}@media screen and (min-width: 981px){.css-1tp7q4i{margin-left:calc(-1 * var(--article-padding-max));margin-right:calc(-1 * var(--article-padding-max));}}.fullWidthMobile .css-1tp7q4i,.fullWidth .css-1tp7q4i,.fullPageWidth .css-1tp7q4i,.fullScreenTop .css-1tp7q4i,.fullScreen .css-1tp7q4i{margin-left:auto;margin-right:auto;}}</style><div class="landscape css-1tp7q4i"><div class="css-1fyeqpo"><div class="observer-placeholder"><noscript><img class="css-1hvrp0o" src="https://premium.vgc.no/v2/images/06ce3f15-e202-40d3-b516-5028535b58fc?fit=crop&amp;h=733&amp;w=1400&amp;s=bb56407e383b13aefc889cf0d95ee90d3251e5b3" srcSet="https://premium.vgc.no/v2/images/06ce3f15-e202-40d3-b516-5028535b58fc?fit=crop&amp;h=733&amp;w=1400&amp;s=bb56407e383b13aefc889cf0d95ee90d3251e5b3 1400w,https://premium.vgc.no/v2/images/06ce3f15-e202-40d3-b516-5028535b58fc?fit=crop&amp;h=536&amp;w=1024&amp;s=4a4d6d6a8cc55409a4ebd6c81e0d6bb786249252 1024w,https://premium.vgc.no/v2/images/06ce3f15-e202-40d3-b516-5028535b58fc?fit=crop&amp;h=419&amp;w=800&amp;s=2d6ba816ec42ec2ac69be44ca34ace5ffb03dcff 800w,https://premium.vgc.no/v2/images/06ce3f15-e202-40d3-b516-5028535b58fc?fit=crop&amp;h=251&amp;w=480&amp;s=a95cdfd1fe4cd2579b3e570f298c77b0fa50c4eb 480w,https://premium.vgc.no/v2/images/06ce3f15-e202-40d3-b516-5028535b58fc?fit=crop&amp;h=105&amp;w=200&amp;s=959fc8ccd5f253f7bf9cb3506539e61c03828659 200w,https://premium.vgc.no/v2/images/06ce3f15-e202-40d3-b516-5028535b58fc?fit=crop&amp;h=52&amp;w=100&amp;s=9a4e519d1d6386ea83a0ca57e3913e26a9a40d3e 100w" alt="" data-test-tag="image:image-asset" sizes="(min-width: 768px) 690px, 100%"/></noscript></div></div></div><style data-emotion="css 1cmtvi0">.css-1cmtvi0{margin-top:var(--gap-unit);margin-left:auto;margin-right:auto;max-width:100%;font-size:calc(15px + 0rem);line-height:calc(22px + 0rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:#6d6c6c;letter-spacing:;text-align:;text-transform:;margin-bottom:0px;max-width:;text-align:;max-width:;}</style><figcaption class="css-1cmtvi0"><div class="css-zjik7"><p data-test-tag="image:caption" class="css-1owk2n5"><span>Haus: Denne illustrasjonen viser flyfoto av det aktuelle området. Pilen vil i enkelte tilfeller ikke treffe 100 prosent på eksakt adresse. ©2020 Norkart, Geovekst og kommunene </span><span></span></p></div></figcaption></figure><h2 data-test-tag="paragraph-header" class="css-1josfcx">Slik er prisene i Vestland fylke nå</h2><p class="css-zdmqsp">Prisene for boliger i de mindre kommunene i Vestland fylke steg med 0,70 prosent siste kvartal. I snitt må kjøper ut med 23.014 kroner pr. kvadratmeter. Bergen og de største omegnskommunene er ikke inkludert i disse tallene.</p><div class="_18WNX Lr4JW"><div class="_18WNX disable-cogwheel css-13wylk3 _2EFli remqi" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_netboard_2&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_netboard_2&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_board_2&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div><p class="css-zdmqsp">Det ble i løpet av 3. kvartal lagt ut 513 boliger for salg i distriktene. 548 boliger ble solgt. Det er 156 flere solgte og 44 flere lagt ut sammenlignet med samme tid i fjor.</p><p class="css-zdmqsp">I gjennomsnitt lå boligene ute for salg i 90 dager før en handel ble fullført.</p><p class="css-zdmqsp">Boligene i de mindre kommunene i Vestland fylke gikk i snitt for 0,80 prosent mindre enn det prisantydning tilsa de siste tre månedene.</p><div class="css-0"><style data-emotion="css 2xjcll">.css-2xjcll{max-width:100%;width:100vw;border-width:0;}@media screen and (-ms-high-contrast: active),(-ms-high-contrast: none){.css-2xjcll{padding-bottom:4px;}}</style><div class="observer-placeholder"><noscript><style data-emotion="css 2fodj">.css-2fodj{position:relative;overflow:hidden;clear:both;margin-bottom:24px;line-height:1.3em;}</style><div class="default css-2fodj" data-test-tag="embed-content"><iframe class="css-2xjcll" height="0" scrolling="no"></iframe></div></noscript></div></div><h2 data-test-tag="paragraph-header" class="css-1josfcx">Topp ti-salg siste måned</h2><p class="css-zdmqsp">Her er en løpende oversikt over de dyreste boligkjøpene i Osterøy kommune de siste 30 dagene.</p><style data-emotion="css wynzvm">.css-wynzvm{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:8px;max-width:;margin-top:8px;padding-left:16px;}</style><ol data-test-tag="list" class="css-wynzvm"><style data-emotion="css 19fssl4">.css-19fssl4{font-size:calc(10px + 0.5rem);line-height:calc(17px + 0.75rem);letter-spacing:;font-family:Inter,Helvetica Neue,Helvetica,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:8px;max-width:;margin-bottom:16px;}</style><li class="css-19fssl4"><span><strong>Vikno 7, 3.700.000 kroner</strong></span></li><li class="css-19fssl4"><span>Vardalsvegen 42, 3.490.000 kroner</span></li><li class="css-19fssl4"><span>Lerkhaugen 33, 2.700.000 kroner</span></li><li class="css-19fssl4"><span>Gjerstad 19, 2.550.000 kroner</span></li><li class="css-19fssl4"><span>Oldrane 63, 2.450.000 kroner</span></li><li class="css-19fssl4"><span>Loftåsrinden 30, leil. H0101, 2.300.000 kroner</span></li><li class="css-19fssl4"><span>Runnhovda 66, 2.200.000 kroner</span></li><li class="css-19fssl4"><span>Vardalsvegen 46, leil. H0101, 2.200.000 kroner</span></li><li class="css-19fssl4"><span>Hjellvikvegen 479, 2.000.000 kroner</span></li><li class="css-19fssl4"><span>Osterøyvegen 1754, leil. H0101, 1.970.000 kroner</span></li></ol><style data-emotion="css 1xh48d4">.css-1xh48d4{font-size:12px;line-height:16px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:normal;font-style:;color:#6d6c6c;letter-spacing:0.3px;text-align:left;text-transform:null;margin-bottom:16px;max-width:;font-size:;line-height:;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;}</style><div class="full css-1xh48d4" x-ms-format-detection="none" data-test-tag="timestamp"><span class="css-ea91rp">Publisert: </span><style data-emotion="css 1clu5h9">.css-1clu5h9{font-weight:;}</style><div><time class="css-1clu5h9" itemProp="datePublished" dateTime="2020-12-16T08:00:44Z" aria-label="Publisert: 16. desember 2020 09:00">Publisert: 16. desember 2020 09:00</time></div></div><section class="css-nerr7e" data-test-tag="share"><div class="css-4nxjj8" data-test-tag="horizontal-rule" aria-hidden="true"></div></section><style data-emotion="css 1grbyxp">.css-1grbyxp{clear:both;margin-bottom:16px;}</style><div class="css-1grbyxp"><style data-emotion="css 6nuwex">.css-6nuwex::before,.css-6nuwex::after{content:' ';display:table;}.css-6nuwex::after{clear:both;}</style><div class="bundle css-6nuwex"><style data-emotion="css 19mvxvm">.css-19mvxvm{list-style:none;padding:0;margin:0;margin:0 calc(-0.5 * var(--gap-unit));padding:var(--gap-unit) 0;}</style><ol class="css-19mvxvm"><style data-emotion="css 1og0r8">.css-1og0r8{display:inline-block;max-width:100%;margin:0 calc(var(--gap-unit) - 4) calc(var(--gap-unit) * 2) 0;margin-bottom:var(--grid-gutter);}</style><li class="css-1og0r8"><style data-emotion="css ocyydz">.css-ocyydz{display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-align-items:center;-webkit-box-align:center;-ms-flex-align:center;align-items:center;-webkit-box-pack:start;-ms-flex-pack:start;-webkit-justify-content:flex-start;justify-content:flex-start;box-sizing:border-box;text-align:center;-webkit-text-decoration:none;text-decoration:none;line-height:1;font-family:inherit;vertical-align:middle;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;white-space:nowrap;touch-action:manipulation;border-style:none;background-color:transparent;cursor:pointer;padding-left:0;padding-right:0;font-size:12px;line-height:32px;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:0.2px;text-align:;text-transform:;margin-bottom:0px;max-width:;border-radius:16px;border-width:;border-color:;background-color:var(--component-background-color-02);box-shadow:;font-weight:400;text-shadow:;display:block;text-overflow:ellipsis;overflow:hidden;text-align:left;margin-right:var(--gap-unit);padding:0 calc(0.5 * var(--gap-unit));padding:0 calc(var(--gap-unit) * 2);margin-right:calc(0.5 * var(--gap-unit));}.css-ocyydz:focus:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-ocyydz:active:not(:disabled):not([disabled]){color:;border-radius:;border-width:;border-color:;background-color:rgb(75, 134, 198);box-shadow:;}.css-ocyydz:not(:active):not(:disabled):not([disabled]):hover{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:0px 8px 16px 1px rgba(0, 0, 0, 0.08),0px 3px 6px -3px rgba(0, 0, 0, 0.2);}.css-ocyydz:disabled,.css-ocyydz[disabled]{color:;border-radius:;border-width:;border-color:;background-color:;box-shadow:;}.css-ocyydz:disabled,.css-ocyydz[disabled]{cursor:default;}.css-ocyydz[aria-label='Webview']{display:none;}.css-ocyydz::before{content:;}</style><a data-test-tag="internal-link" href="https://www.bygdanytt.no/story/4ddf0d90-65f2-4b39-81ec-482b2829a5cf" class="css-ocyydz" rel="" target="" aria-label="Boligsalg i Arna og på Osterøy"><span class="css-0">Boligsalg i Arna og på Osterøy</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.bygdanytt.no/tag/1ac1d4e8-f0f7-4eab-93a7-a7fe734a35c1" class="css-ocyydz" rel="" target="" aria-label="Boligsalg i Vestland"><span class="css-0">Boligsalg i Vestland</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.bygdanytt.no/tag/e741c9bf-c7eb-4c41-87b1-56b96552f470" class="css-ocyydz" rel="" target="" aria-label="Bygdanytt"><span class="css-0">Bygdanytt</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.bygdanytt.no/tag/57111256-c40d-4c37-be5b-55e37674cd41" class="css-ocyydz" rel="" target="" aria-label="Boligsalg i Osterøy kommune"><span class="css-0">Boligsalg i Osterøy kommune</span></a></li><li class="css-1og0r8"><a data-test-tag="internal-link" href="https://www.bygdanytt.no/tag/ee14bab0-33e8-4432-aa9b-f3f2641d234b" class="css-ocyydz" rel="" target="" aria-label="Boligsalg på Haus"><span class="css-0">Boligsalg på Haus</span></a></li></ol></div></div></div><style data-emotion="css bfnnp4">.css-bfnnp4{clear:both;margin-bottom:16px;}.css-bfnnp4.extendedContent{clear:both;}@media screen and (min-width: 981px){.css-bfnnp4.extendedContent{margin-left:var(--extended-content-margin);margin-right:var(--extended-content-margin);}.fullPageWidthDesktop .css-bfnnp4.extendedContent,.fullPageWidth .css-bfnnp4.extendedContent,.fullScreen .css-bfnnp4.extendedContent,.extendedContent .css-bfnnp4.extendedContent{margin:0 auto;width:calc(
          var(--inner-content-width-desktop) - 2 *
            var(--extended-content-margin)
        );}}</style><div class="extendedContent css-bfnnp4"><style data-emotion="css oackkw">.css-oackkw{font-size:calc(9px + 0.5rem);line-height:2em;letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:700;font-style:;color:#333;letter-spacing:;text-align:;text-transform:;margin-bottom:16px;max-width:;margin-top:0;}</style><h2 class="css-oackkw" data-test-tag="widget:title">Boligsalg i Arna og på Osterøy</h2><div class="bundle css-6nuwex"><style data-emotion="css v5al3">.css-v5al3{list-style:none;padding:0;margin:0;}</style><ol class="css-v5al3"><style data-emotion="css 1drnqnd">.css-1drnqnd{margin-bottom:var(--grid-gutter);}</style><li class="css-1drnqnd"><style data-emotion="css 8snu12">.css-8snu12{-webkit-text-decoration:none;text-decoration:none;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;box-sizing:border-box;width:100%;margin-bottom:20px;background-color:transparent;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;}.css-8snu12::before,.css-8snu12::after{content:' ';display:table;}.css-8snu12::after{clear:both;}.css-8snu12 a:focus{border:none;}</style><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheter/boligsalg/i/41Ee46/valestrandsfossen-se-hva-ny-eier-maatte-legge-paa-bordet-for-131-kvadra" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Valestrandsfossen: Se hva ny eier måtte legge på bordet for 131 kvadratmeter"><style data-emotion="css bjn8wh">.css-bjn8wh{position:relative;}</style><div class="css-bjn8wh"><style data-emotion="css 13782ch">.css-13782ch{margin:0;overflow:hidden;width:100%;height:0;position:relative;width:35%;width:106px;height:80px;margin-right:8px;}.observer-placeholder .css-13782ch{padding-bottom:inherit;height:inherit;width:inherit;}</style><div class="css-13782ch"><div class="observer-placeholder"><noscript><style data-emotion="css ro71iu">.css-ro71iu{width:100%;height:100%;object-fit:cover;position:absolute;top:0;bottom:0;margin:auto;}</style><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/b299cfd1-07aa-4f47-b8e6-d768599e8c60?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=312b7ba094c05f2df22f7b98061e858d9b3edff9" srcSet="https://premium.vgc.no/v2/images/b299cfd1-07aa-4f47-b8e6-d768599e8c60?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=312b7ba094c05f2df22f7b98061e858d9b3edff9 1400w,https://premium.vgc.no/v2/images/b299cfd1-07aa-4f47-b8e6-d768599e8c60?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=00600ddc17ff0f93241bbe8511755023096abba3 1024w,https://premium.vgc.no/v2/images/b299cfd1-07aa-4f47-b8e6-d768599e8c60?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=9ae71b5d4196d7d876f31ecf89f3c6efc5a70a2a 800w,https://premium.vgc.no/v2/images/b299cfd1-07aa-4f47-b8e6-d768599e8c60?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=cf410db268a0b863d818663f60d81c99029eca7e 480w,https://premium.vgc.no/v2/images/b299cfd1-07aa-4f47-b8e6-d768599e8c60?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=01268fd36e4d7c0b82c1bf7285963a9b1d478ee8 200w,https://premium.vgc.no/v2/images/b299cfd1-07aa-4f47-b8e6-d768599e8c60?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d7226a2cafc89bad269b107f0f90457561c6bc79 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><style data-emotion="css 1hlrz9z">.css-1hlrz9z{-webkit-box-flex:1;-webkit-flex-grow:1;-ms-flex-positive:1;flex-grow:1;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;}.imagePosition-right .css-1hlrz9z,.imagePosition-left .css-1hlrz9z{-webkit-flex:2;-ms-flex:2;flex:2;}</style><div class="css-1hlrz9z"><style data-emotion="css 14wfj5c">.css-14wfj5c{margin:0;font-size:calc(4px + 0.5rem);line-height:calc(-16px + 2rem);letter-spacing:;font-family:Inter,Arial,sans-serif;font-weight:bold;font-style:;color:#0e4987;letter-spacing:;text-align:;text-transform:uppercase;margin-bottom:;max-width:;}</style><div class=" css-14wfj5c">BOLIGSALG</div><style data-emotion="css 6f9bdz">.css-6f9bdz{font-size:;line-height:;letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;}</style><div class="default css-6f9bdz"><style data-emotion="css wv87v5">.css-wv87v5{margin:0;display:inline;font-size:;line-height:;letter-spacing:;font-family:'TiemposHeadlineMedium',Georgia,Times,'Times New Roman',serif;font-weight:;font-style:;color:var(--component-text-color-01);letter-spacing:;text-align:;text-transform:;margin-bottom:4px;max-width:;font-size:17px;line-height:19px;letter-spacing:;font-family:;font-weight:;font-style:;color:;letter-spacing:;text-align:;text-transform:;margin-bottom:;max-width:;color:inherit;}.css-wv87v5:hover{border-bottom:2px solid;}.nohover .css-wv87v5:hover{border-bottom:none;-webkit-text-decoration:none;text-decoration:none;}</style><h2 class="css-wv87v5">Valestrandsfossen: Se hva ny eier måtte legge på bordet for 131 kvadratmeter</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheter/boligsalg/i/2dvxO4/valestrandsfossen-kjoeper-la-2700000-kroner-paa-bordet-for-aa-kapre-de" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Valestrandsfossen: Kjøper la 2.700.000 kroner på bordet for å kapre dette huset"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/e168395b-6994-43bf-8f50-ea76e8fefcd5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5716183f4aac733d6a5d412dba8c813c43212b5b" srcSet="https://premium.vgc.no/v2/images/e168395b-6994-43bf-8f50-ea76e8fefcd5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=5716183f4aac733d6a5d412dba8c813c43212b5b 1400w,https://premium.vgc.no/v2/images/e168395b-6994-43bf-8f50-ea76e8fefcd5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=d3c3990abc22812baf8458498558d48ead45d963 1024w,https://premium.vgc.no/v2/images/e168395b-6994-43bf-8f50-ea76e8fefcd5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=173180c84884874bfa0c3a314ffe5b0e98e4d139 800w,https://premium.vgc.no/v2/images/e168395b-6994-43bf-8f50-ea76e8fefcd5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=220afdde25251cfef1206335dd486820437aa677 480w,https://premium.vgc.no/v2/images/e168395b-6994-43bf-8f50-ea76e8fefcd5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=3d205c5a3bed8d1aed7e8e3785cbff9467908ae2 200w,https://premium.vgc.no/v2/images/e168395b-6994-43bf-8f50-ea76e8fefcd5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=d6eebef7b4e0d2609fbe2de3463ec65af4aa7b62 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-14wfj5c">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Valestrandsfossen: Kjøper la 2.700.000 kroner på bordet for å kapre dette huset</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheter/boligsalg/i/JJnXLJ/leilighet-i-indre-arna-solgt-for-2630000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Leilighet i Indre Arna solgt for 2.630.000 kroner"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/978388de-47e0-4f79-a3ef-b3795db2ca83?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=42c3891c25f23437a9815d2fb28a6fae0442de5c" srcSet="https://premium.vgc.no/v2/images/978388de-47e0-4f79-a3ef-b3795db2ca83?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=42c3891c25f23437a9815d2fb28a6fae0442de5c 1400w,https://premium.vgc.no/v2/images/978388de-47e0-4f79-a3ef-b3795db2ca83?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=8a424bd2b14eded62fdf3605869da53c7900cbef 1024w,https://premium.vgc.no/v2/images/978388de-47e0-4f79-a3ef-b3795db2ca83?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=bd900a39487872c474779bdca5950a6a31c7df2d 800w,https://premium.vgc.no/v2/images/978388de-47e0-4f79-a3ef-b3795db2ca83?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=0439de4480b88eaaa75a31e31035feafa6b877cf 480w,https://premium.vgc.no/v2/images/978388de-47e0-4f79-a3ef-b3795db2ca83?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=bcbb9e6fa58c5fdb9e1d8efa0bfb218ae465e9ca 200w,https://premium.vgc.no/v2/images/978388de-47e0-4f79-a3ef-b3795db2ca83?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=56ab9ac4787edf068a5dc288bb698a26373cddc1 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-14wfj5c">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Leilighet i Indre Arna solgt for 2.630.000 kroner</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheter/boligsalg/i/Blre6e/hus-i-indre-arna-solgt-for-5720000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Hus i Indre Arna solgt for 5.720.000 kroner"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/4629f60f-3245-40ec-bd36-b455a7ca01e2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=336fa774ac29fb2859ceef4d46b74ad3d88d38ab" srcSet="https://premium.vgc.no/v2/images/4629f60f-3245-40ec-bd36-b455a7ca01e2?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=336fa774ac29fb2859ceef4d46b74ad3d88d38ab 1400w,https://premium.vgc.no/v2/images/4629f60f-3245-40ec-bd36-b455a7ca01e2?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=fc34fd325d9ca4d270b5f568259d4d0b6dbe2f79 1024w,https://premium.vgc.no/v2/images/4629f60f-3245-40ec-bd36-b455a7ca01e2?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=6b49b24e8066fb2386f723d0dcbb1b4860ee9afc 800w,https://premium.vgc.no/v2/images/4629f60f-3245-40ec-bd36-b455a7ca01e2?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=85327ddeb5ba8e95d91574475eab21b081a9a8ad 480w,https://premium.vgc.no/v2/images/4629f60f-3245-40ec-bd36-b455a7ca01e2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=e97cfc83f856864b5880275c8f979db2e47a5650 200w,https://premium.vgc.no/v2/images/4629f60f-3245-40ec-bd36-b455a7ca01e2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=390d102bf4f1468f3ca592ecfa531eafaff13e7a 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-14wfj5c">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Hus i Indre Arna solgt for 5.720.000 kroner</h2></div></div></a></li><li class="css-1drnqnd"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheter/boligsalg/i/mBMxv1/fast-eiendom-i-unnelandsvegen-solgt-for-6500000-kroner" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Fast eiendom i Unnelandsvegen solgt for 6.500.000 kroner"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/0aa16200-c810-4457-95f4-c9393bba1ad5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0bd477cbaaf2d395fe195b7624d6b0d5520c0011" srcSet="https://premium.vgc.no/v2/images/0aa16200-c810-4457-95f4-c9393bba1ad5?fit=crop&amp;h=1050&amp;tight=true&amp;w=1400&amp;s=0bd477cbaaf2d395fe195b7624d6b0d5520c0011 1400w,https://premium.vgc.no/v2/images/0aa16200-c810-4457-95f4-c9393bba1ad5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=f3a31e96630eb23da663a40b504b9acc3e435af2 1024w,https://premium.vgc.no/v2/images/0aa16200-c810-4457-95f4-c9393bba1ad5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=f5fa328bc038a2ad4b5cc746dc0629fa8a6569f1 800w,https://premium.vgc.no/v2/images/0aa16200-c810-4457-95f4-c9393bba1ad5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=4c929bb7193a103d0ed62d87a842078cf3baab2c 480w,https://premium.vgc.no/v2/images/0aa16200-c810-4457-95f4-c9393bba1ad5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5b73d3d9320c1ff27cdbd1a6e829ed5c901baade 200w,https://premium.vgc.no/v2/images/0aa16200-c810-4457-95f4-c9393bba1ad5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=3affb8198cd58b3dc0b66b8e00fb0e0c56917f3b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class=" css-14wfj5c">BOLIGSALG</div><div class="default css-6f9bdz"><h2 class="css-wv87v5">Fast eiendom i Unnelandsvegen solgt for 6.500.000 kroner</h2></div></div></a></li></ol></div></div><div class="extendedContent css-bfnnp4"><h2 class="css-oackkw" data-test-tag="widget:title">Mest lest akkurat nå</h2><div class="bundle css-6nuwex"><style data-emotion="css 1700tdj">.css-1700tdj{list-style:none;padding:0;margin:0;display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-box-flex-flow:row wrap;-webkit-flex-flow:row wrap;-ms-flex-flow:row wrap;flex-flow:row wrap;-webkit-box-pack:justify;-webkit-justify-content:space-between;justify-content:space-between;}</style><ol class="css-1700tdj"><style data-emotion="css 10xx0v0">.css-10xx0v0{margin-bottom:var(--grid-gutter);-webkit-flex:0 1 100%;-ms-flex:0 1 100%;flex:0 1 100%;}@media screen and (min-width: 740px){.css-10xx0v0{-webkit-flex-basis:calc(50% - var(--gap-unit));-ms-flex-preferred-size:calc(50% - var(--gap-unit));flex-basis:calc(50% - var(--gap-unit));}}@media screen and (max-width: 739px){.css-10xx0v0:last-of-type{margin-bottom:calc(var(--gap-unit) * 2);}}</style><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheiter/i/eKz4bR/stor-pengegaave-til-espeland-fangeleir" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="– Dette er fantastisk hyggeleg"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2ee065692d17c2decbe21f59067c46030cd0e9e4" srcSet="https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2ee065692d17c2decbe21f59067c46030cd0e9e4 1900w,https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8f19c4585a2fbab0ad2d3ff28aab8939b5176240 1440w,https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=f16cd51a1381ec8aec2e00e1e87533bfa8f34ab5 1024w,https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=8c7c44a23a6a4ff62afc51dc3ebf27db2ad8cfd7 800w,https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=4fc5edea286f0463e07ea55ae4debf5bac7eb19d 480w,https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=0ef2319579df96107e475d11d4e31e07ca8dd328 200w,https://premium.vgc.no/v2/images/1c9d12dd-e6bc-4861-8252-a8f10be86500?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=fb9ab1bbea88dcd0af719efea529fb2a28a082f5 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">– Dette er fantastisk hyggeleg</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheiter/i/qAOXQz/polutsala-med-kjempevekst" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Historisk høg salsvekst for Vin­monopolet: Sjekk auken i Arna og på Osterøy"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6fbb1b186cc229b24e726adf4e4c82b0bf2f61be" srcSet="https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=6fbb1b186cc229b24e726adf4e4c82b0bf2f61be 1900w,https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=d931b934328049082dff34d50ac6355e1f09eacb 1440w,https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=bc1d973b950f3dd1944cd3cb597ff14de6606399 1024w,https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=ba28212ab764cd9f471bbe2535549ac5ba136c1e 800w,https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=84e3094fb91bd3d99544759942a6e3890406b44b 480w,https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=251171a3d41175af9c275b1f0a4ca7edd89e23d0 200w,https://premium.vgc.no/v2/images/536a358d-7200-430b-8d63-bf02306e648b?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=7d08d2c6065b4441f35c2bdb3789e0385575ee2b 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Historisk høg salsvekst for Vin­monopolet: Sjekk auken i Arna og på Osterøy</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheiter/i/BR1v1e/faa-siste-nytt-om-koronaviruset" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Heradstyret gjev formannskapet fullmakt"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/0b44f1d7-0680-4193-b2d0-8c4f02dad1e2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=53390747cf33f44c977c8f4caec642725637979b" srcSet="https://premium.vgc.no/v2/images/0b44f1d7-0680-4193-b2d0-8c4f02dad1e2?fit=crop&amp;h=375&amp;tight=true&amp;w=500&amp;s=53390747cf33f44c977c8f4caec642725637979b 500w,https://premium.vgc.no/v2/images/0b44f1d7-0680-4193-b2d0-8c4f02dad1e2?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=9f3687cb082469e0488a95552d30974347ffd148 480w,https://premium.vgc.no/v2/images/0b44f1d7-0680-4193-b2d0-8c4f02dad1e2?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=5307e670f4c69ce985daaa8ba0514b85bb650f6a 200w,https://premium.vgc.no/v2/images/0b44f1d7-0680-4193-b2d0-8c4f02dad1e2?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1d3bea994ad8ef62e67aaca257d3dce37ce88feb 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Heradstyret gjev formannskapet fullmakt</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/magasin/i/vAkx7p/jernmannen-og-den-pinlege-sjukdommen" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Livet tok ei brå vending for superatleten Mikkel: – Ein brutal beskjed å få"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2a01270460a5c7df06f378e621c207cffae328a5" srcSet="https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=2a01270460a5c7df06f378e621c207cffae328a5 1900w,https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=c706fa1d07f9c2c973ca11d3ed9808437f84b124 1440w,https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=57a674330ed9b8bc7088b46362a9a4e1354fca07 1024w,https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a2a5b67dc603f053252d063f4088a54a550a8dd9 800w,https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=68c96e060a3a2996861f249e6a1db4cd6bbc96e9 480w,https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=15338742b9c434a4865d0f89a76870e60c673924 200w,https://premium.vgc.no/v2/images/88c80f75-f8f8-4c13-b4a6-8b601dba4ee1?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=a2ef7ea7a95adf29277f840689c08c8e1579d4f0 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Livet tok ei brå vending for superatleten Mikkel: – Ein brutal beskjed å få</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/kultur/i/kRMx7X/julesteming-i-ytre-arna-haaper-dette-kan-bli-en-aarlig-tradisjon" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="Julesteming i Ytre Arna: – Det kan aldri bli nok glitter"><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b582212fe1dede07f68fede87eb1abb2a5ad0702" srcSet="https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=1425&amp;tight=true&amp;w=1900&amp;s=b582212fe1dede07f68fede87eb1abb2a5ad0702 1900w,https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=1080&amp;tight=true&amp;w=1440&amp;s=8c140053a70f89d304f2eabe58e5fc8407561b20 1440w,https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=768&amp;tight=true&amp;w=1024&amp;s=5399b3647782e24c650c6708e5b6e898e1207f99 1024w,https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=a81ec3737fcf4e526f12701121d0db5e075d776e 800w,https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=ba7f83a77f61bc919e7de274368c4a971e07d18b 480w,https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=1e3b7663505add6f724afeea6a43b30d00650217 200w,https://premium.vgc.no/v2/images/ccfe96f3-0cb2-4e5a-a38d-90024c4873a5?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=1e59f08bcf0eaa188d28c2e2e977ac9113971d66 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">Julesteming i Ytre Arna: – Det kan aldri bli nok glitter</h2></div></div></a></li><li class="css-10xx0v0"><a data-test-tag="teaser-small:link-internal" href="https://www.bygdanytt.no/nyheiter/i/x3maER/osteroey-tapp-i-kartet-og-sjekk-bustadsal-i-nabolaget-ditt" class="imagePosition-left small css-8snu12" rel="" target="" aria-label="46 bustadar er selt på 60 dagar. Klikk i kartet og sjekk alle prisane."><div class="css-bjn8wh"><div class="css-13782ch"><div class="observer-placeholder"><noscript><img class="css-ro71iu" src="https://premium.vgc.no/v2/images/2fecfd9a-a9f8-47cb-af02-a93b282d20e3?fit=crop&amp;h=679&amp;tight=true&amp;w=905&amp;s=e5d451584e8dcfe63732bc0c60c217c10405f490" srcSet="https://premium.vgc.no/v2/images/2fecfd9a-a9f8-47cb-af02-a93b282d20e3?fit=crop&amp;h=679&amp;tight=true&amp;w=905&amp;s=e5d451584e8dcfe63732bc0c60c217c10405f490 905w,https://premium.vgc.no/v2/images/2fecfd9a-a9f8-47cb-af02-a93b282d20e3?fit=crop&amp;h=600&amp;tight=true&amp;w=800&amp;s=69f48f5f7cbe76341f65bd2607fdcc6531dcb60f 800w,https://premium.vgc.no/v2/images/2fecfd9a-a9f8-47cb-af02-a93b282d20e3?fit=crop&amp;h=360&amp;tight=true&amp;w=480&amp;s=698e90df8ef1001ab632d447ab2165cfb1a4400d 480w,https://premium.vgc.no/v2/images/2fecfd9a-a9f8-47cb-af02-a93b282d20e3?fit=crop&amp;h=150&amp;tight=true&amp;w=200&amp;s=57a5a4a981cf9455196f80bd0be2496779b9cf9b 200w,https://premium.vgc.no/v2/images/2fecfd9a-a9f8-47cb-af02-a93b282d20e3?fit=crop&amp;h=75&amp;tight=true&amp;w=100&amp;s=29eb4107770286fd4dbb655bcd9c36f456bc03d8 100w" alt="" data-test-tag="teaser:image-asset" sizes="360px"/></noscript></div></div></div><div class="css-1hlrz9z"><div class="default css-6f9bdz"><h2 class="css-wv87v5">46 bustadar er selt på 60 dagar. Klikk i kartet og sjekk alle prisane.</h2></div></div></a></li></ol></div></div><div class="_18WNX Lr4JW"><div class="_18WNX disable-cogwheel css-13wylk3 _2EFli remqi" data-variants="[{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;probableHeight&quot;:400,&quot;probableWidth&quot;:580,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_netboard_5&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[580,400],[580,500],[1,1]],&quot;deviceType&quot;:&quot;tablet&quot;,&quot;minDisplayWidth&quot;:580,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_netboard_5&quot;,&quot;probableWidth&quot;:580,&quot;probableHeight&quot;:400,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}},{&quot;sizes&quot;:[[320,250],[320,400],[300,250],[336,280],[1,1]],&quot;deviceType&quot;:&quot;mobile&quot;,&quot;probableHeight&quot;:250,&quot;probableWidth&quot;:320,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_board_5&quot;,&quot;minDisplayWidth&quot;:0,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="low" data-refresh="false" data-show-label="true" data-ad-subtype="text-ad" data-device-type="desktop" data-is-last="false"></div></div></div><div></div><span class="lp_is_end" style="width:1px;height:1px"></span></div><style data-emotion="css c91urt">.css-c91urt{height:700px;min-width:var(--skyscraper-width);top:var(--skyscraper-top);-webkit-position:sticky;position:sticky;margin-right:calc(-1 * var(--skyscraper-width));}.css-c91urt:empty{display:none;}@media screen and (max-width: 980px){.css-c91urt{display:none;}}</style><div class="css-c91urt"><div class="_18WNX"><div class="_18WNX disable-cogwheel css-13wylk3 OO3Tx remqi" data-variants="[{&quot;probableWidth&quot;:160,&quot;probableHeight&quot;:600,&quot;sizes&quot;:[[160,600],[180,500],[180,700],[360,500],[300,600]],&quot;deviceType&quot;:&quot;desktop&quot;,&quot;minDisplayWidth&quot;:768,&quot;invCode&quot;:&quot;no-bygdanytt-{deviceType}-article_skyscraperright_1&quot;,&quot;preloading&quot;:500,&quot;safeframeConfig&quot;:{&quot;allowExpansionByOverlay&quot;:false,&quot;allowExpansionByPush&quot;:false}}]" data-priority="normal" data-refresh="false" data-show-label="true" data-ad-subtype="skyscraperright_1" data-device-type="desktop" data-is-last="false"></div></div></div></div></div><footer role="contentinfo" class="_3ErI6"><div class="rFBfW"><div class="_1RA3l"><div class="_18EzI"><section><dl><dt>Besøks-/postadresse:</dt><dd><address>Bygdanytt AS, Øyrane Torg, Ådnavegen 63, 5260 Indre Arna</address>Org.nr.: 88 90 30 372</dd></dl><dl><dt>Ansvarlig redaktør: </dt><dd><a href="mailto:eirik@bygdanytt.no">Eirik Langaland Fjeld</a></dd></dl></section></div><div class="_18EzI"><section><dl><dt>Fakturaadresse:</dt><dd><p>Bygdanytt AS<br/>Pb. 8956<br/>7439 Trondheim</p><p>mail (pdf):<!-- --> <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></p></dd></dl></section></div><div class="_18EzI"><section><dl><style data-emotion="css yhb8zy">.css-yhb8zy a{display:block;width:65px;height:65px;margin:0 auto;background:url('https://cdn.bt.no/rnd/ansvarsmerke-hvitt.png') no-repeat;-webkit-background-size:contain;background-size:contain;color:transparent;border:none;}</style><div class="css-yhb8zy"><a href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer">Ansvarsmerket</a></div><dd>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk. Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen. Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund. PFU behandlar klager mot pressa i presseetiske spørsmål.</dd><dd>E-post: <a href="mailto:pfu@presse.no">pfu@presse.no</a></dd></dl></section></div><div class="_18EzI"><section><dl><dt>Kontaktinformasjon:</dt><dd><p>Sentralbord: 55 53 57 70</p><p>Fax: 55 53 57 80</p><p>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></p><p>TIPSTELEFON: 94 85 37 28</p><p><a href="https://info.privacy.schibsted.com/no/schibsted-norge-personvernerklaering/">Personvernpolicy og informasjonskapsler (cookies)</a></p><p class="_3A_vz"><svg theme="default" role="img" class="svg-symbol" aria-hidden="true" viewBox="0 0 99.39393939393939 32" width="99.39393939393939" height="32"><title>Bygdanytt</title><use xlink:href="#logo"></use></svg></p></dd></dl></section></div></div></div></footer></div></div>
      <script>window.__HYPERION_ENV__ = {"COMMENTS_EMBED_SCRIPT":"https:\u002F\u002Fcomments.bt.no\u002Fassets\u002Fembedd.js","SPID_CLIENT_ID":"53284b28421c7a4f03000003","SPID_REDIRECT_URI":"https:\u002F\u002Fbygdanytt.no\u002Flogin-redirect","SPID_ENV":"PRO_NO","SPID_SESSION_DOMAIN":"https:\u002F\u002Fid.bygdanytt.no\u002F","TRACKERS_MBL_LINKPULSE_ENABLED":"true","TRACKERS_PULSE_ENABLED":"true","PULSE_CLIENT_ID":"bygdanytt","TRACKERS_LINKPULSE_ENABLED":"true","BASE_URL":"https:\u002F\u002Fbygdanytt.web.schibsted.media\u002F","IRIS_ENDPOINT":"https:\u002F\u002Fbygdanytt.iris.schibsted.media\u002Fv1","TRACKERS_COMSCORE_ENABLED":"true"}</script>
      <script>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</script>
      <script>
      var pageTheme = window.localStorage.getItem('userSelectedTheme');

      if (pageTheme !== null) {
        if (pageTheme === 'default') {
          document.body.classList.add('default');
        } else {
          document.body.classList.add('alternative');
        }
      }
  </script>
    </body>
  
    </html>