<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579,802213356492556">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt14207"
      data-numeric-id="14207"
       data-short-id="b5o6p3"
      data-type="standard"
      data-published="1567068595000"
      data-modified="1567068595000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="bnytt"
      data-tags="Osterøy|Barn og unge|Politikk"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1567036193">

<title>Ropstad imponert over Familiens hus - Bygdanytt</title>
<meta property="og:title" content="Ropstad imponert over Familiens hus">
<meta name="twitter:title" content="Ropstad imponert over Familiens hus">

<meta name="description" content=" – Eg har stor tru på denne måten å jobba på, seier barne- og familieminister Kjell Ingolf Ropstad (KrF) etter besøket hos Familiens hus på Osterøy. ">
<meta property="og:description" content=" – Eg har stor tru på denne måten å jobba på, seier barne- og familieminister Kjell Ingolf Ropstad (KrF) etter besøket hos Familiens hus på Osterøy. ">
<meta name="twitter:description" content=" – Eg har stor tru på denne måten å jobba på, seier barne- og familieminister Kjell Ingolf Ropstad (KrF) etter besøket hos Familiens hus på Osterøy. ">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-b5o6p3.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-b5o6p3.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/4528510c-fe50-4f64-8b83-faa1e5d7164a?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/4528510c-fe50-4f64-8b83-faa1e5d7164a?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1566989577.css"/>

<link rel="shortcut icon" href="/public/favicon@1566989577.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1566989577.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1566989577.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1566989577.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1566989577.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1566989577.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1566989577.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1566989577.png" type="image/png">

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1566989697.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                          <li class="ch-list-item item-5"><a href="http://folk.bygdanytt.no/"> Folk</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nytt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/K5">K5</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.bygdanytt.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Hausttilbod!","url":"https://kundeportal.bygdanytt.no/hosttilbod-2019/?referer=BYN-f-u_coreheader-btn_nocontent_1908HOST"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'defe3755-2c39-4971-aab5-7477af01e439',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Ropstad imponert over Familiens hus</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-08-29T08:49:55Z">29.aug.2019 10:49</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-08-29T08:49:55Z">29.aug.2019 10:49</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.bygdanytt.no/images/4528510c-fe50-4f64-8b83-faa1e5d7164a?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/4528510c-fe50-4f64-8b83-faa1e5d7164a?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2208" data-original-height="1242" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                    Barne- og familieminister Kjell Ingolf Ropstad (KrF) skrytte av Familiens hus p&#xE5; Oster&#xF8;y tysdag. Ordf&#xF8;rar Jarle Skeidsvoll var sv&#xE6;rt glad for det storfine bes&#xF8;ket.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Ronny Bertelsen
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,bold,normal|Noto+Serif:700,bold|Lato:normal'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/32d558db/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/e8U7ENvPz/sasa/31b054ac670e5b8a0caa58ffd884a7d8.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/e8U7ENvPz/sasa/b7bdd8430608760ce256b9352346d660.css'><vevroot id="__vev" embed data-reactroot=""><div class="__p" id="pLFRdITDtjq"><vev id="eaDrb0hU-P" class="__section __s"><div class="__wc"><div class="__a w76u5d7u widget-fasten-salesposters salesposter byn-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eaDrb0hU-Pc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eP8Ji051DKP" class="__text"><div class="__wc"><w id="eP8Ji051DKPc" class="text"><div class="__stagger" id=""><p>Bli abonnent for å lese videre.</p></div></w></div></vev><vev id="eya2KUkvAC" class="__w76u2amw"><div class="__wc"><w id="eya2KUkvACc" class="w76u2amw"><a data-tween="false" class="track-referer login">Abonnent?</a></w></div></vev></div></div></div></div></vev><vev id="ec6ZLz75X3" class="__section __s"><div class="__wc"><div class="__a w76u5d7u widget-fasten-salesposters salesposter byn-salesposter campaign-wrap" data-campaign="1908HOST" data-medium="Salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="ec6ZLz75X3c" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eAitdtKnBxC" class="__text"><div class="__wc"><w id="eAitdtKnBxCc" class="text plUHQtQIWn"><div class="__stagger" id=""><p>Hausttilbud!</p></div></w></div></vev><vev id="eYUrWsuhzV9" class="__text"><div class="__wc"><w id="eYUrWsuhzV9c" class="text pR-fr35lDk"><div class="__stagger" id=""><p>Få tilgang til absolutt alt innhald på bygdanytt.no</p></div></w></div></vev><vev id="elnsuKNqoLz" class="__text"><div class="__wc"><w id="elnsuKNqoLzc" class="text p5uCpWZS45"><div class="__stagger" id=""><p><u>Berre 100 kroner ut året!</u></p></div></w></div></vev><vev id="e6pkgk523-r" class="__text"><div class="__wc"><w id="e6pkgk523-rc" class="text"><div class="__stagger" id=""><p>Deretter 139,-/mnd. Inga bindingstid</p></div></w></div></vev><vev id="efu-wYX9Ner" class="__w76s202g"><div class="__wc"><w id="efu-wYX9Nerc" class="w76s202g"><a href="https://bestilling.bygdanytt.no/s/ff/products/2361?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn">Prøv no</a></w></div></vev><vev id="erJRjJuhkqy" class="__w76s20em"><div class="__wc"><w id="erJRjJuhkqyc" class="w76s20em"><a href="https://bestilling.bygdanytt.no/s/ff/products/2362?redirect_uri={{redirect_uri_url_encoded}}" data-tween="false" class="track-referer buy-btn">Ønskjer du papiravisa i tillegg?</a></w></div></vev><vev id="eFEQ88R08FT" class="__rectangle __pre"><div class="__wc"><w id="eFEQ88R08FTc" class="rectangle"></w></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/32d558db/vev.js'></script><script src='https://cdn.vev.design/h/e8U7ENvPz/sasa/3e0f4c21dddd454272f1d6583b5cb199.js'></script><script src='https://cdn.vev.design/h/e8U7ENvPz/sasa/18093a67cc5424d3ace55efa2aa1311d.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column left">
        <section class="fst-Footer_Section">
            <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Øyrane Torg</dd>
                <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                <dt>Ansvarlig redaktør:</dt>
                <dt>Org.nr.: 88 90 30 372:</dt>
            </dl>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column center1">
        <dl> <dt>Fakturaadresse:</dt>
            <dd>Bygdanytt AS</dd>
            <dd>Pb. 8956</dd>
            <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
            <br>
            <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>	</dl>
    </div>

    <div class="footer-col fst-Footer_Column center2">
        <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                 Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                 Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                 PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
        </dl>
        <dl>
            <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
        </dl>
        <dl>
            <dt class="privacy"><a class="fst-Footer_Link" href="https://kundeportal.bygdanytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og 
            <a href="https://kundeportal.bygdanytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">informasjonskapsler (cookies)</a></dt>
        </dl>

    </div>

    <div class="footer-col fst-Footer_Column right">
        <dl> <dt>Kontaktinformasjon:</dt>
            <dd>Sentralbord: 55 53 57 70</dd>
            <dd>Fax: 55 53 57 80</dd>
            <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
            <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
        </dl>
        <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
        </a>
    </div>

  </div>
</div>
</div>
</div>

<script 
  id="paywallInitScript"
  src="/public/all@1566989697.js"
  data-paywall-apiUrl="https://www.bygdanytt.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b28421c7a4f03000003"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.bygdanytt.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-articleId="b5o6p3"
  data-paywall-publication="bnytt"
  data-paywall-publishDate="2019-08-29T08:49:55+00:00">
</script>
<script 
  id="core-header-init-script"
  src="/public/core-header/all@1566989680.js"
  data-public-path="/public/core-header"
  data-qs-path="/public/core-header/quick-search@1566989681.js"
></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
