<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt9259"
      data-numeric-id="9259"
       data-short-id="jPd2bb"
      data-type="standard"
      data-published="1512725151000"
      data-modified="1512727879000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-tags="Vær|Ras|Osterøy|Politiet|Osterøy kommune|Norges vassdrags- og energidirektorat (NVE)"
      data-paywall-state="open"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1512666529">

<title>Skeidsvoll: - Raset var uventet  - Bygdanytt</title>
<meta property="og:title" content="Skeidsvoll: - Raset var uventet ">
<meta name="twitter:title" content="Skeidsvoll: - Raset var uventet ">

<meta name="description" content=" Ordføreren i Osterøy sier torsdagens jordras var uventet, til tross for at øya er skredutsatt. ">
<meta property="og:description" content=" Ordføreren i Osterøy sier torsdagens jordras var uventet, til tross for at øya er skredutsatt. ">
<meta name="twitter:description" content=" Ordføreren i Osterøy sier torsdagens jordras var uventet, til tross for at øya er skredutsatt. ">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-jPd2bb.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-jPd2bb.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/df346a0e-059d-44b6-89b8-cc3f0c91aa35?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/df346a0e-059d-44b6-89b8-cc3f0c91aa35?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="jPd2bb_-_Skeidsvoll:_-_Raset_var_uventet_" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Vær|Ras|Osterøy|Politiet|Osterøy kommune|Norges vassdrags- og energidirektorat (NVE)" >
<meta id="tns-data" data-path="schibsted/bygdanytt">


  <link rel="stylesheet" href="/public/desktop@1512139127.css"/>

<link rel="shortcut icon" href="/public/favicon@1512139127.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1512139127.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1512139127.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1512139127.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1512139127.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1512139127.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1512139127.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1512139123.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1512139127.js"></script>

</head>
<body class="pub-bnytt article-type-standard">
<div class="menu-container desktop-styles">
    <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nytt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.bygdanytt.no/emne/K5">K5</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>K5</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/">Kundesenter</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bygdanytt.no/bli-abonnent/"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->

    <div class="content-outer">
            <!-- AD: Left banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperleft_1"
    class="ad leftBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



        <div class="content-inner">
            <!-- left, top, right ads -->
            <!-- googleoff: index -->
<div
    id="topboard"
    class="ad topBanner"
    data-load-immediately="false"
></div>
<!-- googleon: index -->



            <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
                <header class="article-main-info">
                    
                    <h1 itemprop="name headline" class="article-title">Skeidsvoll: - Raset var uventet </h1>
                    <section class="byline">

    <div class="byline-info">
      <div itemprop="author" itemscope="" itemtype="http://schema.org/Person" class="author-info" data-id="529">
              <div itemprop="name" class="author-name section-color-primary">
                NTB
                
                
              </div>
      </div>
    </div>




</section>

                    <div class="date-block">
                        <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-12-08T10:11:19Z">08.des.2017 11:11</time>
</div>

                        <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-12-08T09:25:51Z">08.des.2017 10:25</time>
</div>

                    </div>
                    <div class="sharing">
  <div class="share-buttons">
      <a class="share-button share-fb" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-jPd2bb.html&title=Skeidsvoll%3A%20-%20Raset%20var%20uventet%20" target="_blank">
        <span class="icon-facebook"></span>
      </a>
      <a class="share-button share-tweet" href="https://twitter.com/intent/tweet?text=Skeidsvoll%3A%20-%20Raset%20var%20uventet%20&url=https%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-jPd2bb.html" target="_blank">
        <span class="icon-twitter"></span>
      </a>
      <a class="share-button share-email" href="mailto:?subject=Skeidsvoll%3A%20-%20Raset%20var%20uventet%20&body=https%3A%2F%2Fwww.bygdanytt.no%2Farticle%2Fbnytt-jPd2bb.html">
        <span class="icon-at"></span>
      </a>
  </div>
</div>

                </header>
                <!-- Topmedia -->
                <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/df346a0e-059d-44b6-89b8-cc3f0c91aa35?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/df346a0e-059d-44b6-89b8-cc3f0c91aa35?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="4032" data-original-height="3024" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Oster&#xF8;y kommune opplyser om at det blir statusoppdatering og informasjonsm&#xF8;te p&#xE5; Haus skule fredag klokken 14.30. M&#xF8;tet er &#xE5;pent for alle. 
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Anders Totland
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>

                <!-- Article header -->
                
                <p itemprop="description" class="article-description"> Ordf&#xF8;reren i Oster&#xF8;y sier torsdagens jordras var uventet, til tross for at &#xF8;ya er skredutsatt. </p>
                <div class="article-content">
                    <div itemprop="articleBody" class="article-body">
                            <!-- googleoff: index -->
<div
    id="netboard_1"
    class="ad articleBoard"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                        <p>&#x2013; Vi er kjent med omr&#xE5;der som er s&#xE6;rlig utsatt p&#xE5; &#xF8;ya, men dette var ikke noe vi ventet skulle skje her, sier ordf&#xF8;rer Jarle Skeidsvoll til NRK.</p><p>Han sier de jobber kontinuerlig med klimatilpassing og beredskapsplanlegging, men hadde ikke sett for seg at det skulle komme et jordras i dette omr&#xE5;det.</p><p>&#x2013; Det er et ganske avgrenset jordskred, midt i et byggefelt, sier Skedsvoll.</p><h2>Gjennom huset</h2><p>Geolog i Norges vassdrags- og energidirektorat (NVE), Svein Arne V&#xE5;gane, sier til NRK at grunnen til jordraset sannsynligvis var vannmetting i jorda.</p><p>Fredag vil <a href="https://www.bygdanytt.no/nyheter/i/J1o5wb/Sivilforsvaret-skal-holde-vakt-ved-rasomradet">geologer fra NVE dra til Votlo for ny vurdering av situasjonen</a>. </p>
                        <p>38 &#xE5;r gamle <a href="https://www.bygdanytt.no/nyheter/i/EoW533/Kvinne-omkom-etter-at-hus-blei-treft-av-jordras">Kristine Anette Andersen d&#xF8;de av skadene hun p&#xE5;dro seg da jordraset braste inn i et bolighus p&#xE5; Oster&#xF8;y</a> torsdag morgen. Kvinnen ble fraktet til sykehus etter raset, som politiet f&#xF8;rst meldte om rundt klokka 6.45.</p><aside class="related"> 
     <a href="https://www.bygdanytt.no/nyheter/i/J1o5wb/Sivilforsvaret-skal-holde-vakt-ved-rasomradet">Sivilforsvaret skal holde vakt ved rasomr&#xE5;det </a> 
    </aside><p>Politiet gikk torsdag ettermiddag ut med kvinnens navn i samr&#xE5;d med hennes familie. Det bodde sju personer i huset, to vokse og fem barn if&#xF8;lge <a href="https://www.bt.no/nyheter/lokalt/i/Kv31Q4/Kristine-Anette-Andersen-38-omkom-etter-at-jordras-traff-hus-pa-Osteroy">Bergens Tidende</a>.</p><p>&#x2013; Deler av raset har g&#xE5;tt gjennom huset. Det ligger i en rimelig bratt skr&#xE5;ning, og er truffet av jord og stein, sier vaktkommand&#xF8;r H&#xE5;kon Myking ved 110-sentralen til avisen.</p><h2>Blir informasjonsm&#xF8;te</h2><p>Etter et m&#xF8;te p&#xE5; kommunehuset torsdag ettermiddag, ble det besluttet &#xE5; opprettholde evakueringen av &#xE5;tte hus i omr&#xE5;det.</p><p>Totalt ble 18 husstander evakuert fra omr&#xE5;det etter raset, og 35 personer ble ivaretatt p&#xE5; et senter for evakuerte som ble opprettet p&#xE5; en skole i n&#xE6;rheten.</p><p>Oster&#xF8;y kommune opplyser om at det blir statusoppdatering og informasjonsm&#xF8;te p&#xE5; Haus skule fredag klokken 14.30. M&#xF8;tet er &#xE5;pent for alle. </p><p>&#x2013; Vi kommer til &#xE5; gi en statusrapport etter at geologer har sett p&#xE5; rasomr&#xE5;det. Vi vil informere om det er trygt &#xE5; flytte hjem igjen for de evakuerte eller ikke, samt annen relevant informasjon, sier Skeidsvoll til Bygdanytt. </p><p>Ledelsen i kommunen vil delta p&#xE5; m&#xF8;tet, samt medlemmer i kriseteamet og andre i st&#xF8;tteapparatet. </p>
                    </div>
                    
                    <section class="widgets widget-list">
<a role="widget"
   class="widget-link"
   href="//widget-list.herokuapp.com?excludeCurrent&#x3D;bench.bnytt.jPd2bb&amp;template&#x3D;section-list&amp;source&#x3D;%2Farticle-list%2Fsingle%2Fbench.section.bnytt.nyheter%3Flimit%3D6"
  >widget-list</a>
</section>

                    <section class="widgets widget-matrix-tags">
    <a role="widget"
       class="widget-link"
       href="//snt-matrix-app.herokuapp.com/widget/tags?subscriptionAllowed&#x3D;false&amp;host.domain&#x3D;http%3A%2F%2Fwww.bygdanytt.no%2F&amp;publication&#x3D;bnytt&amp;article.perspective&#x3D;bnytt&amp;tags.ids&#x3D;%5B%5D&amp;tags.descriptions&#x3D;%5B%5D&amp;article.smpTags&#x3D;%7B%22articleId%22%3A9259%2C%22tags%22%3A%5B%7B%22name%22%3A%22V%C3%A6r%22%2C%22id%22%3A%22a385212b-72cc-4dcf-baad-9c916f7ccd7c%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Ras%22%2C%22id%22%3A%2240aa92e0-e120-4b30-94a3-ac99f6240cac%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Oster%C3%B8y%22%2C%22id%22%3A%22f6289c63-a19c-496e-9345-a672c8180504%22%2C%22type%22%3A%22location%22%7D%2C%7B%22name%22%3A%22Politiet%22%2C%22id%22%3A%22f7476eec-cef6-42ee-bc21-a79cedc49999%22%2C%22type%22%3A%22organization%22%7D%2C%7B%22name%22%3A%22Oster%C3%B8y%20kommune%22%2C%22id%22%3A%22ca297589-5770-4308-8a28-0c84c69b9c28%22%2C%22type%22%3A%22descriptor%22%7D%2C%7B%22name%22%3A%22Norges%20vassdrags-%20og%20energidirektorat%20(NVE)%22%2C%22id%22%3A%22313e7ac5-1177-45de-9888-878776b72210%22%2C%22type%22%3A%22organization%22%7D%5D%7D&amp;article.smpStories&#x3D;%7B%7D&amp;section.name&#x3D;Nyheter"
    
    >matrix-tags</a>
</section>

                    
                </div>
                    <!-- googleoff: index -->
<div
    id="netboard_2"
    class="ad netboard1"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



                <!-- Article footer + additional content -->
                <div id="debate">
                    <div class="widgets widget-core-comments" id="widget-core-comments">
  <script>
    window._ccConfig = {
      contentPublisher: "bnytt"
    }
  </script>
  <script id="core-comments" src="//cmmnts.i.bt.no/assets/embedd.js" async></script>
</div>

                </div>
                <!-- Ad: Wallpaper -->
                    <!-- googleoff: index -->
<div
    id="wallpaper"
    class="ad wallpaper"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



            </article>
        </div>
            <!-- AD: Right banner // D -->
            <!-- googleoff: index -->
<div
    id="skyscraperright_1"
    class="ad rightBanner"
    data-load-immediately="true"
></div>
<!-- googleon: index -->



    </div>
    <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                    <dd>Bygdanytt AS</dd>
                    <dd>Øyrane Torg</dd>
                    <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                    <dt>Redaktør:</dt>
                    <dt>Ansvarlig redaktør:</dt>
                    <dt>Org.nr.: 88 90 30 372:</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center1">
            <dl> <dt>Fakturaadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Pb. 8956</dd>
                <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
                <br>
                <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>
        </div>

        <div class="footer-col fst-Footer_Column center2">
            <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
                <br>
                <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
            </dl>

        </div>

        <div class="footer-col fst-Footer_Column right">
            <dl> <dt>Kontaktinformasjon:</dt>
                <dd>Sentralbord: 55 53 57 70</dd>
                <dd>Fax: 55 53 57 80</dd>
                <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
                <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
            </dl>
            <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
            </a>
        </div>

    </div>
</div>

</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe. 
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides. 
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close icon-close" title="Close (Esc)"></button>

                <!--
                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
                -->
            </div>

            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div> 
            </div>

            <button class="pswp__button pswp__button--arrow--left icon-prev" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right icon-next" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__title"></div>
                <div class="pswp__caption__left"></div>
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div>

<script id="paywallInitScript"
        async
        src="/public/all@1512139127.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-previewMode="false"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status=""
        data-paywall-articleId="jPd2bb" data-paywall-publication="bnytt"
        data-paywall-publishDate="2017-12-08T09:25:51+00:00">
</script>


</body>
</html>
