<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579,802213356492556">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt13938"
      data-numeric-id="13938"
       data-short-id="lAeexk"
      data-type="standard"
      data-published="1564381268000"
      data-modified="1564382219000"
      data-section-id="nyheter"
      data-section-unique-name="nyheter"
      data-section-name="nyheter"
      data-engage-group=""
      data-newsroom="bnytt"
      data-tags="Helse Bergen|Hest|Psykiatri|Psykisk helse|Dyr|Mattilsynet|Helse|Arna"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1564321672">

<title>Vil drive ridetilbud for psykisk syke - Mattilsynet sier nei - Bygdanytt</title>
<meta property="og:title" content="Vil drive ridetilbud for pasienter med psykiske lidelser - Mattilsynet sier nei">
<meta name="twitter:title" content="Vil drive ridetilbud for pasienter med psykiske lidelser - Mattilsynet sier nei">

<meta name="description" content=" Frode Bergo Larsen vil tilby pasienter med psykiske lidelser ridetilbud på gården sin. Mattilsynet sier nei. ">
<meta property="og:description" content=" Frode Bergo Larsen vil tilby pasienter med psykiske lidelser ridetilbud på gården sin. Mattilsynet sier nei. ">
<meta name="twitter:description" content=" Frode Bergo Larsen vil tilby pasienter med psykiske lidelser ridetilbud på gården sin. Mattilsynet sier nei. ">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-lAeexk.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-lAeexk.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/5948e600-f1f5-4dd0-9559-fa7cc568784f?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/5948e600-f1f5-4dd0-9559-fa7cc568784f?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1564146878.css"/>

<link rel="shortcut icon" href="/public/favicon@1564146878.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1564146878.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1564146878.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1564146878.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1564146878.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1564146878.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1564146878.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1564146878.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1564146962.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Nytt</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/K5">K5</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.bygdanytt.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bygdanytt.no/bli-abonnent/"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'defe3755-2c39-4971-aab5-7477af01e439',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='nyheter'>
    <a href="/nyheter">Nyheter</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Vil drive ridetilbud for psykisk syke - Mattilsynet sier nei</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-07-29T06:36:59Z">29.jul.2019 08:36</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-07-29T06:21:08Z">29.jul.2019 08:21</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.bygdanytt.no/images/5948e600-f1f5-4dd0-9559-fa7cc568784f?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/5948e600-f1f5-4dd0-9559-fa7cc568784f?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3600" data-original-height="2400" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Rebekka Johannsen og Frode Bergo Larsen forst&#xE5;r lite av avslaget fra Mattilsynet om &#xE5; f&#xE5; status som Hestesenter. N&#xE5; har de p&#xE5;klaget saken. &#x2013; Men jeg har ikke store forh&#xE5;pninger til at Mattilsynet ombestemmer seg. Det er jo de selv som skal vurdere sin egen konklusjon, sier Bergo Larsen. 
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Kaspar Knudsen
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Lato:400,bold,normal|Open+Sans:400,bold|Noto+Serif:400,bold'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/bc509393/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/Zb-qcB_aB/meter/b8b5ef1f4446f4c143350ff1ed6de1fb.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/Zb-qcB_aB/meter/1d36edcc8ac23f18a8f8a4c13015f6ec.css'><vevroot id="__vev" embed"><div class="__p" id="pKhy4nZ3iWn"><vev id="eCiT7yiRv4" class="__section __s"><div class="__wc"><div class="__a wi7d95br8W widget-fasten-salesposters salesposter ap-salesposter" data-campaign="Sommer19" data-medium="meter" data-articleid="{{article_id}}"><w id="eCiT7yiRv4c" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="e8vVUsvM5X" class="__image"><div class="__wc"><w id="e8vVUsvM5Xc" class="image"><img src="https://a.vev.design/r/z0wh1Tm7t1_2100.jpg" srcset="https://a.vev.design/r/z0wh1Tm7t1_300.jpg 300w,https://a.vev.design/r/z0wh1Tm7t1_500.jpg 500w,https://a.vev.design/r/z0wh1Tm7t1_1080.jpg 1080w,https://a.vev.design/r/z0wh1Tm7t1_1600.jpg 1600w,https://a.vev.design/r/z0wh1Tm7t1_2100.jpg 2100w" sizes="(max-width: 320px) 628px (max-width: 600px) 628px 1024px" alt="bygdanytt_salgsplakat_1kr.jpg"></w></div></vev><vev id="ec6JprO3Ai" class="__text"><div class="__wc"><w id="ec6JprO3Aic" class="text"><div class="__stagger" id=""><p class="bigger"><strong>Bygdanytt i én måned </strong></p><p class="vt_232"><strong>for kun kr 1,-</strong></p></div></w></div></vev><vev id="e0JUIHWcIf" class="__text"><div class="__wc"><w id="e0JUIHWcIfc" class="text"><div class="__stagger" id=""><p class="headline">Ubegrenset tilgang til alt innhold.</p><p class="vt_519">Ingen bindingstid.</p></div></w></div></vev><vev id="eKYCxgRRr0" class="__text"><div class="__wc"><w id="eKYCxgRRr0c" class="text"><div class="__stagger" id=""><p class="salesposter-row"></p><div class="salesposter-box"><p class="salesposter-box-smaller-text">Deretter kr 139,-/mnd. Ingen bindingstid.</p></div><p></p><p class="clearfix"><br></p><p class="salesposter-bottom-button"><br></p></div></w></div></vev><vev id="e0Z8uZI460" class="__wz3WhnyzTg"><div class="__wc"><w id="e0Z8uZI460c" class="wz3WhnyzTg"><a class="track-referer login" href="https://payment.schibsted.no/oauth/authorize">Allerede abonnent? Logg inn.</a></w></div></vev><vev id="e90wOXApQN" class="__text"><div class="__wc"><w id="e90wOXApQNc" class="text"><div class="__stagger" id=""><p>Bli abonnent og les videre</p></div></w></div></vev><vev id="ek7XbwdT5F" class="__wut0SBWiai __pre"><div class="__wc"><w id="ek7XbwdT5Fc" class="wut0SBWiai"><div><div id="salesposter-classes" data-classes="widget-fasten-salesposters salesposter Text input-salesposter"></div><div id="salesposter-campaign" data-classes="Text input"></div><div id="salesposter-medium" data-classes="Text input"></div></div></w></div></vev><vev id="efCUnY5RGk" class="__waImBk-Rg4"><div class="__wc"><w id="efCUnY5RGkc" class="waImBk-Rg4"><a href="https://bestilling.bygdanytt.no/s/ff/products/1441/start" data-tween="false" class="track-referer buy-btn">PRØV NÅ</a></w></div></vev></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/bc509393/vev.js'></script><script src='https://cdn.vev.design/h/Zb-qcB_aB/meter/f2b2ac719b72f82a5b1ac22b71751a8b.js'></script><script src='https://cdn.vev.design/h/Zb-qcB_aB/meter/344a3aa9751e01f3a91f8c4bbbdeea30.js'></script>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column left">
        <section class="fst-Footer_Section">
            <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Øyrane Torg</dd>
                <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                <dt>Ansvarlig redaktør:</dt>
                <dt>Org.nr.: 88 90 30 372:</dt>
            </dl>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column center1">
        <dl> <dt>Fakturaadresse:</dt>
            <dd>Bygdanytt AS</dd>
            <dd>Pb. 8956</dd>
            <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
            <br>
            <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>	</dl>
    </div>

    <div class="footer-col fst-Footer_Column center2">
        <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                 Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                 Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                 PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
        </dl>
        <dl>
            <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
        </dl>
        <dl>
            <dt class="privacy"><a class="fst-Footer_Link" href="https://kundeportal.bygdanytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og 
            <a href="https://kundeportal.bygdanytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">informasjonskapsler (cookies)</a></dt>
        </dl>

    </div>

    <div class="footer-col fst-Footer_Column right">
        <dl> <dt>Kontaktinformasjon:</dt>
            <dd>Sentralbord: 55 53 57 70</dd>
            <dd>Fax: 55 53 57 80</dd>
            <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
            <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
        </dl>
        <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
        </a>
    </div>

  </div>
</div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1564146962.js"
        data-paywall-apiUrl="https://www.bygdanytt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.bygdanytt.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="lAeexk"
        data-paywall-publication="bnytt"
        data-paywall-publishDate="2019-07-29T06:21:08+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
