<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579,802213356492556">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt13727"
      data-numeric-id="13727"
       data-short-id="EWKjvK"
      data-type="standard"
      data-published="1561726386000"
      data-modified="1561726386000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group=""
      data-newsroom="bnytt"
      data-tags="Ytre Arna|Svømming"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1561717081">

<title>Frå Playstation til dilla på synkronsvømming - Bygdanytt</title>
<meta property="og:title" content="Sjå bilda frå svømmeleiren: – Mamma tvinga meg hit, men det er kjempegøy!">
<meta name="twitter:title" content="Sjå bilda frå svømmeleiren: – Mamma tvinga meg hit, men det er kjempegøy!">

<meta name="description" content=".">
<meta property="og:description" content=".">
<meta name="twitter:description" content=".">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-EWKjvK.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-EWKjvK.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/aac6589b-e468-4e6c-912f-9282ae9b34c9?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/aac6589b-e468-4e6c-912f-9282ae9b34c9?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1561451992.css"/>

<link rel="shortcut icon" href="/public/favicon@1561451992.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1561451992.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1561451992.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1561451992.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1561451992.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1561451992.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1561451992.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1561451992.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1561452077.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/K5">K5</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="https://folk.bygdanytt.no/">Folk</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Folk</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kundeservice/">Kundeservice</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Sommartilbod","url":"https://kundeportal.bygdanytt.no/sommartilbod-2019/?referer=BYN-f-u_coreheader-btn_nocontent_1906SOMMER"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->

<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
    <script>
        window.privacyNotifierOpts = {
            appId: 'defe3755-2c39-4971-aab5-7477af01e439',
            backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
            cookieOpts: {
                domain: window.location.hostname.replace('www.','')
            },
            pulse: { version: 4 },
            spid: { version: 3  }
        };
    </script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Fr&#xE5; Playstation til dilla p&#xE5; synkronsv&#xF8;mming</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2019-06-28T12:53:06Z">28.jun.2019 14:53</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2019-06-28T12:53:06Z">28.jun.2019 14:53</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/4619e686-c632-4e89-b926-dd67f3bb8554?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/4619e686-c632-4e89-b926-dd67f3bb8554?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="6000" data-original-height="4000" data-picture-positioning="fullwidth" alt="" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Ingrid Frostad (9) var den yngste deltakaren p&#xE5; Vill i vann Camp.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Alle foto: Kristina Bøland
                  </span>
                </div>
            
                  <span class="counter">
                    1<span class="divider">/</span>10
                  </span>
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div data-campaign="1906SOMMER" data-medium="salesposter" data-articleId="{{article_id}}"
     class="bygdanytt-salesposter snoam__w-full salesposter snoam__mx-auto snoam__bg-custom-grey-v1 widget-fasten-salesposters">
    <div class="snoam__font-sans">
        <div class="salesposter-login-container snoam__px-6 snoam__py-4 snoam__text-sm">
            <div class="menu__229MU" style="max-width:980px">
                <div class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center">
                    <div class="snoam__mr-2 snoam__inline-block">
                        <div class="infoIcon__32MzW">i</div>
                    </div>
                    <div><span class="snoam__no-underline">Bli abonnent for å lese videre</span><a
                            href="https://payment.schibsted.no/oauth/authorize"
                            class="md__snoam__text-sm snoam__flex snoam__flex-row snoam__items-center login track-referer snoam__text-anchor"><span
                            class="snoam__no-underline">Abonnent? Logg inn her</span></a></div>
                </div>
                <input type="checkbox" id="salesposter_collapsible"/>
                <div class="container__9xrBP">
                    <div class="salesposter-option-logged-in-kobleflyt md__snoam__text-sm snoam__flex snoam__justify-start snoam__text-left">
                        <div><span>Du er logget inn med <span class="fetched-email snoam__text-bold"></span>. Vi finner ikke et aktivt abonnement på denne e-posten.</span>
                            <div class="snoam__mt-2 md__snoam__mt-0">Er du abonnent?<a
                                    class="track-referer snoam__text-anchor login"
                                    href="https://payment.schibsted.no/oauth/authorize">Fortsett her</a></div>
                        </div>
                    </div>
                    <div class="salesposter-option-logged-out snoam__w-full snoam__flex snoam__flex-col snoam__justify-center snoam__text-center md__snoam__flex-row md__snoam__justify-between md__snoam__text-left">
                        <div class="snoam__mt-2 md__snoam__mt-0"><a class="track-referer snoam__ml-9 login"
                                                                    href="https://payment.schibsted.no/oauth/authorize">Logg
                            inn her</a></div>
                    </div>
                </div>
            </div>
        </div>
        <article class="snoam__min-h-screen-wo-hf">
            <section class="snoam__flex snoam__justify-between snoam__p-8 snoam__mx-auto snoam__bg-byn-blue">
                <div class="snoam__flex snoam__flex-col snoam__text-white snoam__m-auto snoam__items-center"><h1
                        class="snoam__text-2xl md__snoam__text-3xl snoam__font-serif snoam__m-2 snoam__mb-4">
                    Sommartilbod!</h1>
                    <p class="snoam__text-xl md__snoam__text-3xl snoam__m-2">Få tilgang til absolutt<span
                            class="snoam__ml-0 md__snoam__ml-2 snoam__block snoam__text-center md__snoam__inline-block">alt innhald på bygdanytt.no</span>
                    </p>
                    <div class="snoam__text-55xl md__snoam__text-6xl snoam__whitespace-no-wrap snoam__font-bold snoam__my-6">
                        <div class="snoam__flex snoam__leading-normal"><span>7 VEKER</span><span
                                class="snoam__bg-white snoam__text-byn-blue snoam__text-center snoam__ml-2 snoam__rounded-lg snoam__text-4xl md__snoam__p-1 md__snoam__text-5xl snoam__m-auto snoam__leading-tight snoam__w-16 md__snoam__w-22"
                                style="margin-left:10px">for</span></div>
                        <div class="snoam__-mt-4 snoam__leading-tight">7 KRONER</div>
                    </div>
                    <div class="snoam__flex snoam__flex-col snoam__items-center"><a
                            style="color:white;border:3px solid white;cursor:pointer" data-product="Digital"
                            class="snoam__text-white snoam__bg-transparent md__snoam__px-12 snoam__text-3xl snoam__leading-none snoam__inline-block snoam__text-white snoam__py-3 snoam__px-9 snoam__text-center snoam__text-xl snoam__font-sans snoam__tracking-wide snoam__no-underline hover__snoam__no-underline hover__snoam__text-white track-referer buy-btn"
                            href="https://bestilling.bygdanytt.no/s/ff/products/2328/start/?redirect_uri={{redirect_uri_url_encoded}}">Prøv
                        no</a>
                        <div class="snoam__text-base snoam__mt-4 snoam__font-hairline snoam__leading-tight">Deretter
                            139,-/mnd.
                        </div>
                        <div class="snoam__text-base snoam__font-hairline snoam__leading-tight">Inga bindingstid.</div>
                    </div>
                    <a class="snoam__text-white snoam__text-lg snoam__mt-10"
                       href="http://kundeportal.bygdanytt.no/sommartilbod-2019">Ønskjer du papiravisen i tillegg?</a>
                </div>
            </section>
        </article>
    </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column left">
        <section class="fst-Footer_Section">
            <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Øyrane Torg</dd>
                <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                <dt>Ansvarlig redaktør:</dt>
                <dt>Org.nr.: 88 90 30 372:</dt>
            </dl>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column center1">
        <dl> <dt>Fakturaadresse:</dt>
            <dd>Bygdanytt AS</dd>
            <dd>Pb. 8956</dd>
            <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
            <br>
            <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>	</dl>
    </div>

    <div class="footer-col fst-Footer_Column center2">
        <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                 Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                 Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                 PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
        </dl>
        <dl>
            <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
        </dl>
        <dl>
            <dt class="privacy"><a class="fst-Footer_Link" href="https://kundeportal.bygdanytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og 
            <a href="https://kundeportal.bygdanytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">informasjonskapsler (cookies)</a></dt>
        </dl>

    </div>

    <div class="footer-col fst-Footer_Column right">
        <dl> <dt>Kontaktinformasjon:</dt>
            <dd>Sentralbord: 55 53 57 70</dd>
            <dd>Fax: 55 53 57 80</dd>
            <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
            <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
        </dl>
        <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
        </a>
    </div>

  </div>
</div>
</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1561452077.js"
        data-paywall-apiUrl="https://www.bygdanytt.no/seksjon/dist/vendor/global.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
            data-paywall-sessionUri="id.bygdanytt.no"

        data-paywall-previewMode="true"

        data-paywall-status="true"
        data-paywall-articleId="EWKjvK"
        data-paywall-publication="bnytt"
        data-paywall-publishDate="2019-06-28T12:53:06+00:00">
</script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
