<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if IEMobile]><meta http-equiv="cleartype" content="on" /><![endif]-->
<meta name="robots" content="noarchive">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579,802213356492556">
<meta property="fb:app_id" content="193545135079433" />

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnyttOpAWwV"
      data-numeric-id=""
       data-short-id="OpAWwV"
      data-type="standard"
      data-published="1583838022000"
      data-modified="1583838022000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group=""
      data-newsroom="bnytt"
      data-tags="Friidrett"
      data-paywall-state="closed"
      data-paywall-type="subscription"
      data-ads-disabled="false"
>
<link rel="staticFilesDir" href="/public">
<link rel="apiDir" href="/api">
<meta name="start-timestamp" content="1583800093">

<title>Suksess i innendørs-NM - Bygdanytt</title>
<meta property="og:title" content="Fri-veteranene tok 39 NM-medaljer (abo)">
<meta name="twitter:title" content="Fri-veteranene tok 39 NM-medaljer (abo)">

<meta name="description" content=".">
<meta property="og:description" content=".">
<meta name="twitter:description" content=".">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-OpAWwV.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-OpAWwV.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/0f57cc45-cb25-4a55-8b3c-ef50b5d2427f?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/0f57cc45-cb25-4a55-8b3c-ef50b5d2427f?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">

  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1583406104.css"/>

<link rel="shortcut icon" href="/public/favicon@1583406104.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1583406104.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1583406104.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1583406104.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1583406104.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1583406104.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1583406104.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1583406104.png" type="image/png">

  <script src="https://code.jquery.com/jquery-3.4.1.min.js"></script>
<script id="javascript-version-tag" src="/public/top@1583406197.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<link href="https://www.bygdanytt.no/service/core-header/public/bnytt/main@1583835164.css" type="text/css" rel="stylesheet">
<link href="https://www.bygdanytt.no/service/core-header/public/bnytt/menu@1583835164.css" type="text/css" rel="stylesheet">

<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheiter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meininger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                          <li class="ch-list-item item-5"><a href="http://folk.bygdanytt.no/"> Folk</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container hidden">
                    <div class="ch-list-item-special"><a></a></div>
                </div>
                <label aria-hidden="true" for="ch-menu-state" class="ch-menu-state-label">Åpne</label>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div id="navigation" class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
                <div class="ch-list-item-special hidden"><a></a></div>
              </div>
        </div>
    </div>

    <script>
      window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","fetchSubBtnTxtFromCm":{"enabled":true,"url":"https://www.bygdanytt.no/service/cm/wp-json/cm/v1/{publication}/core-header-button","publicationParamPattern":"{publication}"},"userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"}},"name":"Bygdanytt"};
      window.__CORE_HEADER_CONFIG__.partialPathTemplate = "https://www.bygdanytt.no/service/core-header/header?skin=bnytt&partial={partial}";
    </script>

</header>

<!-- googleon: snippet -->

<script
    src="https://cdn.polyfill.io/v2/polyfill.min.js?features=Promise,Object.assign,Object.entries,Number.isFinite,Number.isInteger,fetch,URL,dataset,IntersectionObserver,IntersectionObserverEntry"></script>

<script src="https://jssdk.privacy.schibsted.com/privacy-notifier.js"></script>
<script>
    window.privacyNotifierOpts = {
        appId: 'defe3755-2c39-4971-aab5-7477af01e439',
        backendEndpoint: 'https://api.privacy.schibsted.com/v1/',
        cookieOpts: {
            domain: window.location.hostname.replace('www.', '')
        },
        pulse: { version: 4 },
        spid: { version: 3 }
    };
</script>


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Suksess i innend&#xF8;rs-NM</h1>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2020-03-10T11:00:22Z">10.mar.2020 12:00</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2020-03-10T11:00:22Z">10.mar.2020 12:00</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img alt="" src="https://www.bygdanytt.no/images/885953f1-e797-4100-b679-8432068bfac1?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/885953f1-e797-4100-b679-8432068bfac1?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="1440" data-original-height="810" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   Magnus Skjoldal (nummer 51) tok to gull under veteran-NM i friidrett innend&#xF8;rs. Dette bildet er fra NM i 2015.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   John Inge Seljehaug (arkivfoto)
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style></style>
  <section class="widgets widget-salesposter">
    <div data-cmid='118791'><link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto:400|Roboto:400|Lato:400,700|Lato:400,700'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/v/887ddc6dc/embed.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/tYKdJsxA/tYKdJsxA/07619846c0e4624696a657b002b2254a.css'><link rel='stylesheet' type='text/css' href='https://cdn.vev.design/h/tYKdJsxA/tYKdJsxA/ae4542744dcda267abb3d2d25f4f16a5.css'><vevroot id="__vev" embed="pvYL6hSpor"  data-reactroot=""><div class="__p" id="pvYL6hSpor"><vev id="eTlfkKglk" class="__image __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter byn-salesposter campaign-wrap" data-campaign="2003VINTER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="eTlfkKglkc" class="image"><img src="https://a.vev.design/r/Oxax9cum_2100.jpg" srcSet="https://a.vev.design/r/Oxax9cum_300.jpg 300w,https://a.vev.design/r/Oxax9cum_500.jpg 500w,https://a.vev.design/r/Oxax9cum_1080.jpg 1080w,https://a.vev.design/r/Oxax9cum_1600.jpg 1600w,https://a.vev.design/r/Oxax9cum_2100.jpg 2100w" alt="GettyImages-885452818.jpg"/></w><div class="__c __sc"><vev id="e0Oxmd8Cm" class="__text"><div class="__wc"><w id="e0Oxmd8Cmc" class="text"><div class="__stagger" id=""><p>Ordinær prisdigital: 159 kr/mnd. Abonnementet vert automatisk fornya kvar 30. dag etter at tilbodsperioden er over. Avslutt når som helst, men seinast 48 timar før perioden går ut om du vil unngå fornying.</p></div></w></div></vev><vev id="eXWN5ltiRc" class="__frame"><div class="__wc"><w id="eXWN5ltiRcc" class="frame"></w><div class="__c"><vev id="eKcHNniiaW" class="__rectangle"><div class="__wc"><w id="eKcHNniiaWc" class="rectangle"></w></div></vev><vev id="egzmdON7BY" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="egzmdON7BYc" class="text"><div class="__stagger" id=""><p>Les Bygdanytt i <strong>90 dagar for berre 100 kroner</strong>!</p></div></w></div></div></vev></div></div></vev><vev id="eFMSyTIb8x" class="__text"><div class="__wc"><div class="__a w75y8u1c" style="opacity:0"><w id="eFMSyTIb8xc" class="text"><div class="__stagger" id=""><p>VÅRTILBOD</p></div></w></div></div></vev><vev id="eqWDAeYDKF" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="eqWDAeYDKFc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.bygdanytt.no/s/ff/products/2632/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev></div></div></div></div></vev><vev id="ecUYgIC08j" class="__section __s"><div class="__wc"><div class="__a w6nR1amrN widget-fasten-salesposters salesposter byn-salesposter campaign-wrap" data-campaign="2003VINTER" data-medium="salesposter" data-articleId="{{article_id}}"><div id="salesposter-fix"><w id="ecUYgIC08jc" class="section"><div class="children"></div></w><div class="__c __sc"><vev id="eZQU0a-mk" class="__frame"><div class="__wc"><div class="__a w75y8u1c"><w id="eZQU0a-mkc" class="frame"></w><div class="__c"><vev id="eGvRg9VMY" class="__rectangle"><div class="__wc"><w id="eGvRg9VMYc" class="rectangle"></w></div></vev><vev id="e17A9kxDD" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="e17A9kxDDc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.bygdanytt.no/s/ff/products/2632/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev><vev id="eEeLcQIb1" class="__text"><div class="__wc"><w id="eEeLcQIb1c" class="text"><div class="__stagger" id=""><h4>Digital tilgang heile tida</h4></div></w></div></vev><vev id="e7a8DNaaz" class="__text"><div class="__wc"><w id="e7a8DNaazc" class="text"><div class="__stagger" id=""><p>DIGITAL</p></div></w></div></vev><vev id="eUlxC7cgX" class="__text"><div class="__wc"><w id="eUlxC7cgXc" class="text"><div class="__stagger" id=""><p><strong>Les i 90 dagar for berre 100 kroner</strong>!</p></div></w></div></vev></div></div></div></vev><vev id="eL8yhvRvX" class="__frame"><div class="__wc"><div class="__a w75y8u1c"><w id="eL8yhvRvXc" class="frame"></w><div class="__c"><vev id="eeRfyD1tw2" class="__rectangle"><div class="__wc"><w id="eeRfyD1tw2c" class="rectangle"></w></div></vev><vev id="edQs94Owmk" class="__wbKiB2xdu"><div class="__wc"><div class="__a w75y8u1c"><w id="edQs94Owmkc" class="wbKiB2xdu"><span class="campaign-button"><a href="https://bestilling.bygdanytt.no/s/ff/products/2633/start?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer buy-btn btn touchpoint-link">BESTILL NO</a></span></w></div></div></vev><vev id="e01dufkziQ" class="__text"><div class="__wc"><w id="e01dufkziQc" class="text"><div class="__stagger" id=""><h4>Papiravis tysdag og fredag</h4><p>Digital tilgang heile tida</p><p><br/></p></div></w></div></vev><vev id="eExBwvD27g" class="__text"><div class="__wc"><w id="eExBwvD27gc" class="text"><div class="__stagger" id=""><p>DIGITAL + PAPIR</p></div></w></div></vev><vev id="equrjq2dPU" class="__text"><div class="__wc"><w id="equrjq2dPUc" class="text"><div class="__stagger" id=""><p><strong>Les i 90 dagar for berre 200 kroner</strong>!</p></div></w></div></vev></div></div></div></vev><vev id="e0Jo2LFbM" class="__text"><div class="__wc"><w id="e0Jo2LFbMc" class="text"><div class="__stagger" id=""><p>Ordinær pris for digital + papir: 189 kr/mnd. Abonnementet vert automatisk fornya kvar 30. dag etter at tilbodsperioden er over. Avslutt når som helst, men seinast 48 timar før perioden går ut om du vil unngå fornying.</p></div></w></div></vev><vev id="ewkrr5nrO" class="__frame"><div class="__wc"><w id="ewkrr5nrOc" class="frame"></w><div class="__c"><vev id="eHH7BZEZX" class="__text"><div class="__wc"><w id="eHH7BZEZXc" class="text"><div class="__stagger" id=""><p>Ønsker du papiravis i tillegg?</p></div></w></div></vev></div></div></vev></div></div></div></div></vev></div></vevroot><script src='https://cdn.vev.design/v/887ddc6dc/vev.js'></script><script src='https://cdn.vev.design/h/tYKdJsxA/tYKdJsxA/6f1afecdbd5b601fa7b6b8baf19d477c.js'></script><script src='https://cdn.vev.design/h/tYKdJsxA/tYKdJsxA/e1451a9051d831cdfaaf8244f75aac81.js'></script></div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
  <div id="footer" class="footer-main fst-Footer">
    <div class="footer-col fst-Footer_Column left">
        <section class="fst-Footer_Section">
            <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Øyrane Torg</dd>
                <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                <dt>Ansvarlig redaktør:</dt>
                <dt>Org.nr.: 88 90 30 372:</dt>
            </dl>
        </section>
    </div>
    <div class="footer-col fst-Footer_Column center1">
        <dl> <dt>Fakturaadresse:</dt>
            <dd>Bygdanytt AS</dd>
            <dd>Pb. 8956</dd>
            <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
            <br>
            <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>	</dl>
        <dl>
          <a class="icon-ansvarsmerket" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener">Ansvarsmerket</a>
        </dl>
    </div>

    <div class="footer-col fst-Footer_Column center2">
        <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                 Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                 Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                 PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
        </dl>
        <dl>
            <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
        </dl>
        <dl>
            <dt class="privacy"><a class="fst-Footer_Link" href="https://kundeportal.bygdanytt.no/personvernerklaering-for-schibsted-norge/">Personvernpolicy</a> og
            <a href="https://kundeportal.bygdanytt.no/informasjonskapsler-cookies-og-lokal-lagring-av-data/">informasjonskapsler (cookies)</a></dt>
        </dl>

    </div>

    <div class="footer-col fst-Footer_Column right">
        <dl> <dt>Kontaktinformasjon:</dt>
            <dd>Sentralbord: 55 53 57 70</dd>
            <dd>Fax: 55 53 57 80</dd>
            <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
            <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
        </dl>
        <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
        </a>
    </div>

  </div>
</div>

</div>
</div>

<script
  id="paywallInitScript"
  src="/public/all@1583406197.js"
  data-paywall-apiUrl="https://www.bygdanytt.no/seksjon/dist/vendor/global.min.js"
  data-paywall-clientId="53284b28421c7a4f03000003"
  data-paywall-prodCode="301436"
  data-paywall-prodMode="true"
    data-paywall-sessionUri="id.bygdanytt.no"
    data-paywall-createCurateCookie="false"
  data-paywall-previewMode="true"
  data-paywall-status="true"
  data-paywall-refid=""
  data-paywall-type="preview"
  data-paywall-articleId="OpAWwV"
  data-paywall-publication="bnytt"
  data-paywall-publishDate="2020-03-10T11:00:22+00:00">
</script>
<script
  defer
  id="core-header-init-script"
  src="https://www.aftenposten.no/service/core-header/public/all@1583835196.js"
  data-public-path="https://www.aftenposten.no/service/core-header/public"
  data-qs-path="https://www.aftenposten.no/service/core-header/public/quick-search@1583835196.js"
></script>


  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
