<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">
<meta property="fb:pages" content="260003609579">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt8908"
      data-numeric-id="8908"
       data-short-id="l83wG"
      data-type="standard"
      data-published="1508691265000"
      data-modified="1508691265000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group=""
      data-tags="Osterøy|Osterøy IL|Fotball"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1508626763">

<title>Overbevisende Osterøy-seier - Bygdanytt</title>
<meta property="og:title" content="Overbevisende Osterøy-seier">
<meta name="twitter:title" content="Overbevisende Osterøy-seier">

<meta name="description" content=" Gultrøyene setter igjen press på rivalene fra Valestrand før siste serierunde. ">
<meta property="og:description" content=" Gultrøyene setter igjen press på rivalene fra Valestrand før siste serierunde. ">
<meta name="twitter:description" content=" Gultrøyene setter igjen press på rivalene fra Valestrand før siste serierunde. ">

<meta property="og:url" content="https://www.bygdanytt.no/article/bnytt-l83wG.html">
<meta name="twitter:url" content="https://www.bygdanytt.no/article/bnytt-l83wG.html">

<meta property="og:image" content="https://www.bygdanytt.no/images/6f4eeefa-7277-4cc6-bfc4-e984396a1500?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="https://www.bygdanytt.no/images/6f4eeefa-7277-4cc6-bfc4-e984396a1500?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Osterøy|Osterøy IL|Fotball" data-ati="PUB-[Salesposter]-[undefined]-[l83wG_-_Overbevisende_Osterøy-seier]">
<meta id="tns-data" data-path="schibsted/bygdanytt">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1508249202.css"/>

<link rel="shortcut icon" href="/public/favicon@1508249202.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1508249202.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1508249202.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1508249202.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1508249202.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1508249202.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1508249202.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1508249199.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1508249202.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                          <li class="ch-list-item item-4"><a href="http://www.bygdanytt.no/emne/K5"> K5</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.bygdanytt.no/emne/K5">K5</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>K5</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/">Kundesenter</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Hausttilbod","url":"https://kundeportal.bygdanytt.no/hostkampanje/?referer=BYN-u-u_coreheader-btn_noconent_1710HOST"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Overbevisende Oster&#xF8;y-seier</h1>
          <p itemprop="description" class="article-description"> Gultr&#xF8;yene setter igjen press p&#xE5; rivalene fra Valestrand f&#xF8;r siste serierunde. </p>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-10-22T16:54:25Z">22.okt.2017 18:54</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-10-22T16:54:25Z">22.okt.2017 18:54</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="https://www.bygdanytt.no/images/6f4eeefa-7277-4cc6-bfc4-e984396a1500?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="https://www.bygdanytt.no/images/6f4eeefa-7277-4cc6-bfc4-e984396a1500?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="2048" data-original-height="1536" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   SEIERSGLIS: Torbj&#xF8;rn Hovden (t.v) og Fredrik Evensen scoret hvert sitt m&#xE5;l mot dumpekandidat Bjarg 2 s&#xF8;ndag kveld i &#xE5;rets siste kamp p&#xE5; Hatland.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Tore Langeland
                  </span>
                </div>
            
            
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="salesposter-container campaign-wrap widget-fasten-salesposters"
        data-medium="salesposter"
        data-campaign="1710HOST"
        data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på bygdanytt.no flere ganger.</p></div></div>"
        data-articleId="{{article_id}}">
  <div class="salesposter-container">
    <div class="preface-container">
  <div class="registration">
    <div class="inner clearfix">
      <span class="text">Bli abonnent og les videre</span>
      <span id="loginHereSpid" class="text log-in-here">
        <a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=53284b28421c7a4f03000003&redirect_uri=https://www.bygdanytt.no/seksjon/paywall-redirect?target={{redirect_uri}}">Allerede abonnent? Logg inn</a>.
      </span>
    </div>
  </div>
    <div class="preface">
      <div class="lead">
        <div class="lead-text">
          <section>
            <u>Betal kun 50,- for digitalt abonnement ut året</u>
            <p>Alt innhald på bygdanytt.no. Inga bindingstid</p>
          </section>
        </div>
      </div>
    </div>
  </div>
    <article>
      <header>
        <h1>Korleis ønskjer du å lese Bygdanytt?</h1>
      </header>
      <div class="salesposter-offers">
        <section class="offer-complete">
          <div class="salesposter-title-box">
            <div class="salesposter-title">
              <h1>Digital + papir <br/> tysdag og fredag</h1>
            </div>
          </div>
          <div class="salesposter-offer-title">
            <h1>100,-</h1>
          </div>
          <ul>
            <li>
              Papiravis kvar tysdag og fredag
            </li>
            <li>
              Alt innhald på bygdanytt.no
            </li>
            <li>
              E-avis kvar tysdag og fredag
            </li>
          </ul>
          <div class="offer-sticker-container">
              <div class="offer-sticker-circle">
                <p>Mest for pengane!</p>
              </div>
          </div>
          <div class="section-footer">
            <div class="score-button">
              <a href="https://kundeweb.bygdanytt.no/s/ff/products/1482/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Komplett" class="buy-btn track-referer">Betal kun 100,- ut året</a>
            </div>
            <small>Ordinærpris 132,- /mnd.</small>
          </div>
        </section>
        <section class="offer-digital">
          <div class="salesposter-title-box">
            <div class="salesposter-title">
              <h1>Digital</h1>
            </div>
          </div>
          <div class="salesposter-offer-title">
            <h1>50,-</h1>
          </div>
          <ul>
            <li>
              Alt innhald på bygdanytt.no
            </li>
            <li>
             E-avis kvar tysdag og fredag
            </li>
            <li class="list-placeholder"></li>
          </ul>
          <div class="section-footer">
            <div class="score-button">
              <a href="https://kundeweb.bygdanytt.no/s/ff/products/1481/start?redirect_uri={{redirect_uri_url_encoded}}" data-product="Digital" class="buy-btn track-referer">Betal kun 50,- ut året</a>
            </div>
            <small>Ordinærpris kr 99,- /mnd.</small>
          </div>
        </section>
      </div>
    </article>
  </div>
</div>
  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                    <dd>Bygdanytt AS</dd>
                    <dd>Øyrane Torg</dd>
                    <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                    <dt>Redaktør:</dt>
                    <dt>Ansvarlig redaktør:</dt>
                    <dt>Org.nr.: 88 90 30 372:</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center1">
            <dl> <dt>Fakturaadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Pb. 8956</dd>
                <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
                <br>
                <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>
        </div>

        <div class="footer-col fst-Footer_Column center2">
            <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
                <br>
                <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
            </dl>

        </div>

        <div class="footer-col fst-Footer_Column right">
            <dl> <dt>Kontaktinformasjon:</dt>
                <dd>Sentralbord: 55 53 57 70</dd>
                <dd>Fax: 55 53 57 80</dd>
                <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
                <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
            </dl>
            <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
            </a>
        </div>

    </div>
</div>

</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1508249202.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.6.0-var.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="l83wG" data-paywall-publication="bnytt"
        data-paywall-publishDate="2017-10-22T16:54:25+00:00">
</script>

<script async type="text/javascript" src="//237-ct.c3tag.com/c3metrics-237.js"></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
