<!DOCTYPE html>
<html>
<head>
  <meta charset="utf-8">

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="cleartype" content="on">

  <meta property="og:site_name" content="Bygdanytt" />
<meta name="twitter:site" content="Bygdanytt">
<meta name="theme-color" content="#0E4987">

  <meta name="site-version" content="desktop">
<meta name="publication-id" content="bnytt">
<meta name="article-info"
      data-id="bnytt8624"
      data-numeric-id="8624"
       data-short-id="VEkj1"
      data-type="standard"
      data-published="1504761440000"
      data-modified="1504773086000"
      data-section-id="sport"
      data-section-unique-name="sport"
      data-section-name="sport"
      data-engage-group=""
      data-tags="Idrett|Landslag|Kvinnefotball|Toppserien|Arna"
      data-paywall-state="closed"
      data-paywall-type="subscription"
>
<link rel="static-files-dir" href="/public">
<link rel="api-dir" href="/api">
<meta name="start-timestamp" content="1504707062">

<title>Styrte mot serielederen. Så raknet det. - Bygdanytt</title>
<meta property="og:title" content="Styrte mot serielederen. Så raknet det.">
<meta name="twitter:title" content="Styrte mot serielederen. Så raknet det.">

<meta name="description" content=" I 70 minutter styrte rødtrøyene kampen mot LSK uten nettkjenning. - Vi bare må bli bedre foran mål, erkjenner trener Røssland. ">
<meta property="og:description" content=" I 70 minutter styrte rødtrøyene kampen mot LSK uten nettkjenning. - Vi bare må bli bedre foran mål, erkjenner trener Røssland. ">
<meta name="twitter:description" content=" I 70 minutter styrte rødtrøyene kampen mot LSK uten nettkjenning. - Vi bare må bli bedre foran mål, erkjenner trener Røssland. ">

<meta property="og:url" content="http://www.bygdanytt.no/article/bnytt-VEkj1.html">
<meta name="twitter:url" content="http://www.bygdanytt.no/article/bnytt-VEkj1.html">

<meta property="og:image" content="http://www.bygdanytt.no/images/bded600e-9832-4e28-820d-9d09723f67db?fit=crop&q=80&w=1440">
<meta property="og:image:width" content="1440">
<meta property="og:image:height" content="810">
<meta name="twitter:image" content="http://www.bygdanytt.no/images/bded600e-9832-4e28-820d-9d09723f67db?fit=crop&q=80&w=1440">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:type" content="article">
<meta id="xiti-data" data-xtn2="" data-page="Salesposter" data-xtsite="" data-endpoint="" data-x6="browser" data-tags="Idrett|Landslag|Kvinnefotball|Toppserien|Arna" data-ati="PUB-[Salesposter]-[undefined]-[VEkj1_-_Styrte_mot_serielederen._Så_raknet_det.]">
<meta id="tns-data" data-path="schibsted/bygdanytt">


  <meta name="salesposter-info" data-type="subscription"/>

  <link rel="stylesheet" href="/public/desktop@1504618949.css"/>

<link rel="shortcut icon" href="/public/favicon@1504618949.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/public/apple-icon-57x57@1504618949.png">
<link rel="apple-touch-icon" sizes="72x72" href="/public/apple-icon-72x72@1504618949.png">
<link rel="apple-touch-icon" sizes="114x114" href="/public/apple-icon-114x114@1504618949.png">
<link rel="apple-touch-icon" sizes="144x144" href="/public/apple-icon-144x144@1504618949.png">
<link rel="icon" sizes="32x32" href="/public/favicon-32x32@1504618949.png" type="image/png">
<link rel="icon" sizes="72x72" href="/public/android-icon-72x72@1504618949.png" type="image/png">
<link rel="icon" sizes="7144x144" href="/public/android-icon-144x144@1504618946.png" type="image/png">

  <!--[if lt IE 10]>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.1.10/es5-shim.min.js"></script>
<script language="javascript" type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/2014.01.31/classList.min.js"></script>
<![endif]-->

<script id="javascript-version-tag" src="/public/top@1504618949.js"></script>

</head>
<body class="pub-bnytt article-type-standard salesposter">

<div class="menu-container desktop-styles">
  <!-- Page header -->
  <!-- googleoff: snippet -->
<header class="ch-core-header">
    <input type="checkbox" class="ch-menu-state" id="ch-menu-state">
    <script>document.querySelector('#ch-menu-state').checked = false;</script>

    <!-- MAIN HEADER -->
    <div class="ch-header-main">
        <div class="ch-inner-container">
            <a class="ch-logo" href="/">
                <i class="ch-icon ch-icon-logo"></i>
                <h1 class="ch-icon-label">Bygdanytt</h1>
            </a>
            <div class="ch-nav-search-container">
                <nav class="ch-main-links" role="navigation" aria-label="quick navigation">
                    <ul class="ch-nav-list">
                          <li class="ch-list-item item-0"><a href="http://www.bygdanytt.no/nyheter/">Nytt</a></li>
                          <li class="ch-list-item item-1"><a href="http://www.bygdanytt.no/kultur/">Kultur</a></li>
                          <li class="ch-list-item item-2"><a href="http://www.bygdanytt.no/sport/">Sport</a></li>
                          <li class="ch-list-item item-3"><a href="http://www.bygdanytt.no/meninger/"> Meining</a></li>
                    </ul>
                </nav>
                <form class="ch-search" action="//www.bygdanytt.no/sok/" role="search" method="get" target="_top">
                    <i class="ch-icon ch-icon-search"></i>
                    <input type="search" name="q" id="ch-qs-query" autocomplete="" placeholder="Søk i Bygdanytt"  aria-label="Søk i Bygdanytt">
                    <div id="ch-qs-loader" class="ch-qs-loader">
                        <div class="loader"></div>
                    </div>
                    <i id="ch-qs-cleaner" class="ch-qs-cleaner"></i>
                    <button class="ch-search-submit" type="submit" aria-label="Submit"></button>
                </form>
            </div>
            <div class="ch-widgets">
                <div class="ch-subscribe-btn-container"></div>
                <div class="ch-menu-trigger" role="button" aria-controls="navigation" tabindex="0" aria-label="Meny">
                    <span class="ch-menu-label ch-menu-label-open">Meny</span>
                    <span class="ch-menu-label ch-menu-label-close">Lukk</span>

                    <div class="ch-menu-icon ch-menu-icon-squeeze">
                       <span class="ch-menu-icon-box">
                           <span class="ch-menu-icon-inner"></span>
                       </span>
                    </div>
                    <label aria-hidden="true" for="ch-menu-state"></label>
                </div>
            </div>
        </div>
    </div>

    <!-- SUB-HEADER -->
    <div class="ch-header-sub" role="navigation" aria-label="submenu">
        <div class="ch-inner-container">
              <div class="ch-section-links ch-sub-links">
                  <div class="ch-section-label-container">
                      <h2 class="ch-section-label">Sport</h2>
                  </div>
              </div>
        </div>
    </div>

    <!-- MAIN MENU -->
    <div id="ch-menu" role="navigation" aria-label="global navigation">
        <div class="ch-outer-container">
            <div class="ch-inner-container">
                <div class="ch-inner-container-wrapper">
                    <div id="ch-qs-result" class="ch-qs-result"></div>
                    <div class="ch-menu-group ch-menu-group-nav">
                        <ul class="ch-menu-area ch-menu-area-nav" aria-label="sections menu">
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/nyheter/">Nytt</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/kultur/">Kultur</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/sport/">Sport</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/magasin/">Magasin</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section " href="http://www.bygdanytt.no/meninger/">Meining</a>
                                            <i class="ch-icon ch-icon-chevron-down"></i>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                            <li><a href="http://www.bygdanytt.no/meninger/synspunkt" class="">Synspunkt</a></li>
                                            <li><a href="http://www.bygdanytt.no/meninger/Fa-meiningane-dine-publisert-i-Bygdanytt-7905b.html" class="">Skriv innlegg</a></li>
                                    </ul>
                                </li>
                                <li>
                                    <div class="ch-section-name-container">
                                        <a class="ch-menu-section ch-sitemap-trigger" href="http://www.bygdanytt.no/emne/lesarbilder">Lesarbilder</a>
                                    </div>
                                    <ul class="ch-menu-subsections">
                                    </ul>
                                </li>
                        </ul>
                        <div class="ch-menu-area ch-menu-area-sitemap" aria-label="sitemap">
                                    <div class="ch-sitemap-divider">
                                        <div class="ch-sitemap-title"><i class="ch-icon ch-icon-chevron-down"></i>Lesarbilder</div>
                                    </div>
                                    <ul class="ch-sitemap-list">
                                    </ul>
                        </div>
                    </div>
                    <div class="ch-menu-group ch-menu-group-info">
                        <ul class="ch-menu-area-pub" aria-label="publication menu">
                            <li><i class="ch-icon ch-icon-logo-short"></i></li>
                              <li><a href="https://kundeportal.bygdanytt.no/kontakt-oss/">Tips oss</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/">Kundesenter</a></li>
                              <li><a href="https://kundeportal.bygdanytt.no/annonsering/">Annonsering</a></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <script>window.__CORE_HEADER_CONFIG__ = {"publicationId":"bnytt","userMenu":{"mySite":{"name":"Min side","url":"https://kundeportal.bygdanytt.no/minside/"},"benefits":{"name":"eAvis","url":"https://bygdanyt.e-pages.dk/?mode=spid","cardUrl":"https://bygdanyt.e-pages.dk/?mode=spid"},"subscribe":{"name":"Bli abonnent","url":"https://kundeportal.bygdanytt.no/bli-abonnent/"}},"name":"Bygdanytt"};</script>
</header>

<!-- googleon: snippet -->


  <div class="content-outer">
    <div class="content-inner">
      <article itemscope="" itemtype="http://schema.org/Article" class="main-content">
        <!-- Article header -->
        <header class="article-main-info">
          <div class="section">
  <div class="section-icon section-primary icon-bnytt icon-closed"></div>
  <div class='section-tag section-primary' data-section-path='sport'>
    <a href="/sport">Sport</a>
  </div>
</div>

          
          <h1 itemprop="name headline" class="article-title">Styrte mot serielederen. S&#xE5; raknet det.</h1>
          <p itemprop="description" class="article-description"> I 70 minutter styrte r&#xF8;dtr&#xF8;yene kampen mot LSK uten nettkjenning. - Vi bare m&#xE5; bli bedre foran m&#xE5;l, erkjenner trener R&#xF8;ssland. </p>
          <div class="date-block">
              <div class="dateline modified">
  Oppdatert: <time class="date modified" itemprop="dateModified" datetime="2017-09-07T08:31:26Z">07.sep.2017 10:31</time>
</div>

              <div class="dateline published">
  Publisert: <time class="date published" itemprop="datePublished" datetime="2017-09-07T05:17:20Z">07.sep.2017 07:17</time>
</div>

          </div>
        </header>
        <!-- Topmedia -->
        <section class="top-media  top-media-with-images ">
  <ul>
    <li>

        <div class="media-wrapper image-wrapper">
          <img src="//www.bygdanytt.no/images/bded600e-9832-4e28-820d-9d09723f67db?fit=crop&amp;h=270&amp;q=80&amp;w=480" data-src-template="//www.bygdanytt.no/images/bded600e-9832-4e28-820d-9d09723f67db?fit=crop&amp;h={height}&amp;q=80&amp;w={width}" data-original-width="3696" data-original-height="2448" data-picture-positioning="fullwidth" class="lazyOwl">
        </div>
            <div class="media-info image-info">
                <div class="caption">
                    <span class="caption-text">
                   TYDELIG SKUFFET: Ingrid Stenevik (bildet) og resten av AB-jentene gikk m&#xE5;ll&#xF8;se fra LSK-hallen onsdag kveld. R&#xF8;dtr&#xF8;yene dominerte serielederen i 70 minutter uten &#xE5; f&#xE5; uttelling. Bildet er fra derbykampen mot Sandviken i august.
                  </span>
                    <span class="photographer icon-camera">FOTO: 
                   Anders Totland
                  </span>
                </div>
            
            
                  <span class="icon-expand"></span>
            </div>

    </li>
  </ul>
</section>


        <!-- Article body -->
            <style>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</style>
  <section class="widgets widget-salesposter">
    <div class="campaign-wrap widget-fasten-salesposters salesposter-container salesposter-blur"
     data-medium="salesposter"
     data-campaign="nocampaign"
     data-privatetext="<div class='private-mode'> <div class='private cf viewport'> <h2>Private mode oppdaget.</h2> <p>Dette kan føre til at du må logge inn på bygdanytt.no flere ganger.</p></div></div>"
     data-articleId="{{article_id}}">
  <div class="registration">
    <div class="inner clearfix">
      <span class="text">Bli abonnent og les videre</span>
      <span id="loginHereSpid" class="text log-in-here">
        <a class="underline login-button track-referer" href="https://payment.schibsted.no/flow/login?response_type=code&client_id=53284b28421c7a4f03000003&redirect_uri=https://www.bygdanytt.no/seksjon/paywall-redirect?target={{redirect_uri}}">Allerede abonnent? Logg inn</a>.
      </span>
    </div>
  </div>
  <div class="salesposter">
    <header class="salesposter-header">
      <p class="bigger">Bygdanytt i én måned for kun kr 1,-</p>
    </header>
    <div class="salesposter-row"> <div class="salesposter-box">
      <p class="headline">Ubegrenset tilgang til alt innhold.</p>
      <p class="headline">Ingen bindingstid.</p>
      <a href="https://kundeportal.bygdanytt.no/bli-abonnent/?redirect_uri={{redirect_uri_url_encoded}}" class="track-referer call-to-action">PRØV NÅ</a>
      <p class="salesposter-box-smaller-text">Deretter kr 99,-/mnd. Ingen bindingstid.</p> </div>
    </div>
    <div class="clearfix"></div>
    <div class="salesposter-bottom-button">
      <a class="salesposter-back-button" href="https://www.bygdanytt.no">
        « Tilbake til forsiden
      </a>
    </div>
  </div>
</div>

  </section>

      </article>
    </div>
  </div>

  <!-- Page footer -->
        <div class="footer-wrapper fst-FooterWrapper">
    <div id="footer" class="footer-main fst-Footer">
        <div class="footer-col fst-Footer_Column left">
            <section class="fst-Footer_Section">
                <dl class="visit"> <dt>Besøks-/postadresse:</dt>
                    <dd>Bygdanytt AS</dd>
                    <dd>Øyrane Torg</dd>
                    <dd>Ådnavegen 63</dd> <dd>5260 Indre Arna</dd> <br>
                    <dt>Redaktør:</dt>
                    <dt>Ansvarlig redaktør:</dt>
                    <dt>Org.nr.: 88 90 30 372:</dt>
                </dl>
            </section>
        </div>
        <div class="footer-col fst-Footer_Column center1">
            <dl> <dt>Fakturaadresse:</dt>
                <dd>Bygdanytt AS</dd>
                <dd>Pb. 8956</dd>
                <dd>7439 Trondheim</dd> <dd>mail (pdf): <a href="mailto:invoice.8956@kollektor.no">Invoice.8956@kollektor.no</a></dd>
                <br>
                <dd><a href="mailto:eirik@bygdanytt.no">Eirik Langeland Fjeld</a></dd>
                <dd><a href="mailto:terje.olsen@bergensringen.no">Terje Olsen</a></dd>	</dl>
        </div>

        <div class="footer-col fst-Footer_Column center2">
            <dl> <dt>Bygdanytt arbeider etter Ver varsam-plakaten sine retningslinjer for god presseskikk.
                Om nokon meiner seg utsett for urettvis omtale, oppfordrar vi først til å ta kontakt med redaksjonen.
                Ein kan også kontakta Pressa sitt faglege utval (PFU), som er eit klageorgan oppnemnd av Norsk Presseforbund.
                PFU behandlar klager mot pressa i presseetiske spørsmål. E-post:<a href="mailto:pfu@presse.no">pfu@presse.no</a>
            </dt>
                <br>
                <dt style="float:left"><a class="facebook" href="http://www.facebook.com/pages/BYGDANYTT/260003609579">Liker</a></dt>
            <dt class="rss">RSS: <a class="rss" href="https://www.bygdanytt.no/rss/?kat=nyheter">Nytt</a> <a href="https://www.bygdanytt.no/rss/?kat=kultur">Kultur</a>
            <a href="https://www.bygdanytt.no/rss/?kat=sport">Sport</a> <a href="https://www.bygdanytt.no/rss/?kat=meninger">Meining</a></dt>
            </dl>

        </div>

        <div class="footer-col fst-Footer_Column right">
            <dl> <dt>Kontaktinformasjon:</dt>
                <dd>Sentralbord: 55 53 57 70</dd>
                <dd>Fax: 55 53 57 80</dd>
                <dd>E-post: <a href="mailto:bn@bygdanytt.no">bn@bygdanytt.no</a></dd>
                <dd class="tipstelefon">TIPSTELEFON: 94 85 37 28</dd>
            </dl>
            <a class="footerBygdanyttLogo" href="http://www.bygdanytt.no/" title="" target="_top">
            </a>
        </div>

    </div>
</div>

</div>
</div>

<script id="paywallInitScript"
        async
        src="/public/all@1504618949.js"
        data-paywall-apiUrl="https://www.bt.no/seksjon/dist/spid-sdk-with-uri-2.1.6-var.min.js"
        data-paywall-clientId="53284b28421c7a4f03000003"
        data-paywall-previewMode="true"
        data-paywall-prodCode="301436"
        data-paywall-prodMode="true"
        data-paywall-serverUri="payment.schibsted.no"
        data-paywall-logging="false"
        data-paywall-timeout="15000"
        data-paywall-storage="localstorage"
        data-varnish-expiration="604800"
        data-paywall-refreshTimeout="60000" data-paywall-status="true"
        data-paywall-articleId="VEkj1" data-paywall-publication="bnytt"
        data-paywall-publishDate="2017-09-07T05:17:20+00:00">
</script>

  <!-- ATE -->
  <script async src="//js.revsci.net/gateway/gw.js?csid=B09809&amp;auto=t"></script>

  <script async src="/public/salesposter.js" type="text/javascript"></script>

</body>
</html>
